<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Canon EOS R6, Nikon D750, Realme GT 5G y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Una semana más llega nuestro Cazando Gangas, la sección vespertina donde os ofrecemos los mejores precios en cámaras digitales, objetivos, trípodes, mochilas,..." />
  <meta name="news_keywords" content="Compras de Fotografía, descuentos, compras, Precios, Cámaras de oferta, Cazando gangas, Actualidad"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="49561734399" />
<meta property="fb:app_id" content="1435348463145382" />
<meta name="application-name" content="Xataka Foto"/>
<meta name="msapplication-tooltip" content="Fotografía y cámaras digitales. Xataka Foto"/>
<meta name="msapplication-starturl" content="https://www.xatakafoto.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakafoto.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/8d5c8e/cazando-gangas-2021-10-29/840_560.jpg" />
    <meta property="og:title" content="Canon EOS R6, Nikon D750, Realme GT 5G y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas" />
  <meta property="og:description" content="Una semana más llega nuestro Cazando Gangas, la sección vespertina donde os ofrecemos los mejores precios en cámaras digitales, objetivos, trípodes, mochilas,..." />
  <meta property="og:url" content="https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-10-29T11:10:10Z" />
  <meta name="DC.Creator" content="Óscar Condés" />
  <meta name="DC.Date" content="2021-10-29" />
  <meta name="DC.date.issued" content="2021-10-29T11:10:10Z" />
  <meta name="DC.Source" content="Xataka Foto" />
  <meta property="article:modified_time" content="2021-10-29T11:10:10Z">
  <meta property="article:published_time" content="2021-10-29T11:10:10Z">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/8d5c8e/cazando-gangas-2021-10-29/1366_521.jpg"><meta name="twitter:site" content="@xatakafoto"><meta name="twitter:title" content="Canon EOS R6, Nikon D750, Realme GT 5G y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas"><meta name="twitter:description" content="Una semana más llega nuestro Cazando Gangas, la sección vespertina donde os ofrecemos los mejores precios en cámaras digitales, objetivos, trípodes, mochilas,..."><meta name="twitter:creator" content="@hoskarxataka">         <script>
 window.dataLayer = [{"site":"XTF","siteSection":"postpage","mapping":null,"vertical":"Technology","amp":"no","postId":56600,"postUrl":"https:\/\/www.xatakafoto.com\/actualidad\/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas","publishDate":"2021-10-29","modifiedDate":"2021-10-29T11:10","categories":["actualidad"],"tags":["compras-de-fotografia","descuentos","compras","precios","camaras-de-oferta","cazando-gangas"],"videoContent":true,"partner":false,"blockLength":5,"author":"\u00d3scar cond\u00e9s","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/XTF-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/XTF-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/XTF-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/XTF-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/XTF-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/XTF-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=cacee204"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/XTF-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/XTF-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/XTF-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/XTF-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTF").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("postId", "56600").setTargeting("postUrl", "https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas").setTargeting("publishDate", "2021-10-29").setTargeting("modifiedDate", "2021-10-29T11:10").setTargeting("categories", ["actualidad"]).setTargeting("tags", ["compras-de-fotografia","descuentos","compras","precios","camaras-de-oferta","cazando-gangas"]).setTargeting("videoContent", "1").setTargeting("partner", "").setTargeting("blockLength", "5").setTargeting("author", "Óscar condés").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>


 <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.xatakafoto.com\/actualidad\/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas","name":"Canon EOS R6, Nikon D750, Realme GT 5G y m\u00e1s c\u00e1maras, m\u00f3viles, \u00f3pticas y accesorios en oferta en el Cazando...","headline":"Canon EOS R6, Nikon D750, Realme GT 5G y m\u00e1s c\u00e1maras, m\u00f3viles, \u00f3pticas y accesorios en oferta en el Cazando...","datePublished":"2021-10-29T11:10:10Z","dateModified":"2021-10-29T11:10:10Z","description":"Una semana m\u00e1s llega nuestro Cazando Gangas, la secci\u00f3n vespertina donde os ofrecemos los mejores precios en c\u00e1maras digitales, objetivos, tr\u00edpodes, mochilas,...","publisher":{"@type":"Organization","name":"Xataka Foto","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/xatakafoto\/p\/amp\/images\/logo.png?v=1635484962","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/8d5c8e\/cazando-gangas-2021-10-29\/1366_2000.jpg","width":"1200","height":"900"},"author":{"@type":"Person","name":"\u00d3scar Cond\u00e9s"},"url":"https:\/\/www.xatakafoto.com\/actualidad\/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas","thumbnailUrl":"https:\/\/i.blogs.es\/8d5c8e\/cazando-gangas-2021-10-29\/1366_2000.jpg","articleSection":"Actualidad","creator":"\u00d3scar Cond\u00e9s","keywords":"Compras de Fotograf\u00eda, descuentos, compras, Precios, C\u00e1maras de oferta, Cazando gangas, Actualidad"}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.sunmedia.tv/" crossorigin>
<link rel="dns-prefetch" href="https://static.sunmedia.tv/">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1635484962" />
   <link rel="alternate" type="application/rss+xml" title="Xatakafoto - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/8d5c8e/cazando-gangas-2021-10-29/75_75.jpg" />
          <link rel="canonical" href="https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas" />
         <link rel="amphtml" href="https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1635484962">
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

 <script>
  dataLayer.push({
   contentGroup1: "post",
   contentGroup2: "óscar condés",
   contentGroup3: "actualidad",
   contentGroup4: "normal",
   contentGroup5: "211029",
  });
 </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Foto</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/analisis-y-pruebas">ANÁLISIS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/trucos-y-consejos">TRUCOS FOTOGRAFÍA</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/tutoriales">TUTORIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/guias">GUÍAS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/fotografos">FOTÓGRAFOS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/tag/fotografia-movil">FOTOGRAFÍA MÓVIL</a>
     </li>
         </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaFoto" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-featured">
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-featured-header">
 <header>
  <div class="article-featured-cover js-post-images-container">
    <div class="asset-content">
  <div class="base-wrapper-image" style="padding-top: 61.81%;">
   <img alt="Canon EOS R6, Nikon D750, Realme GT 5G y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas" srcset="https://i.blogs.es/8d5c8e/cazando-gangas-2021-10-29/450_1000.jpg 450w, https://i.blogs.es/8d5c8e/cazando-gangas-2021-10-29/650_1200.jpg 650w, https://i.blogs.es/8d5c8e/cazando-gangas-2021-10-29/1024_2000.jpg 1024w, https://i.blogs.es/8d5c8e/cazando-gangas-2021-10-29/1366_2000.jpg 1366w" src="https://i.blogs.es/8d5c8e/cazando-gangas-2021-10-29/450_1000.jpg" sizes="100vw"><span></span>
  </div>
 </div>
  </div>
  <div class="article-featured-title-container">
   <div class="article-featured-title">
    <div class="article-featured-category">
     <a href="/categoria/actualidad">Actualidad</a>
    </div>
    <h1><span>Canon EOS R6, Nikon D750, Realme GT 5G y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas</span></h1>
   </div>
  </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/basics/como-anadir-stickers-tus-fotos-selfies-historias-instagram" class="section-deeplinking-anchor">Instagram</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakafoto.com/nikon/nikon-z9-45-7-mp-120-fps-blackout-video-8k-60p-para-esperada-mirrorless-full-frame-profesional-nikon" class="section-deeplinking-anchor">Nikon</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakamovil.com/pepephone/pepephone-regala-30-descuento-productos-samsung-a-sus-clientes" class="section-deeplinking-anchor">Samsung</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakamovil.com/aplicaciones/como-compartir-enlaces-historias-instagram-nueva-pegatina-sticker" class="section-deeplinking-anchor">Instagram</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Foto</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                                      </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
     <div class="article-actions m-in-featured">
        <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
   </div>
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-10-29T11:10:10Z"
   data-format="D MMMM YYYY"
   data-post-modified-time="2021-10-29T11:10:10Z"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   2021-10-29T11:10:10Z  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/oscar-condes" rel="author">
  <img alt="oscar-condes" src="https://www.gravatar.com/avatar/88da1074f089c69e572f261b1fa68722?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/oscar-condes" rel="author">Óscar Condés</a>
   <a class="article-author-twitter" href="http://www.twitter.com/hoskarxataka">@hoskarxataka</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p>Una semana más llega nuestro <a href="https://www.xatakafoto.com/tag/cazando-gangas">Cazando Gangas</a>, la sección vespertina donde os ofrecemos <strong>los mejores precios</strong> en cámaras digitales, objetivos, trípodes, mochilas, flashes, tarjetas de memoria, discos duros y teléfonos móviles. Para ello, buscamos en los principales portales de comercio electrónico, diseccionamos sus ofertas y comparamos su precios en busca de lo realmente interesante ¿Te interesa?</p>
<!-- BREAK 1 --><!--more--><h2>Ofertas en cámaras</h2>

<ul>
<li>Una vez más, volvemos a abrir nuestra sección de cámaras con las sin espejo de formato completo; en esta ocasión con la <strong>Canon EOS R6</strong>, uno de los últimos modelos de la familia R cuyo cuerpo está a su precio mínimo histórico en Amazon: sólo <strong>2.173,61 euros</strong> tanto en <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FCanon-EOS-R6-Pantalla-silencioso%2Fdp%2FB08CNG64HN&category=actualidad">Amazon</a> como en <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FCamara-EVIL-Canon-EOS-R6-Body-Camara-fotos-digital-Camaras-EVIL%2Fa7593231%3Fgclid%3DCj0KCQjwt-6LBhDlARIsAIPRQcLIMV6hPld326a-6_XtGqnPZTlgRahDjpFcinEprKbCkN5K0ZIvFXcaAse1EALw_wcB%26gclsrc%3Daw.ds%26Origin%3DGOO_PLAS_D_PHOTO_AG&category=actualidad">Fnac</a> (aunque en la primera no tiene entrega inmediata).</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:65.444444444444%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/fbe0a7/canon-eos-r6-body/450_1000.jpg 450w, https://i.blogs.es/fbe0a7/canon-eos-r6-body/650_1200.jpg 681w,https://i.blogs.es/fbe0a7/canon-eos-r6-body/1024_2000.jpg 1024w, https://i.blogs.es/fbe0a7/canon-eos-r6-body/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/fbe0a7/canon-eos-r6-body/450_1000.jpg" alt="Canon Eos R6 Body">
  <noscript><img alt="Canon Eos R6 Body" class="centro_sinmarco" src="https://i.blogs.es/fbe0a7/canon-eos-r6-body/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>

<!-- PIVOT START -->
<div class="pivot-ecommerce-container">
 <div class="pivot-ecommerce">
  <div class="pivot-ecommerce-figure">
   <img alt="Canon EOS R6 - Cámara de 20 MP (Pantalla de 3&quot;, Disparo silencioso a 20 fps1, ISO 102.400, Dual Pixel CMOS AF II) Negro" src="https://m.media-amazon.com/images/I/31KuJpnKcML._SL500_.jpg">
  </div>
  <div class="pivot-ecommerce-summary">
   <p class="pivot-ecommerce-desc">Canon EOS R6 - Cámara de 20 MP (Pantalla de 3&quot;, Disparo silencioso a 20 fps1, ISO 102.400, Dual Pixel CMOS AF II) Negro</p>
   <div class="pivot-actions js-pivot-actions">
    <div class="pivot-actions-row">
 <a rel="nofollow" target="_blank" data-asin="B08CNG64HN" data-store="Amazon" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2FB08CNG64HN&amp;category=actualidad&amp;pivot=1" title="Precio actualizado hoy" class="pivot-action-primary js-pivot-action">Hoy en Amazon por 2.173,61&euro;</a>
</div>
<div class="pivot-actions-row">
   <a rel="nofollow" target="_blank" data-asin="" data-store="Fnac" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FCamara-EVIL-Canon-EOS-R6-Body-Camara-fotos-digital-Camaras-EVIL%2Fa7593231%3Fgclid%3DCj0KCQjwt-6LBhDlARIsAIPRQcLIMV6hPld326a-6_XtGqnPZTlgRahDjpFcinEprKbCkN5K0ZIvFXcaAse1EALw_wcB%26gclsrc%3Daw.ds%26Origin%3DGOO_PLAS_D_PHOTO_AG&amp;category=actualidad&amp;pivot=1" title="Precio de venta al público a fecha de publicación" class="pivot-action-secondary js-pivot-action">PVP en Fnac 2.173,61€</a>
   <a rel="nofollow" target="_blank" data-asin="" data-store="MediaMarkt" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.mediamarkt.es%2Fes%2Fproduct%2F_c%25C3%25A1mara-evil-canon-eos-r6-cuerpo-20-1-megapixel-cmos-7-5-cm-digic-x-wifi-v%25C3%25ADdeo-4k-negro-1482649.html%3Futm_source%3Dgoogle%26utm_medium%3Dcpc%26utm_campaign%3DMM_ES_SEARCH_GOOGLE_CATEGORIES_PLA_PLA-SMART_FOTOGRAFIA_ALL_ALL%26ds_rl%3D1280902%26gclid%3DCj0KCQjwt-6LBhDlARIsAIPRQcJ1ub0KwPbWtNJLIZS52gVRJan4pXNznl8HqFTjk97b6s7Mq3H844waAkfZEALw_wcB%26gclsrc%3Daw.ds&amp;category=actualidad&amp;pivot=1" title="Precio de venta al público a fecha de publicación" class="pivot-action-secondary js-pivot-action">PVP en MediaMarkt 2.699€</a>
   <a rel="nofollow" target="_blank" data-asin="" data-store="El Corte Inglés" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.elcorteingles.es%2Felectronica%2FA36267102-camara-evil-canon-eos-r6-negra-cuerpo%2F%3Fgclid%3DCj0KCQjwt-6LBhDlARIsAIPRQcIvximwIprwdfT0j09JT9rgDBdHgBV3x43UMT0n7LSLfbydsfdYlUMaAsIzEALw_wcB%26gclsrc%3Daw.ds&amp;category=actualidad&amp;pivot=1" title="Precio de venta al público a fecha de publicación" class="pivot-action-secondary js-pivot-action">PVP en El Corte Inglés 2.629€</a>
 </div>
   </div>
  </div>
 </div>
</div>
<!-- PIVOT END -->

<div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <div class="js-dailymotion">
    <script type="application/json">
     {"videoId":"x80ti4v","autoplay":true,"title":"Canon EOS R6"}
    </script>
   </div>
  </div>
 </div>
</div>
<ul>
<li>De la misma familia, pero más sencilla y económica (por debajo de los mil euros), tenemos una <strong>Canon EOS RP</strong>, cuyo cuerpo está por <strong>999 euros</strong> tanto en <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.mediamarkt.es%2Fes%2Fproduct%2F_c%25C3%25A1mara-evil-canon-eos-rp-26-2-mp-7-50-cm-4k-cmos-wifi-bluetooth-5-fps-negro-1507007.html&category=actualidad">MediaMarkt</a> como en <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.elcorteingles.es%2Felectronica%2FA39628311-camara-evil-canon-eos-rp-cuerpo%2F&category=actualidad">El Corte Inglés</a>.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:53.444444444444%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/2cc229/canon-eos-rp-body/450_1000.jpg 450w, https://i.blogs.es/2cc229/canon-eos-rp-body/650_1200.jpg 681w,https://i.blogs.es/2cc229/canon-eos-rp-body/1024_2000.jpg 1024w, https://i.blogs.es/2cc229/canon-eos-rp-body/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/2cc229/canon-eos-rp-body/450_1000.jpg" alt="Canon Eos Rp Body">
  <noscript><img alt="Canon Eos Rp Body" class="centro_sinmarco" src="https://i.blogs.es/2cc229/canon-eos-rp-body/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Cambiando de marca, tenemos una <strong>Sony A7 III</strong> sen un pack de Fnac que incluye el cuerpo, objetivos 28-60 mm y 50 mm f1.8 más una batería adicional por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FCamara-EVIL-Sony-Alpha-7-Mark-III-28-60-mm-50-mm-Pack-Camara-fotos-digital-Camaras-EVIL%2Fa8231588%23omnsearchpos%3D9&category=actualidad">2.399,90 euros</a>. Además, el cuerpo está por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FSony-Alpha-ILCE7M3-Montura-detecci%25C3%25B3n%2Fdp%2FB07B4L1PQ8%2Fref%3Dsr_1_1&category=actualidad">1.839 euros</a> , y con la óptica 50 f1.8 sale por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FSony-Alpha-ILCE7M3-Montura-detecci%25C3%25B3n%2Fdp%2FB08WT3MYS6%2Fref%3Dsr_1_1&category=actualidad">2.022,99 euros</a>, ambos en Amazon (un poco más caros que la semana pasada pero aún a buen precio).</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:57.666666666667%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/fb13da/sony-a7-iii-kit-28-60-mm-50-mm/450_1000.jpg 450w, https://i.blogs.es/fb13da/sony-a7-iii-kit-28-60-mm-50-mm/650_1200.jpg 681w,https://i.blogs.es/fb13da/sony-a7-iii-kit-28-60-mm-50-mm/1024_2000.jpg 1024w, https://i.blogs.es/fb13da/sony-a7-iii-kit-28-60-mm-50-mm/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/fb13da/sony-a7-iii-kit-28-60-mm-50-mm/450_1000.jpg" alt="Sony A7 Iii Kit 28 60 Mm 50 Mm">
  <noscript><img alt="Sony A7 Iii Kit 28 60 Mm 50 Mm" class="centro_sinmarco" src="https://i.blogs.es/fb13da/sony-a7-iii-kit-28-60-mm-50-mm/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y de esta misma familia, pero a menor precio, tenemos también la <strong>Sony A7 II</strong> cuyo cuerpo está por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FSony-Alpha-ILCE-7M2-C%25C3%25A1mara-estabilizador%2Fdp%2FB00Q2KEUFI%2Fref%3Dsr_1_2&category=actualidad">925,79 euros</a> en Amazon (un poco más caro que que la semana pasada pero aún por debajo de los mil). Además, en Fnac tienen un pack similar al de la A7 III que hemos recomendado arriba: incluye el cuerpo de la A7 II, más los objetivos 28 -70 mm y 50mm además de una batería, por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FCamara-EVIL-Sony-A-7-II-28-70-mm-50mm-Bateria-Pack-Camara-fotos-digital-Camaras-EVIL%2Fa8231580%23int%3DS%3ADestacados%7CC%25C3%25A1maras%2520EVIL%7C49453%7C8231580%7CBL1%7CL1&category=actualidad">1.279,90 euros</a>. </li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:62%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/5b34d3/sony-a7-ii-body/450_1000.jpg 450w, https://i.blogs.es/5b34d3/sony-a7-ii-body/650_1200.jpg 681w,https://i.blogs.es/5b34d3/sony-a7-ii-body/1024_2000.jpg 1024w, https://i.blogs.es/5b34d3/sony-a7-ii-body/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/5b34d3/sony-a7-ii-body/450_1000.jpg" alt="Sony A7 Ii Body">
  <noscript><img alt="Sony A7 Ii Body" class="centro_sinmarco" src="https://i.blogs.es/5b34d3/sony-a7-ii-body/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y si lo que buscas es tener una <em>full frame</em> en el formato más compacto, la <strong>Sony A7C</strong> sigue por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2FB08J2FYYYT&category=actualidad">1.800,99 euros</a> en Amazon. No es un chollo pero si piensas que su PVP recomendado son 2.100 euros no está nada mal. </li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:60%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/df09ef/sony-a7c-body/450_1000.jpg 450w, https://i.blogs.es/df09ef/sony-a7c-body/650_1200.jpg 681w,https://i.blogs.es/df09ef/sony-a7c-body/1024_2000.jpg 1024w, https://i.blogs.es/df09ef/sony-a7c-body/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/df09ef/sony-a7c-body/450_1000.jpg" alt="Sony A7c Body">
  <noscript><img alt="Sony A7c Body" class="centro_sinmarco" src="https://i.blogs.es/df09ef/sony-a7c-body/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Claro que no todo es full frame y también tenemos cámaras interesantes con sensor APS-C. Como la <strong>Nikon Z50</strong> que con la óptica Nikkor Z 16-50 mm DX VR, una tarjeta SD de 64GB y un trípode sigue por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.elcorteingles.es%2Felectronica%2FA32914576-camara-evil-nikon-z-50-con-objetivo-z-16-50-mm-dx-vr--tarjeta-sd-64gb--tripode%2F&category=actualidad">859 euros</a> en El Corte Inglés.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:59.666666666667%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/f9f0fa/nikon-z50-pack/450_1000.jpg 450w, https://i.blogs.es/f9f0fa/nikon-z50-pack/650_1200.jpg 681w,https://i.blogs.es/f9f0fa/nikon-z50-pack/1024_2000.jpg 1024w, https://i.blogs.es/f9f0fa/nikon-z50-pack/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/f9f0fa/nikon-z50-pack/450_1000.jpg" alt="Nikon Z50 Pack">
  <noscript><img alt="Nikon Z50 Pack" class="centro_sinmarco" src="https://i.blogs.es/f9f0fa/nikon-z50-pack/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>

<!-- PIVOT START -->
<div class="pivot-ecommerce-container">
 <div class="pivot-ecommerce">
  <div class="pivot-ecommerce-figure">
   <img alt="Nikon Z50 - Cámara sin Espejo con Objetivo 16-50 DX VR, trípode, Tarjeta SD 64GB 1000X y Libro - Versión NIKONISTAS" src="https://m.media-amazon.com/images/I/515Cq5jNH5L._SL500_.jpg">
  </div>
  <div class="pivot-ecommerce-summary">
   <p class="pivot-ecommerce-desc">Nikon Z50 - Cámara sin Espejo con Objetivo 16-50 DX VR, trípode, Tarjeta SD 64GB 1000X y Libro - Versión NIKONISTAS</p>
   <div class="pivot-actions js-pivot-actions">
    <div class="pivot-actions-row">
 <a rel="nofollow" target="_blank" data-asin="" data-store="El Corte Inglés" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.elcorteingles.es%2Felectronica%2FA32914576-camara-evil-nikon-z-50-con-objetivo-z-16-50-mm-dx-vr--tarjeta-sd-64gb--tripode%2F%3Fdclid%3DCPbg1tbA3fMCFWmkUQodcJ8NbQ&amp;category=actualidad&amp;pivot=1" title="Precio de venta al público a fecha de publicación" class="pivot-action-primary js-pivot-action">PVP en El Corte Inglés 859€</a>
</div>
<div class="pivot-actions-row">
   <a rel="nofollow" target="_blank" data-asin="B088MZ7BR2" data-store="Amazon" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2FB088MZ7BR2&amp;category=actualidad&amp;pivot=1" title="Precio actualizado hoy" class="pivot-action-secondary js-pivot-action">Hoy en Amazon por 1.299,00&euro;</a>
   <a rel="nofollow" target="_blank" data-asin="" data-store="MediaMarkt" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.mediamarkt.es%2Fes%2Fproduct%2F_kit-c%25C3%25A1mara-r%25C3%25A9flex-nikon-z-50-sistema-de-20-9-mp-dx-16-50-vr-pantalla-t%25C3%25A1ctil-de-8-cm-wlan-negro-1013457.html%3Ftduid%3Dd6f000b0a670448344cdf2acc1cac6c0%26utm_campaign%3Daffiliate_es_es_mm_conversion_online_mediamarkt_2021-01-01%26utm_term%3Daffiliate_es_es_mm_2021-01-01_conversion_tradedoubler_tradedoubler_aff-content_mediamarkt_all_multidevice_1057122_multisize_all_all_all%26utm_source%3Dtradedoubler%26utm_medium%3Daff-content%26utm_content%3D1057122&amp;category=actualidad&amp;pivot=1" title="Precio de venta al público a fecha de publicación" class="pivot-action-secondary js-pivot-action">PVP en MediaMarkt 999€</a>
   <a rel="nofollow" target="_blank" data-asin="" data-store="Fnac" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FCamara-EVIL-Nikon-Z50-16-50mm-VR-Kit-Camara-fotos-digital-Camaras-EVIL%2Fa7070072%23int%3DS%3ADestacados%7CC%25C3%25A1maras%2520EVIL%7C49453%7C7070072%7CBL5%7CL1&amp;category=actualidad&amp;pivot=1" title="Precio de venta al público a fecha de publicación" class="pivot-action-secondary js-pivot-action">PVP en Fnac 1.039,90€</a>
 </div>
   </div>
  </div>
 </div>
</div>
<!-- PIVOT END -->
<ul>
<li>Otra opción interesante puede ser la <strong>Fujifilm X-T30</strong> que con el objetivo XC15-45/3.5-5.6 en color nego o o plata/negro está por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FFujifilm-Objetivo-Intercambiable-XC15-45-3-5-5-6%2Fdp%2FB07NNW2Y52%2Fref%3Dsr_1_10_sspa&category=actualidad">880,99 euros</a> en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:59.666666666667%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/a88638/fujifilm-x-t30-15-45-silver/450_1000.jpg 450w, https://i.blogs.es/a88638/fujifilm-x-t30-15-45-silver/650_1200.jpg 681w,https://i.blogs.es/a88638/fujifilm-x-t30-15-45-silver/1024_2000.jpg 1024w, https://i.blogs.es/a88638/fujifilm-x-t30-15-45-silver/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/a88638/fujifilm-x-t30-15-45-silver/450_1000.jpg" alt="Fujifilm X T30 15 45 Silver">
  <noscript><img alt="Fujifilm X T30 15 45 Silver" class="centro_sinmarco" src="https://i.blogs.es/a88638/fujifilm-x-t30-15-45-silver/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y si buscas un pack completo, echa un vistazo a este de la <strong>Sony A6000</strong> que ya recomendamos la semana pasada. Incluye los objetivos 16-50 mm y 55-210 mm y está por <strong>649 euros</strong> tanto en <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.elcorteingles.es%2Felectronica%2FA20238604-camara-evil-sony-alpha-6000-con-objetivos-16-50-mm-y-55-210-mm%2F&category=actualidad">El Corte Inglés</a> como en <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FSony-A6000-pantalla-estabilizador-objetivos%2Fdp%2FB00IE9XH90%2Fref%3Dsr_1_4&category=actualidad">Amazon</a> (diez euros más caro que la semana pasada pero aún interesante). Y si la quieres sólo con un objetivo (el 16-50 mm), una bolsa y una tarjeta de memoria, la tienes por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.mediamarkt.es%2Fes%2Fproduct%2F_pack-c%25C3%25A1mara-evil-sony-a6000-24-3-mp-full-hd-wifi-negro-e-pz-16-50-mm-f-3-5-5-6-oss-1346205.html&category=actualidad">499 euros</a> en MediaMarkt.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:65.333333333333%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/1a36b1/sony-a6000-doble-optica/450_1000.jpg 450w, https://i.blogs.es/1a36b1/sony-a6000-doble-optica/650_1200.jpg 681w,https://i.blogs.es/1a36b1/sony-a6000-doble-optica/1024_2000.jpg 1024w, https://i.blogs.es/1a36b1/sony-a6000-doble-optica/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/1a36b1/sony-a6000-doble-optica/450_1000.jpg" alt="Sony A6000 Doble Optica">
  <noscript><img alt="Sony A6000 Doble Optica" class="centro_sinmarco" src="https://i.blogs.es/1a36b1/sony-a6000-doble-optica/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>También en un pack con doble objetivo, la <strong>Canon EOS M50</strong> con los EF-M 15-45mm f/3.5-6.3 IS STM y EF-M 55-200mm f/4.5-6.3 IS STM más una bolsa de hombro y una tarjeta de memoria, sigue por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FCamara-EVIL-Canon-EOS-M50-EF-M-15-45-mm-IS-STM-EF-M-55-200-mm-IS-STM-Negro-Pack-Camara-fotos-digital-Camaras-EVIL%2Fa5837120%23int%3DS%3ATodas%2520las%2520c%25C3%25A1maras%7CC%25C3%25A1maras%2520EVIL%7C6820%7C5837120%7CBL3%7CL1&category=actualidad">779,97 euros</a> en Fnac. Aunque tampoco está mal la oferta de la cámara sólo con el objetivo 15-45 mm por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FEOS-M50-Mark-EF-M-15-45%2Fdp%2FB08XB89QQ4&category=actualidad">636,99 euros</a> en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:65.888888888889%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/6963a3/canon-eos-m50-pack/450_1000.jpg 450w, https://i.blogs.es/6963a3/canon-eos-m50-pack/650_1200.jpg 681w,https://i.blogs.es/6963a3/canon-eos-m50-pack/1024_2000.jpg 1024w, https://i.blogs.es/6963a3/canon-eos-m50-pack/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/6963a3/canon-eos-m50-pack/450_1000.jpg" alt="Canon Eos M50 Pack">
  <noscript><img alt="Canon Eos M50 Pack" class="centro_sinmarco" src="https://i.blogs.es/6963a3/canon-eos-m50-pack/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y si lo que buscas es algo lo más barato posible, tienes una <strong>Sony A6100</strong> con objetivo E PZ 16-50mm f/3.5-5.6 OSS por sólo <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.ebay.es%2Fitm%2F393635250010%3Fhash%3Ditem5ba67d3f5a%3Ag%3AjVEAAOSw26phbRrh&category=actualidad">549 euros</a> en el outlet de MediaMarkt en eBay, donde venden productos de exposición a muy buenos precios.  </li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:64.333333333333%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/703aa6/sony-a6100/450_1000.jpg 450w, https://i.blogs.es/703aa6/sony-a6100/650_1200.jpg 681w,https://i.blogs.es/703aa6/sony-a6100/1024_2000.jpg 1024w, https://i.blogs.es/703aa6/sony-a6100/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/703aa6/sony-a6100/450_1000.jpg" alt="Sony A6100">
  <noscript><img alt="Sony A6100" class="centro_sinmarco" src="https://i.blogs.es/703aa6/sony-a6100/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Bajando un poco más abajo en cuanto a tamaño de sensor nos encontramos con las cámaras basadas en el sistema Micro 4/3 en las que hay estupendas opciones como la <strong>Panasonic Lumix G9</strong> cuyo cuerpo sigue por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FPanasonic-Lumix-DC-G9EC-K-C%25C3%25A1mara-F2-8-4-0%2Fdp%2FB07G7P3YYS%2Fref%3Dsr_1_1_sspa&category=actualidad">1.069 euros</a> en Amazon, su precio mínimo histórico. </li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:62%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/87822d/panasonic-lumix-g9-body/450_1000.jpg 450w, https://i.blogs.es/87822d/panasonic-lumix-g9-body/650_1200.jpg 681w,https://i.blogs.es/87822d/panasonic-lumix-g9-body/1024_2000.jpg 1024w, https://i.blogs.es/87822d/panasonic-lumix-g9-body/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/87822d/panasonic-lumix-g9-body/450_1000.jpg" alt="Panasonic Lumix G9 Body">
  <noscript><img alt="Panasonic Lumix G9 Body" class="centro_sinmarco" src="https://i.blogs.es/87822d/panasonic-lumix-g9-body/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Otra opción de la misma familia es la <strong>Panasonic Lumix G100</strong>, más orientada al vídeo (aunque también hace muy buenas fotos) y que con el objetivo 12-32 mm F3.5-5.6, el tripode-empuñadura y una batería adicional sigue por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FCamara-EVIL-Panasonic-Lumix-G100-12-32-mm-Tripode-Bateria-Pack-Camara-fotos-digital-Camaras-EVIL%2Fa8140400%23omnsearchpos%3D1&category=actualidad">599,90 euros</a> en Fnac. </li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:59.555555555556%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/4c5fca/panasonic-lumix-g100-grip/450_1000.jpg 450w, https://i.blogs.es/4c5fca/panasonic-lumix-g100-grip/650_1200.jpg 681w,https://i.blogs.es/4c5fca/panasonic-lumix-g100-grip/1024_2000.jpg 1024w, https://i.blogs.es/4c5fca/panasonic-lumix-g100-grip/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/4c5fca/panasonic-lumix-g100-grip/450_1000.jpg" alt="Panasonic Lumix G100 Grip">
  <noscript><img alt="Panasonic Lumix G100 Grip" class="centro_sinmarco" src="https://i.blogs.es/4c5fca/panasonic-lumix-g100-grip/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Claro que también hay cámaras Micro Cuatro Tercios de otras marcas, en este caso Olympus. Y una semana más no podemos dejar de recomendar la <strong>Olympus OM-D E‑M1X</strong>, que por <a href="https://shop.olympus.eu/es_ES/camaras/om-d/e-m1x-cuerpo">1.899 euros</a>, en la tienda oficial Olympus, nos da la oportunidad de conseguir una cámara profesional comparable a las Canon EOS R3, Nikon Z9 y Sony A9 II.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:68.555555555556%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/4ce7e1/olympus-om-d-e-m1x/450_1000.jpg 450w, https://i.blogs.es/4ce7e1/olympus-om-d-e-m1x/650_1200.jpg 681w,https://i.blogs.es/4ce7e1/olympus-om-d-e-m1x/1024_2000.jpg 1024w, https://i.blogs.es/4ce7e1/olympus-om-d-e-m1x/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/4ce7e1/olympus-om-d-e-m1x/450_1000.jpg" alt="Olympus Om D E M1x">
  <noscript><img alt="Olympus Om D E M1x" class="centro_sinmarco" src="https://i.blogs.es/4ce7e1/olympus-om-d-e-m1x/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y en esa misma tienda continúa la interesante promoción por la que, comprando cualquier pack de la <strong>Olympus OM-D E-M5 Mark III</strong> te regalan un objetivo M.Zuiko Digital 25mm F1.8 y una empuñadura ECG‑5 (valorados en 399 y 179 euros, respectivamente). Así por ejemplo, podemos llevarnos el cuerpo de cámara en dos colores más los regalos mencionados por sólo <a href="https://shop.olympus.eu/es_ES/camaras/om-d/e-m5-mark-iii-cuerpo">1.089 euros</a>.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:58.666666666667%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/eed901/olympus-om-d-e-m5-mark-iii/450_1000.jpg 450w, https://i.blogs.es/eed901/olympus-om-d-e-m5-mark-iii/650_1200.jpg 681w,https://i.blogs.es/eed901/olympus-om-d-e-m5-mark-iii/1024_2000.jpg 1024w, https://i.blogs.es/eed901/olympus-om-d-e-m5-mark-iii/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/eed901/olympus-om-d-e-m5-mark-iii/450_1000.jpg" alt="Olympus Om D E M5 Mark Iii">
  <noscript><img alt="Olympus Om D E M5 Mark Iii" class="centro_sinmarco" src="https://i.blogs.es/eed901/olympus-om-d-e-m5-mark-iii/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Si lo que buscas es una cámara réflex, las últimas semanas venimos recomendado la <strong>Nikon D750</strong> porque tiene un precio casi de chollo: sólo <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.elcorteingles.es%2Felectronica%2FA13440880-camara-reflex-nikon-d750-cuerpo%2F&category=actualidad">1.349 euros</a> por una réflex de formato completo y cuerpo profesional, en El Corte Inglés.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:69.777777777778%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/39e63b/nikon-d750-body/450_1000.jpg 450w, https://i.blogs.es/39e63b/nikon-d750-body/650_1200.jpg 681w,https://i.blogs.es/39e63b/nikon-d750-body/1024_2000.jpg 1024w, https://i.blogs.es/39e63b/nikon-d750-body/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/39e63b/nikon-d750-body/450_1000.jpg" alt="Nikon D750 Body">
  <noscript><img alt="Nikon D750 Body" class="centro_sinmarco" src="https://i.blogs.es/39e63b/nikon-d750-body/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>

<!-- PIVOT START -->
<div class="pivot-ecommerce-container">
 <div class="pivot-ecommerce">
  <div class="pivot-ecommerce-figure">
   <img alt="Nikon D750 - Cámara réflex digital de 24.3 Mp (pantalla 3.2&quot;, vídeo Full HD), color negro - Solo cuerpo - [Versión Nikonistas]" src="https://m.media-amazon.com/images/I/51ZbqiNle1L._SL500_.jpg">
  </div>
  <div class="pivot-ecommerce-summary">
   <p class="pivot-ecommerce-desc">Nikon D750 - Cámara réflex digital de 24.3 Mp (pantalla 3.2&quot;, vídeo Full HD), color negro - Solo cuerpo - [Versión Nikonistas]</p>
   <div class="pivot-actions js-pivot-actions">
    <div class="pivot-actions-row">
 <a rel="nofollow" target="_blank" data-asin="" data-store="El Corte Inglés" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.elcorteingles.es%2Felectronica%2FA13440880-camara-reflex-nikon-d750-cuerpo%2F%3Fdclid%3DCIi6wMvzy_MCFVKdhQodJNwGHg&amp;category=actualidad&amp;pivot=1" title="Precio de venta al público a fecha de publicación" class="pivot-action-primary js-pivot-action">PVP en El Corte Inglés 1.349€</a>
</div>
<div class="pivot-actions-row">
   <a rel="nofollow" target="_blank" data-asin="B07GXLFWDB" data-store="Amazon" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2FB07GXLFWDB&amp;category=actualidad&amp;pivot=1" title="Precio actualizado hoy" class="pivot-action-secondary js-pivot-action">Hoy en Amazon por 1.671,65&euro;</a>
   <a rel="nofollow" target="_blank" data-asin="" data-store="MediaMarkt" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.mediamarkt.es%2Fes%2Fproduct%2F_c%25C3%25A1mara-r%25C3%25A9flex-nikon-d750-body-24-3-mp-1256044.html%3Ftduid%3Dd6f000b0a670448344cdf2acc1cac6c0%26utm_campaign%3Daffiliate_es_es_mm_conversion_online_mediamarkt_2021-01-01%26utm_term%3Daffiliate_es_es_mm_2021-01-01_conversion_tradedoubler_tradedoubler_aff-content_mediamarkt_all_multidevice_1057122_multisize_all_all_all%26utm_source%3Dtradedoubler%26utm_medium%3Daff-content%26utm_content%3D1057122&amp;category=actualidad&amp;pivot=1" title="Precio de venta al público a fecha de publicación" class="pivot-action-secondary js-pivot-action">PVP en MediaMarkt 1.899€</a>
   <a rel="nofollow" target="_blank" data-asin="" data-store="Fnac" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FCamara-Reflex-Nikon-D750-Body-Camara-de-fotos-reflex-Camaras-Fotos-Reflex%2Fa1062383%23omnsearchpos%3D3&amp;category=actualidad&amp;pivot=1" title="Precio de venta al público a fecha de publicación" class="pivot-action-secondary js-pivot-action">PVP en Fnac 1.449,90€</a>
 </div>
   </div>
  </div>
 </div>
</div>
<!-- PIVOT END -->

<div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <div class="js-dailymotion">
    <script type="application/json">
     {"videoId":"x807e4u","autoplay":false,"title":"Nikon D750"}
    </script>
   </div>
  </div>
 </div>
</div>
<ul>
<li>De la misma marca pero para aficionados y con sensor APS-C, tenemos una <strong>Nikon D5600</strong> con objetivo AF-P DX 18 - 55 mm VR por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.elcorteingles.es%2Felectronica%2FA21807681-camara-reflex-nikon-d5600-con-objetivo-af-p-dx-18-55-mm-vr%2F&category=actualidad">699 euros</a> en El Corte Inglés. En Amazon está un poco más barata, <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FNikon-D5600-Objetivo-Pantalla-Versi%25C3%25B3n%2Fdp%2FB01MQGO8V6&category=actualidad">690 euros</a>, pero es versión europea (por tanto sin garantía española).</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:68.222222222222%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/fda432/nikon-d5600/450_1000.jpg 450w, https://i.blogs.es/fda432/nikon-d5600/650_1200.jpg 681w,https://i.blogs.es/fda432/nikon-d5600/1024_2000.jpg 1024w, https://i.blogs.es/fda432/nikon-d5600/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/fda432/nikon-d5600/450_1000.jpg" alt="Nikon D5600">
  <noscript><img alt="Nikon D5600" class="centro_sinmarco" src="https://i.blogs.es/fda432/nikon-d5600/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Si buscas hacerte con un equipo completo considera este de la <strong>Pentax K-70</strong> que incluye las ópticas 18-55mm f3.5-5.6 WR y 55-300mm f4-5.8 HD WR, una bolsa y una tarjeta SD de 32 Gbytes, y sale por <a href="https://www.tiendapentaxeros.com/pentax-k-70-superkit-con-dos-opticas-y-accesorios.html">899 euros</a> en la tienda Pentaxeros.</li>
</ul>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:48.375%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/a72e8e/pentax-k-70-superkit-con-dos-opticas-y-accesorios/450_1000.jpg 450w, https://i.blogs.es/a72e8e/pentax-k-70-superkit-con-dos-opticas-y-accesorios/650_1200.jpg 681w,https://i.blogs.es/a72e8e/pentax-k-70-superkit-con-dos-opticas-y-accesorios/1024_2000.jpg 1024w, https://i.blogs.es/a72e8e/pentax-k-70-superkit-con-dos-opticas-y-accesorios/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/a72e8e/pentax-k-70-superkit-con-dos-opticas-y-accesorios/450_1000.jpg" alt="Pentax K 70 Superkit Con Dos Opticas Y Accesorios">
  <noscript><img alt="Pentax K 70 Superkit Con Dos Opticas Y Accesorios" class="centro_sinmarco" src="https://i.blogs.es/a72e8e/pentax-k-70-superkit-con-dos-opticas-y-accesorios/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>De la misma marca, pero para usuarios principiantes, tenemos una <strong>Pentax K-50</strong> con objetivo 18-55mm f3.5-5.6 WR por <a href="https://www.tiendapentaxeros.com/pentax-k-50-18-55mm-wr.html">449 euros</a> también en la tienda Pentaxeros. </li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:64.555555555556%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/fec3bd/pentax-k50/450_1000.jpg 450w, https://i.blogs.es/fec3bd/pentax-k50/650_1200.jpg 681w,https://i.blogs.es/fec3bd/pentax-k50/1024_2000.jpg 1024w, https://i.blogs.es/fec3bd/pentax-k50/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/fec3bd/pentax-k50/450_1000.jpg" alt="Pentax K50">
  <noscript><img alt="Pentax K50" class="centro_sinmarco" src="https://i.blogs.es/fec3bd/pentax-k50/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Si lo que buscas es una cámara de bolsillo, la <strong>Canon PowerShot G5 X Mark II</strong> sigue casi a su precio mínimo histórico en Amazon: <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FCanon-PowerShot-G5-Mark-II%2Fdp%2FB07V5R2628%2Fref%3Dsr_1_1&category=actualidad">762,97 euros</a>.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:64.666666666667%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/9b5beb/canon-powershot-g5-x-mark-ii/450_1000.jpg 450w, https://i.blogs.es/9b5beb/canon-powershot-g5-x-mark-ii/650_1200.jpg 681w,https://i.blogs.es/9b5beb/canon-powershot-g5-x-mark-ii/1024_2000.jpg 1024w, https://i.blogs.es/9b5beb/canon-powershot-g5-x-mark-ii/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/9b5beb/canon-powershot-g5-x-mark-ii/450_1000.jpg" alt="Canon Powershot G5 X Mark Ii">
  <noscript><img alt="Canon Powershot G5 X Mark Ii" class="centro_sinmarco" src="https://i.blogs.es/9b5beb/canon-powershot-g5-x-mark-ii/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Con la misma idea, pero a un precio muy rebajado (porque es un producto de exposición) en el antes mencionado outlet de MediaMarkt en eBay tienes una <strong>Sony RX100 V</strong> por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.ebay.es%2Fitm%2F353526970861%3Fhash%3Ditem524fd979ed%3Ag%3AIfsAAOSwLoFgvyi%7E&category=actualidad">584,35 euros</a>.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:63.111111111111%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/cc66ec/sony-rx100-v/450_1000.jpg 450w, https://i.blogs.es/cc66ec/sony-rx100-v/650_1200.jpg 681w,https://i.blogs.es/cc66ec/sony-rx100-v/1024_2000.jpg 1024w, https://i.blogs.es/cc66ec/sony-rx100-v/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/cc66ec/sony-rx100-v/450_1000.jpg" alt="Sony Rx100 V">
  <noscript><img alt="Sony Rx100 V" class="centro_sinmarco" src="https://i.blogs.es/cc66ec/sony-rx100-v/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y si lo que buscas es una cámara deportiva, lo último del mercado es la <strong>GoPro Hero 10 Black</strong> que en su página oficial tiene una oferta de lanzamiento: <a href="https://gopro.com/es/es/shop/cameras/hero10-black/CHDHX-101-master.html">429,98 euros</a> por el modelo base con un año de suscripción a GoPro incluido, o <a href="https://gopro.com/es/es/shop/cameras/hero10-black/CHDHX-101-master.html?option-id=CHDRB-101-master">479,98 euros</a> con el pack de accesorios que incluye un clip giratorio magnético, una batería extra, un <em>shorty</em> (grip/trípode), una tarjeta SD de 32 Gbytes y un estuche.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:64.777777777778%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/941a7b/gopro-hero-10-black/450_1000.jpg 450w, https://i.blogs.es/941a7b/gopro-hero-10-black/650_1200.jpg 681w,https://i.blogs.es/941a7b/gopro-hero-10-black/1024_2000.jpg 1024w, https://i.blogs.es/941a7b/gopro-hero-10-black/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/941a7b/gopro-hero-10-black/450_1000.jpg" alt="Gopro Hero 10 Black">
  <noscript><img alt="Gopro Hero 10 Black" class="centro_sinmarco" src="https://i.blogs.es/941a7b/gopro-hero-10-black/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>

<div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <div class="js-dailymotion">
    <script type="application/json">
     {"videoId":"x847xe7","autoplay":false,"title":"GOPRO Hero 10  BLACK, ANÁLISIS | ¡TAN POTENTE QUE QUEMA!"}
    </script>
   </div>
  </div>
 </div>
</div>
<ul>
<li>Y si lo que buscas es una cámara instantánea, tienes una <strong>Fujifilm instax mini 70</strong> en color rojo rebajada a  <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2FB01HD9LY7S&category=actualidad">76,49 euros</a> en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:56.222222222222%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/8ec77a/fuji-instax-mini-70/450_1000.jpg 450w, https://i.blogs.es/8ec77a/fuji-instax-mini-70/650_1200.jpg 681w,https://i.blogs.es/8ec77a/fuji-instax-mini-70/1024_2000.jpg 1024w, https://i.blogs.es/8ec77a/fuji-instax-mini-70/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/8ec77a/fuji-instax-mini-70/450_1000.jpg" alt="Fuji Instax Mini 70">
  <noscript><img alt="Fuji Instax Mini 70" class="centro_sinmarco" src="https://i.blogs.es/8ec77a/fuji-instax-mini-70/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Además, la <strong>Polaroid Now - Mandalorian Edition</strong> (una edición especial dedicada a la <a href="https://www.espinof.com/tag/the-mandalorian">famosa serie del universo Star Wars</a>) está un poco más barata aún que la semana pasada: <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FPolaroid-9044-Now-Mandalorian%2Fdp%2FB08FF7HZ8C%2Fref%3Dsr_1_1&category=actualidad">115,63 euros</a> en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:60.222222222222%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/0d9926/polaroid-now-mandalorian/450_1000.jpg 450w, https://i.blogs.es/0d9926/polaroid-now-mandalorian/650_1200.jpg 681w,https://i.blogs.es/0d9926/polaroid-now-mandalorian/1024_2000.jpg 1024w, https://i.blogs.es/0d9926/polaroid-now-mandalorian/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/0d9926/polaroid-now-mandalorian/450_1000.jpg" alt="Polaroid Now Mandalorian">
  <noscript><img alt="Polaroid Now Mandalorian" class="centro_sinmarco" src="https://i.blogs.es/0d9926/polaroid-now-mandalorian/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<h2>Ofertas en móviles con cámara</h2>

<ul>
<li>Nuestro epígrafe dedicado a los teléfonos inteligentes esta semana comienza con una estupenda oferta. El <strong>Realme GT 5G de 8/128GB</strong>, un móvil de gama alta que presume de potencia, carga rápida y una triple cámara trasera con sensor principal de 64 MP, está rebajado a <a href="https://buy.realme.com/es/goods/171">429 euros</a> en la tienda oficial Realme.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:69.222222222222%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/08d6c9/realme-gt/450_1000.jpg 450w, https://i.blogs.es/08d6c9/realme-gt/650_1200.jpg 681w,https://i.blogs.es/08d6c9/realme-gt/1024_2000.jpg 1024w, https://i.blogs.es/08d6c9/realme-gt/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/08d6c9/realme-gt/450_1000.jpg" alt="Realme Gt">
  <noscript><img alt="Realme Gt" class="centro_sinmarco" src="https://i.blogs.es/08d6c9/realme-gt/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>

<!-- PIVOT START -->
<div class="pivot-ecommerce-container">
 <div class="pivot-ecommerce">
  <div class="pivot-ecommerce-figure">
   <img alt="realme GT Smartphone Libre, Procesador Qualcomm Snapdragon 888 5G, Pantalla Super AMOLED a 120Hz, Carga SuperDart de 65W, Triple cámara Sony de 64MP, Dual Sim, NFC, 8+128GB, Amarillo (Racing Yellow)" src="https://m.media-amazon.com/images/I/41sxaTGs6OS._SL500_.jpg">
  </div>
  <div class="pivot-ecommerce-summary">
   <p class="pivot-ecommerce-desc">realme GT Smartphone Libre, Procesador Qualcomm Snapdragon 888 5G, Pantalla Super AMOLED a 120Hz, Carga SuperDart de 65W, Triple cámara Sony de 64MP, Dual Sim, NFC, 8+128GB, Amarillo (Racing Yellow)</p>
   <div class="pivot-actions js-pivot-actions">
    <div class="pivot-actions-row">
 <a rel="nofollow" target="_blank" data-asin="" data-store="Realme shop" href="https://buy.realme.com/es/goods/171" title="Precio de venta al público a fecha de publicación" class="pivot-action-primary js-pivot-action">PVP en Realme shop 429€</a>
</div>
<div class="pivot-actions-row">
   <a rel="nofollow" target="_blank" data-asin="B097PWDGMM" data-store="Amazon" href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2FB097PWDGMM&amp;category=actualidad&amp;pivot=1" title="Precio actualizado hoy" class="pivot-action-secondary js-pivot-action">Hoy en Amazon por 459,00&euro;</a>
 </div>
   </div>
  </div>
 </div>
</div>
<!-- PIVOT END -->

<div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <div class="js-dailymotion">
    <script type="application/json">
     {"videoId":"x81yzo7","autoplay":false,"title":"Realme GT, análisis: un DERROCHE de POTENCIA por MENOS de 500€ pero con SACRIFICIOS"}
    </script>
   </div>
  </div>
 </div>
</div>
<ul>
<li>En dura competencia en lo que se refiere a las capacidades fotográficas tenemos el <strong>Xiaomi Mi 11i 5G 8/256 GB</strong> que recomendado la semana pasada (y que presume de triple cámara trasera con sensor principal de 108 MP) que en color plata está aún más barato que la semana pasada: <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FXiaomi-11i-Smartphone-Bluetooth-Snapdragon%2Fdp%2FB093HJ43SY&category=actualidad">474,25 euros</a> en Amazon. </li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:82.666666666667%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/4ab6ec/xiaomi-mi-11i-5g/450_1000.jpg 450w, https://i.blogs.es/4ab6ec/xiaomi-mi-11i-5g/650_1200.jpg 681w,https://i.blogs.es/4ab6ec/xiaomi-mi-11i-5g/1024_2000.jpg 1024w, https://i.blogs.es/4ab6ec/xiaomi-mi-11i-5g/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/4ab6ec/xiaomi-mi-11i-5g/450_1000.jpg" alt="Xiaomi Mi 11i 5g">
  <noscript><img alt="Xiaomi Mi 11i 5g" class="centro_sinmarco" src="https://i.blogs.es/4ab6ec/xiaomi-mi-11i-5g/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y para completar una triada de móviles de gama alta con sistema Andorid, tenemos el <strong>Samsung Galaxy S20 FE</strong> que sigue rebajado a <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FSmartphone-Pantalla-Infinity-Pulgadas-Ampliable%2Fdp%2FB096G5MZ34%2Fref%3Dsr_1_11&category=actualidad">468,93 euros</a> (más de 20 euros menos que la semana pasada) en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:65.222222222222%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/7e206f/samsung-galaxy-s20-fe-blue/450_1000.jpg 450w, https://i.blogs.es/7e206f/samsung-galaxy-s20-fe-blue/650_1200.jpg 681w,https://i.blogs.es/7e206f/samsung-galaxy-s20-fe-blue/1024_2000.jpg 1024w, https://i.blogs.es/7e206f/samsung-galaxy-s20-fe-blue/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/7e206f/samsung-galaxy-s20-fe-blue/450_1000.jpg" alt="Samsung Galaxy S20 Fe Blue">
  <noscript><img alt="Samsung Galaxy S20 Fe Blue" class="centro_sinmarco" src="https://i.blogs.es/7e206f/samsung-galaxy-s20-fe-blue/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Además, una semana más también recomendamos todo un <strong>Apple iPhone 12 Pro Max de 128 Gbytes</strong> que sigue por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.tuimeilibre.com%2Fapple-iphone-12-pro-max-128gb-azul-pacifico-libre.html&category=actualidad">985 euros</a>, en color azul pacífico, en tuimeilibre. </li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:69.111111111111%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/5cdc21/apple-iphone-pro-max-blue/450_1000.jpg 450w, https://i.blogs.es/5cdc21/apple-iphone-pro-max-blue/650_1200.jpg 681w,https://i.blogs.es/5cdc21/apple-iphone-pro-max-blue/1024_2000.jpg 1024w, https://i.blogs.es/5cdc21/apple-iphone-pro-max-blue/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/5cdc21/apple-iphone-pro-max-blue/450_1000.jpg" alt="Apple Iphone Pro Max Blue">
  <noscript><img alt="Apple Iphone Pro Max Blue" class="centro_sinmarco" src="https://i.blogs.es/5cdc21/apple-iphone-pro-max-blue/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Si lo que buscas es algo más económico, de gama media, pero con buena cámara, echa un ojo al <strong>OPPO Find X3 Lite de 8/128 GB</strong> que cuenta con cámara cuadruple con sensor principal de 64 MP y está por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FOPPO-Find-Lite-Snapdragon-Cu%25C3%25A1druple%2Fdp%2FB08XY42QGP&category=actualidad">334 euros</a> de nuevo en Amazon (y de nuevo más barato que la semana pasada).</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:63.111111111111%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/12a3af/oppo-find-x3-lite-5g/450_1000.jpg 450w, https://i.blogs.es/12a3af/oppo-find-x3-lite-5g/650_1200.jpg 681w,https://i.blogs.es/12a3af/oppo-find-x3-lite-5g/1024_2000.jpg 1024w, https://i.blogs.es/12a3af/oppo-find-x3-lite-5g/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/12a3af/oppo-find-x3-lite-5g/450_1000.jpg" alt="Oppo Find X3 Lite 5g">
  <noscript><img alt="Oppo Find X3 Lite 5g" class="centro_sinmarco" src="https://i.blogs.es/12a3af/oppo-find-x3-lite-5g/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Por último, un par de propuestas para el que se quiera gastar lo menos posible: un <strong>Motorola Moto G50 128GB</strong>, en color gris y con cámara triple de 48MP, sale por sólo <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FMotorola-Moto-G50-6-5-128GB-Gris-Telefono-movil-Smartphone%2Fa8224723%3FOrigin%3DAFF_TRDB_2022612%26ptd%3D70431%26affid%3D2022612%26tduid%3Dd6f000b0a670448344cdf2acc1cac6c0&category=actualidad">156,20 euros</a> en Fnac.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:63.666666666667%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/798e45/motorola-moto-g50/450_1000.jpg 450w, https://i.blogs.es/798e45/motorola-moto-g50/650_1200.jpg 681w,https://i.blogs.es/798e45/motorola-moto-g50/1024_2000.jpg 1024w, https://i.blogs.es/798e45/motorola-moto-g50/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/798e45/motorola-moto-g50/450_1000.jpg" alt="Motorola Moto G50">
  <noscript><img alt="Motorola Moto G50" class="centro_sinmarco" src="https://i.blogs.es/798e45/motorola-moto-g50/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Además, el <strong>OPPO A15 de 3/32GB</strong> en color negro y con cámara triple está por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FOPPO-A15-Pantalla-trasera-frontal%2Fdp%2FB08MTXHCC2%2Fref%3Dsr_1_2&category=actualidad">114,87 euros</a> en Amazon. </li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:58.222222222222%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/d032d0/oppo-a15-black/450_1000.jpg 450w, https://i.blogs.es/d032d0/oppo-a15-black/650_1200.jpg 681w,https://i.blogs.es/d032d0/oppo-a15-black/1024_2000.jpg 1024w, https://i.blogs.es/d032d0/oppo-a15-black/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/d032d0/oppo-a15-black/450_1000.jpg" alt="Oppo A15 Black">
  <noscript><img alt="Oppo A15 Black" class="centro_sinmarco" src="https://i.blogs.es/d032d0/oppo-a15-black/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<h2>Ofertas en objetivos</h2>

<ul>
<li>Esta semana nuestro apartado dedicado a la óptica comienza con una recomendación por si te animas a hacerte con una de las Canon sin espejo full frame que hemos recomendado al principio. Se trata del <strong>Canon RF 50mm F1.8 STM SLR</strong> que está por <strong>203,31 euros</strong> tanto en <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FRF-50MM-F1-8-STM-ACCS%2Fdp%2FB08MQBVFVW%2Fref%3Dsr_1_3&category=actualidad">Amazon</a> como en <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FObjetivo-Canon-RF-50mm-F1-8-STM-SLR-Objetivo-Objetivo%2Fa54154%23int%3DS%3AOFERTAS%2520FOTOGRAF%25C3%258DA%7CFotograf%25C3%25ADa%2520y%2520revelado%7C98466%7C54154%7CBL9%7CL1&category=actualidad">Fnac</a> y es una buena oportunidad de conseguir un objetivo de calidad y luminoso por un buen precio. </li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:54.666666666667%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/53af86/canon-rf-50-f18/450_1000.jpg 450w, https://i.blogs.es/53af86/canon-rf-50-f18/650_1200.jpg 681w,https://i.blogs.es/53af86/canon-rf-50-f18/1024_2000.jpg 1024w, https://i.blogs.es/53af86/canon-rf-50-f18/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/53af86/canon-rf-50-f18/450_1000.jpg" alt="Canon Rf 50 F18">
  <noscript><img alt="Canon Rf 50 F18" class="centro_sinmarco" src="https://i.blogs.es/53af86/canon-rf-50-f18/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y si te has decantado por una de las Sony sin espejo de formato completo que te recomendábamos (o ya tienes una), tenemos el <strong>Tamron 28-200 mm F/2.8-5.6 Di III RXD</strong> a su precio minimo de los últimos meses: <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2FB089WG4H9T&category=actualidad">712,64 euros</a> en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:53.333333333333%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/9fbea5/tamron-28-200-f28-56-di-iii-rxd/450_1000.jpg 450w, https://i.blogs.es/9fbea5/tamron-28-200-f28-56-di-iii-rxd/650_1200.jpg 681w,https://i.blogs.es/9fbea5/tamron-28-200-f28-56-di-iii-rxd/1024_2000.jpg 1024w, https://i.blogs.es/9fbea5/tamron-28-200-f28-56-di-iii-rxd/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/9fbea5/tamron-28-200-f28-56-di-iii-rxd/450_1000.jpg" alt="Tamron 28 200 F28 56 Di Iii Rxd">
  <noscript><img alt="Tamron 28 200 F28 56 Di Iii Rxd" class="centro_sinmarco" src="https://i.blogs.es/9fbea5/tamron-28-200-f28-56-di-iii-rxd/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Para ese mismo tipo de cámaras, también zoom pero con menor recorrido. el <strong>Sony Vario-Tessar T* FE 24-70mm F4 ZA OSS</strong> que hemos recomendado las últimas semanas sigue por <strong>619,97 euros</strong>, casi, casi su precio mínimo histórico, tanto en <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FSony-SEL2470Z-Vario-Tessar-distancia-estabilizador%2Fdp%2FB00FYRLSIC%2Fref%3Dsr_1_2&category=actualidad">Amazon</a> como en <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FObjetivo-Sony-SEL-24-70-mm-f4-ZA-OSS-Objetivo-Objetivo%2Fa1129897%23int%3DS%3ADestacados%7CObjetivos%7C42649%7C1129897%7CBL9%7CL1&category=actualidad">Fnac</a>.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:57.111111111111%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/667ad0/sony-24-70-f4-za-oss/450_1000.jpg 450w, https://i.blogs.es/667ad0/sony-24-70-f4-za-oss/650_1200.jpg 681w,https://i.blogs.es/667ad0/sony-24-70-f4-za-oss/1024_2000.jpg 1024w, https://i.blogs.es/667ad0/sony-24-70-f4-za-oss/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/667ad0/sony-24-70-f4-za-oss/450_1000.jpg" alt="Sony 24 70 F4 Za Oss">
  <noscript><img alt="Sony 24 70 F4 Za Oss" class="centro_sinmarco" src="https://i.blogs.es/667ad0/sony-24-70-f4-za-oss/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>También con montura Sony E, pero esta vez para cámaras APS-C, tenemos el <strong>Sigma 16 mm F1.4 DC DN Contemporary</strong> a su precio mínimo de los últimos meses: <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FSigma-F1-4-DC-DN-Contemporary%2Fdp%2FB077BWD2BB%2Fref%3Dlp_930876031_1_9%3Fdchild%3D1&category=actualidad">330,52 euros</a> en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:55.444444444444%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/0a2d9e/sigma-16-mm-f1_4-dc-dn/450_1000.jpg 450w, https://i.blogs.es/0a2d9e/sigma-16-mm-f1_4-dc-dn/650_1200.jpg 681w,https://i.blogs.es/0a2d9e/sigma-16-mm-f1_4-dc-dn/1024_2000.jpg 1024w, https://i.blogs.es/0a2d9e/sigma-16-mm-f1_4-dc-dn/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/0a2d9e/sigma-16-mm-f1_4-dc-dn/450_1000.jpg" alt="Sigma 16 Mm F1 4 Dc Dn">
  <noscript><img alt="Sigma 16 Mm F1 4 Dc Dn" class="centro_sinmarco" src="https://i.blogs.es/0a2d9e/sigma-16-mm-f1_4-dc-dn/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y para cámaras del sistema Micro Cuatro Tercios tienes el <strong>Panasonic 45mm f2.8 ASPH Leica DG Macro-Elmarit Lens</strong> rebajado a <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FPanasonic-Leica-DG-45mm-Macro%2Fdp%2FB002P4A63A%2Fref%3Dsr_1_1&category=actualidad">566,10 euros</a> en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:55.555555555556%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/fc94e2/panasonic-leica-dg-macro-45-f28/450_1000.jpg 450w, https://i.blogs.es/fc94e2/panasonic-leica-dg-macro-45-f28/650_1200.jpg 681w,https://i.blogs.es/fc94e2/panasonic-leica-dg-macro-45-f28/1024_2000.jpg 1024w, https://i.blogs.es/fc94e2/panasonic-leica-dg-macro-45-f28/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/fc94e2/panasonic-leica-dg-macro-45-f28/450_1000.jpg" alt="Panasonic Leica Dg Macro 45 F28">
  <noscript><img alt="Panasonic Leica Dg Macro 45 F28" class="centro_sinmarco" src="https://i.blogs.es/fc94e2/panasonic-leica-dg-macro-45-f28/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y si tienes una réflex Canon y buscas un teleobjetivo tienes un <strong>Tamron 70-210mm F/4 Di VC USD</strong> por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2FB07BMLTFXX&category=actualidad">397,90 euros</a> en Amazon (un euro más barato que la semana pasada).</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:50.111111111111%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/afec2f/tamron-70-210mm-f4-di-vc-usd/450_1000.jpg 450w, https://i.blogs.es/afec2f/tamron-70-210mm-f4-di-vc-usd/650_1200.jpg 681w,https://i.blogs.es/afec2f/tamron-70-210mm-f4-di-vc-usd/1024_2000.jpg 1024w, https://i.blogs.es/afec2f/tamron-70-210mm-f4-di-vc-usd/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/afec2f/tamron-70-210mm-f4-di-vc-usd/450_1000.jpg" alt="Tamron 70 210mm F4 Di Vc Usd">
  <noscript><img alt="Tamron 70 210mm F4 Di Vc Usd" class="centro_sinmarco" src="https://i.blogs.es/afec2f/tamron-70-210mm-f4-di-vc-usd/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Por último, si lo que tienes es una réflex Nikon APS-C puedes conseguir un objetivo todoterreno de calidad por muy poco dinero. Hablamos del <strong>Nikon AF-S DX 18-200 VR II G ED</strong> que está por solo <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.fnac.es%2FObjetivo-zoom-Nikon-AF-S-DX-18-200-VR-II-G-ED-Objetivo-Objetivo%2Fa1111084%23int%3DS%3ALos%2520m%25C3%25A1s%2520vendidos%7CObjetivos%7C17818%7C1111084%7CBL3%7CL1&category=actualidad">389 euros</a> en Fnac; eso sí, de un vendedor externo de Hong Kong.</li>
</ul>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:61.777777777778%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/89a6bf/nikon-18-200/450_1000.jpg 450w, https://i.blogs.es/89a6bf/nikon-18-200/650_1200.jpg 681w,https://i.blogs.es/89a6bf/nikon-18-200/1024_2000.jpg 1024w, https://i.blogs.es/89a6bf/nikon-18-200/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/89a6bf/nikon-18-200/450_1000.jpg" alt="Nikon 18 200">
  <noscript><img alt="Nikon 18 200" class="centro_sinmarco" src="https://i.blogs.es/89a6bf/nikon-18-200/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<h2>Ofertas en accesorios</h2>

<ul>
<li>Una semana más repetimos nuestra recomendación de bolsa de transporte porque la <strong>Lowepro Nova 160 AW II</strong>, una bolsa de tipo bandolera y diseño clásico en la que cabe un equipo de cámara réflex o sin espejo con objetivo y accesorios, sigue estando a un precio casi de chollo: sólo <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2FB073C7VKH3&category=actualidad">35,97 euros</a> en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:57.25%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/5bac82/lowepro-nova-160-aw-ii/450_1000.jpg 450w, https://i.blogs.es/5bac82/lowepro-nova-160-aw-ii/650_1200.jpg 681w,https://i.blogs.es/5bac82/lowepro-nova-160-aw-ii/1024_2000.jpg 1024w, https://i.blogs.es/5bac82/lowepro-nova-160-aw-ii/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/5bac82/lowepro-nova-160-aw-ii/450_1000.jpg" alt="Lowepro Nova 160 Aw Ii">
  <noscript><img alt="Lowepro Nova 160 Aw Ii" class="centro_sinmarco" src="https://i.blogs.es/5bac82/lowepro-nova-160-aw-ii/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Lo mismo con la mochila que ya hemos recomendado las últimas semanas, la <strong>Lowepro Photo Sport 200 AW II</strong> (en la que cabe un equipo completo, tiene espacio superior para las cosas personales y un compartimento para acoplar una bolsa de hidratación), que sigue a <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FLowepro-Photo-Sport-300-AW%2Fdp%2FB013JHTGLO&category=actualidad">88,09 euros</a> (cuando su precio normal supera los cien), también en Amazon. </li>
</ul>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:59.625%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/8ad1e1/lowepro-photo-sport-aw-ii/450_1000.jpg 450w, https://i.blogs.es/8ad1e1/lowepro-photo-sport-aw-ii/650_1200.jpg 681w,https://i.blogs.es/8ad1e1/lowepro-photo-sport-aw-ii/1024_2000.jpg 1024w, https://i.blogs.es/8ad1e1/lowepro-photo-sport-aw-ii/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/8ad1e1/lowepro-photo-sport-aw-ii/450_1000.jpg" alt="Lowepro Photo Sport Aw Ii">
  <noscript><img alt="Lowepro Photo Sport Aw Ii" class="centro_sinmarco" src="https://i.blogs.es/8ad1e1/lowepro-photo-sport-aw-ii/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y también repetimos recomendación de la <strong>Optech USA 9511011</strong>, una correa para la cámara realizada con neopreno y nylon que está diseñada para  distribuir el peso. En color verde sigue rebajada a <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fdp%2FB07D7CGXBS&category=actualidad">24,80 euros</a> en Amazon (precio mínimo histórico).</li>
</ul>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:65.375%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/f17e15/optech-usa-correa/450_1000.jpg 450w, https://i.blogs.es/f17e15/optech-usa-correa/650_1200.jpg 681w,https://i.blogs.es/f17e15/optech-usa-correa/1024_2000.jpg 1024w, https://i.blogs.es/f17e15/optech-usa-correa/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/f17e15/optech-usa-correa/450_1000.jpg" alt="Optech Usa Correa">
  <noscript><img alt="Optech Usa Correa" class="centro_sinmarco" src="https://i.blogs.es/f17e15/optech-usa-correa/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Si lo que necesitas es un trípode de nuevo te recomendamos el <strong>Manfrotto Compact Advanced</strong>, con rótula <em>3 Way</em> y diseñado para cámaras de hasta tres kilos de peso, que sigue a <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FManfrotto-Compact-Advanced-Tr%25C3%25ADpode-completo%2Fdp%2FB00K0P067W%2Fref%3Dsr_1_1&category=actualidad">67,39 euros</a>, precio mínimo de los últimos meses, en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:57.375%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/4df45f/manfrotto-compact-advanced-rotula-3-way/450_1000.jpg 450w, https://i.blogs.es/4df45f/manfrotto-compact-advanced-rotula-3-way/650_1200.jpg 681w,https://i.blogs.es/4df45f/manfrotto-compact-advanced-rotula-3-way/1024_2000.jpg 1024w, https://i.blogs.es/4df45f/manfrotto-compact-advanced-rotula-3-way/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/4df45f/manfrotto-compact-advanced-rotula-3-way/450_1000.jpg" alt="Manfrotto Compact Advanced Rotula 3 Way">
  <noscript><img alt="Manfrotto Compact Advanced Rotula 3 Way" class="centro_sinmarco" src="https://i.blogs.es/4df45f/manfrotto-compact-advanced-rotula-3-way/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y una semana más terminamos con una recomendación de <em>gimbal</em>, en este caso el <strong>Zhiyun Crane-M2</strong>, un estabilizador de tres ejes diseñado para ser usado con un montón de cámaras distintas (compactas, sin espejo ligeras, smartphones, y cámaras de acción) que está por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FCrane-Estabilizador-Compatible-Smartphone-Panasonic%2Fdp%2FB07VHCT873%2Fref%3Dsr_1_6&category=actualidad">169,15 euros</a> en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:65.25%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/806aca/zhiyun-crane-m2/450_1000.jpg 450w, https://i.blogs.es/806aca/zhiyun-crane-m2/650_1200.jpg 681w,https://i.blogs.es/806aca/zhiyun-crane-m2/1024_2000.jpg 1024w, https://i.blogs.es/806aca/zhiyun-crane-m2/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/806aca/zhiyun-crane-m2/450_1000.jpg" alt="Zhiyun Crane M2">
  <noscript><img alt="Zhiyun Crane M2" class="centro_sinmarco" src="https://i.blogs.es/806aca/zhiyun-crane-m2/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<h2>Ofertas en almacenamiento</h2>

<ul>
<li>Nuestro último epígrafe como siempre está dedicado a la memoria; en este caso con una <strong>SanDisk Extreme PRO SDXC  UHS-I, Clase 10, U3 y V30 de de 128 GB</strong> por <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FSanDisk-Extreme-Pro-Tarjeta-Memoria%2Fdp%2FB07H9DVLBB%3Fref_%3DOct_DLandingS_D_282570a5_60%26smid%3DA1AT7YVPFBWXBL&category=actualidad">25,69 euros</a> en Amazon.</li>
</ul>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:62.625%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/0d2a82/sandisk-extreme-pro-128-gb-170-mbs/450_1000.jpg 450w, https://i.blogs.es/0d2a82/sandisk-extreme-pro-128-gb-170-mbs/650_1200.jpg 681w,https://i.blogs.es/0d2a82/sandisk-extreme-pro-128-gb-170-mbs/1024_2000.jpg 1024w, https://i.blogs.es/0d2a82/sandisk-extreme-pro-128-gb-170-mbs/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/0d2a82/sandisk-extreme-pro-128-gb-170-mbs/450_1000.jpg" alt="Sandisk Extreme Pro 128 Gb 170 Mbs">
  <noscript><img alt="Sandisk Extreme Pro 128 Gb 170 Mbs" class="centro_sinmarco" src="https://i.blogs.es/0d2a82/sandisk-extreme-pro-128-gb-170-mbs/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Y si buscas una tarjeta en formato micro pero muy capaz echa un ojo a la <strong>Kingston Canvas Go Plus microSDXC A2, U3 y V30 de 128 GB</strong> por sólo <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FKingston-microSDXC-Canvas-Go-Plus%2Fdp%2FB085T71SBK&category=actualidad">14,05 euros</a> en Amazon (un poco más barata aún que la semana pasada).</li>
</ul>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:51.625%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/df8d2a/kingston-microsdxc-canvas-go-plus-128-gb/450_1000.jpg 450w, https://i.blogs.es/df8d2a/kingston-microsdxc-canvas-go-plus-128-gb/650_1200.jpg 681w,https://i.blogs.es/df8d2a/kingston-microsdxc-canvas-go-plus-128-gb/1024_2000.jpg 1024w, https://i.blogs.es/df8d2a/kingston-microsdxc-canvas-go-plus-128-gb/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/df8d2a/kingston-microsdxc-canvas-go-plus-128-gb/450_1000.jpg" alt="Kingston Microsdxc Canvas Go Plus 128 Gb">
  <noscript><img alt="Kingston Microsdxc Canvas Go Plus 128 Gb" class="centro_sinmarco" src="https://i.blogs.es/df8d2a/kingston-microsdxc-canvas-go-plus-128-gb/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<ul>
<li>Para acabar, nuestra habitual propuesta de disco duro es uno externo de sobremesa para tener un <em>backup</em> de nuestros datos. Se trata de un <strong>Western Digital My Book 3.5", USB 3.0 de 12 TB</strong> que está rebajado a <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2FBook-Disco-Externo-Sobremesa-Negro%2Fdp%2FB07W7YBB9H&category=actualidad">244,99 euros</a> en Amazon (precio mínimo de los últimos meses).</li>
</ul>
<div class="article-asset-image article-asset-normal">
 <div class="asset-content">
         <div class="base-wrapper-image" style="padding-top:64.75%;">
           <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/83a7bc/wd-my-book-x-tb/450_1000.jpg 450w, https://i.blogs.es/83a7bc/wd-my-book-x-tb/650_1200.jpg 681w,https://i.blogs.es/83a7bc/wd-my-book-x-tb/1024_2000.jpg 1024w, https://i.blogs.es/83a7bc/wd-my-book-x-tb/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/83a7bc/wd-my-book-x-tb/450_1000.jpg" alt="Wd My Book X Tb">
  <noscript><img alt="Wd My Book X Tb" class="centro_sinmarco" src="https://i.blogs.es/83a7bc/wd-my-book-x-tb/450_1000.jpg"></noscript>
 
    </div>
      </div>
</div>
<h2>¿Más ofertas?</h2>

<p>Si te haces de <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Famazonprime%2F&category=actualidad">Amazon Prime</a>, dispones de 30 días de prueba gratis (después 36 euros al año) para disfrutar de envíos rápidos gratis, accesorio prioritario a ofertas, servicios como <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fb%3Fie%3DUTF8%26node%3D12092245031&category=actualidad">Prime Video</a>, <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fmusic%2Funlimited&category=actualidad">Prime Music</a> y almacenamiento de fotos ilimitado. Además, si eres estudiante, hacerte de <a href="https://amzn.to/3hXnCoM">Prime Student</a> cuesta la mitad y dispones de 90 días de prueba. También puedes probar gratis durante 30 días servicios como <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fkindle-dbs%2Fhz%2Fsubscribe%2Fku&category=actualidad">Kindle Unlimited</a> o <a href="https://www.xatakafoto.com/redirect?url=https%3A%2F%2Fwww.amazon.es%2Fhz%2Faudible%2Fmlp%2Fmembership%2Fplus&category=actualidad">Audible</a>.</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>

<p>Y recuerda que puedes estar al día y en cada momento informado de las principales ofertas en los cazando gangas de <a href="https://www.xataka.com/categoria/cazando-gangas">Xataka</a>, <a href="https://www.xatakamovil.com/tag/cazando-gangas">Xataka Móvil</a>, <a href="https://www.xatakandroid.com/tag/cazando-gangas">Xataka Android</a>, <a href="https://www.vidaextra.com/tag/cazando-gangas">Vida Extra</a>, <a href="https://www.espinof.com/tag/cazando-gangas">Espinof</a> y <a href="https://www.applesfera.com/tag/cazando-gangas-applesfera">Applesfera</a>, así como con nuestros compañeros de <a href="https://www.compradiccion.com/">Compradicción</a> y también en <a href="http://flip.it/Z1BnYl">esta revista de Flipboard</a>.</p>
<!-- BREAK 3 -->
<p>También que a la hora de comprar hay que tener cuidado; por eso os recomendamos encarecidamente leer varios artículos sobre <a href="https://www.compradiccion.com/otros/comprar-internet-guia-para-hacer-compras-online-forma-segura">cómo comprar de forma segura</a>, las <a href="https://www.compradiccion.com/otros/comprar-en-china-en-gearbest-y-aliexpress-las-aduanas-lo-que-dice-la-ley-y-lo-que-pasa-en-realidad">compras fuera de España y cómo funcionan las aduanas</a> y <a href="https://www.compradiccion.com/otros/comprar-en-china-en-gearbest-y-aliexpress-cuando-el-precio-se-antepone-a-la-garantia">el tema de las garantías</a> realizados por nuestros compañeros de <a href="https://www.compradiccion.com/">Compradicción</a>.</p>
<!-- BREAK 4 --><div class="actualizacion">
 <div class="actualizacion-inner">
  Nota: algunos de los enlaces aquí publicados son de afiliados. A pesar de ello, ninguno de los artículos mencionados han sido propuestos ni por las marcas ni por las tiendas, siendo su introducción una decisión única del equipo de editores. Los precios están vigentes en el momento de la publicación (salvo errores) pero pueden variar rápidamente.
 </div>
</div>
<script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Canon EOS R6, Nikon D750, Realme GT 5G y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56600%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Canon%20EOS%20R6%2C%20Nikon%20D750%2C%20Realme%20GT%205G%20y%20m%C3%A1s%20c%C3%A1maras%2C%20m%C3%B3viles%2C%20%C3%B3pticas%20y%20accesorios%20en%20oferta%20en%20el%20Cazando%20Gangas&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Canon%20EOS%20R6%2C%20Nikon%20D750%2C%20Realme%20GT%205G%20y%20m%C3%A1s%20c%C3%A1maras%2C%20m%C3%B3viles%2C%20%C3%B3pticas%20y%20accesorios%20en%20oferta%20en%20el%20Cazando%20Gangas&url=https%3A%2F%2Fwww.xatakafoto.com%2Factualidad%2Fcanon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas">Flipboard</a></li>
  <li><a href="mailto:?subject=Canon%20EOS%20R6%2C%20Nikon%20D750%2C%20Realme%20GT%205G%20y%20m%C3%A1s%20c%C3%A1maras%2C%20m%C3%B3viles%2C%20%C3%B3pticas%20y%20accesorios%20en%20oferta%20en%20el%20Cazando%20Gangas&body=https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/compras-de-fotografia">Compras de Fotografía</a></li>
     <li><a class="article-topic-link" href="/tag/descuentos">descuentos</a></li>
     <li><a class="article-topic-link" href="/tag/compras">compras</a></li>
     <li><a class="article-topic-link" href="/tag/precios">Precios</a></li>
     <li><a class="article-topic-link" href="/tag/camaras-de-oferta">Cámaras de oferta</a></li>
     <li><a class="article-topic-link" href="/tag/cazando-gangas">Cazando gangas</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-featured">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56600%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Canon%20EOS%20R6%2C%20Nikon%20D750%2C%20Realme%20GT%205G%20y%20m%C3%A1s%20c%C3%A1maras%2C%20m%C3%B3viles%2C%20%C3%B3pticas%20y%20accesorios%20en%20oferta%20en%20el%20Cazando%20Gangas&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Canon%20EOS%20R6%2C%20Nikon%20D750%2C%20Realme%20GT%205G%20y%20m%C3%A1s%20c%C3%A1maras%2C%20m%C3%B3viles%2C%20%C3%B3pticas%20y%20accesorios%20en%20oferta%20en%20el%20Cazando%20Gangas&url=https%3A%2F%2Fwww.xatakafoto.com%2Factualidad%2Fcanon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas">Flipboard</a></li>
  <li><a href="mailto:?subject=Canon%20EOS%20R6%2C%20Nikon%20D750%2C%20Realme%20GT%205G%20y%20m%C3%A1s%20c%C3%A1maras%2C%20m%C3%B3viles%2C%20%C3%B3pticas%20y%20accesorios%20en%20oferta%20en%20el%20Cazando%20Gangas&body=https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669920ScriptRootC1056116"></div>
    <script src="https://jsc.adgage.es/x/a/xatakafoto.com.1056116.js" async></script>
   </div>
  </div>
 </div>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 56600;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "29_Oct_2021";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/trucos-y-consejos/trece-ideas-consejos-para-hacer-retratos-diferentes-al-originales" class="section-deeplinking-anchor">
       retratos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo blanco
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo negro
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/sony" class="section-deeplinking-anchor">
       Sony
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/canon" class="section-deeplinking-anchor">
       Canon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/nikon" class="section-deeplinking-anchor">
       Nikon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/guias/las-nueve-camaras-reflex-sin-espejo-y-compactas-avanzadas-mas-baratas-para-fotografos-con-pocos-recursos" class="section-deeplinking-anchor">
       caámaras de fotos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/como-ajustar-equilibrio-blancos-capa-invertida-adobe-photoshop" class="section-deeplinking-anchor">
       Adobe
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/adobe-lightroom-cc-classic" class="section-deeplinking-anchor">
       Adobe Lightroom
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/photoshop" class="section-deeplinking-anchor">
       Photoshop
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/analisis/mejor-camara-accion-aventura-sumergible-2019-guia-compra-comparativa-opiniones" class="section-deeplinking-anchor">
       cámaras sumergibles
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/moviles/mejor-smartphone-fotografia-que-llevamos-2019-vuestros-votos-desvelamos-que-movil-hizo-cada-foto" class="section-deeplinking-anchor">
       mejor cámara móvil
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/objetivos" class="section-deeplinking-anchor">
       objetivos
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
       <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://premios.xataka.com/">
      Premios Xataka
      </a></li>
                          <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://www.xataka.com/black-friday">
      Black Friday Tecnologia
      </a></li>
         </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Foto" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografos">Fotógrafos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/opinion">Opinión</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/adobe-elements">Adobe Elements</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/raw">RAW</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Foto: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Foto
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event" rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/como-aprovechar-aparente-revolucion-ajustes-zonales-adobe-camera-raw-adobe-lightroom" class="head-new-item">
  Cómo aprovechar la aparente revolución de los ajustes zonales de Adobe Camera RAW y Adobe Lightroom
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-29T17:01:47Z"></time></span></a></li> <li><a href="/concursos/insectos-atrapados-error-otras-sugerentes-macrofotografias-ganadoras-concurso-close-up-photographer-of-the-year-2021" class="head-new-item">
  Insectos atrapados por error y otras sugerentes macrofotografías ganadoras del concurso Close-up Photographer of the Year 2021
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-29T15:01:46Z"></time></span></a></li> <li><a href="/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas" class="head-new-item">
  Canon EOS R6, Nikon D750, Realme GT 5G y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-29T11:10:10Z"></time></span></a></li> <li><a href="/analisis-y-pruebas/apple-iphone-13-pro-max-analisis-fotografico-probamos-smartphone-que-quiere-convencerte-que-no-necesitas-camara" class="head-new-item">
  Apple iPhone 13 Pro Max, análisis fotográfico: probamos el smartphone que quiere convencerte de que no necesitas una cámara
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-28T16:01:39Z"></time></span></a></li> <li><a href="/nikon/nikon-z9-45-7-mp-120-fps-blackout-video-8k-60p-para-esperada-mirrorless-full-frame-profesional-nikon" class="head-new-item">
  Nikon Z9: 45,7 MP, hasta 120 fps sin blackout y vídeo 8K 60p para la esperada mirrorless full frame profesional de Nikon
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-28T13:32:02Z"></time></span></a></li> <li><a href="https://www.xataka.com/xataka/premios-xataka-orange-2021-como-conseguir-tu-entrada-para-gala?utm_source=xatakafoto&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Premios Xataka Orange 2021: cómo conseguir tu entrada para la gala 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2021-10-29T07:56:26Z"></time></span></a></li> <li><a href="/actualidad/adobe-photoshop-2022-incorpora-futura-version-web-programa-mejoras-edicion" class="head-new-item">
  Adobe Photoshop 2022: incorpora la futura versión web del programa y más mejoras en la edición
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-28T08:01:34Z"></time></span></a></li> <li><a href="/actualidad/adios-a-olympus-historia-uno-mejores-sistemas-fotografia-que-han-existido-jamas" class="head-new-item m-republish" ><span class="head-new-video-desc">Adiós a Olympus: la historia de uno de los mejores sistemas de fotografía que han existido jamás</span><span class="head-item-meta">
             Por si te lo perdiste
           </span></a></li> <li><a href="/analisis-y-pruebas/canon-eos-r3-analisis-especificaciones-precio-caracteristicas-3" class="head-new-item">
  Canon EOS R3, análisis: la primera cámara sin espejo que enfoca exactamente donde tú miras
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-27T14:01:23Z"></time></span></a></li> <li><a href="/olympus/adios-a-olympus-su-nuevo-nombre-sera-om-system-seguira-apostando-micro-4-3-nueva-camara-desarrollo" class="head-new-item">
  Adiós a las cámaras Olympus: se llamarán OM System y seguirán apostando por el Micro 4/3 con un nuevo modelo en desarrollo
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-27T12:11:22Z"></time></span></a></li> <li><a href="/fotografia-con-movil/sony-xperia-pro-i-video-4k-120-fps-sensor-1-lente-zeiss-24-mm-f2-0-4-0-para-smartphone-que-apodan-camara" class="head-new-item">
  Sony Xperia Pro-I: vídeo 4K 120 fps, sensor de 1" y lente Zeiss de 24 mm ƒ2.0-4.0 para un smartphone que apodan “La cámara”
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-26T09:21:31Z"></time></span></a></li> <li><a href="https://www.xataka.com/moviles/camaras-xperia-pro-i-sony-explicadas-su-hardware-fotografico-este-smartphone-realidad-camara-fotos-disfrazada-movil?utm_source=xatakafoto&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Las cámaras del Xperia PRO-I de Sony, explicadas: por su hardware fotográfico este smartphone es casi una cámara de fotos disfrazada de móvil 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2021-10-26T17:42:05Z"></time></span></a></li> <li><a href="/fotografia-con-movil/sony-va-a-presentar-xperia-que-tendra-sensor-pulgada-optica-zeiss-diafragma-variable-rumores" class="head-new-item">
  Sony va a presentar un Xperia que tendrá un sensor de una pulgada y óptica Zeiss con diafragma variable (según los rumores)
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-25T16:06:34Z"></time></span></a></li> <li><a href="/actualidad/premio-nacional-fotografia-2021-ha-sido-para-fotoperiodista-pilar-aymerich-mujer-comprometida-todo-que-ve" class="head-new-item">
  El Premio Nacional de Fotografía 2021 ha sido para la fotoperiodista Pilar Aymerich, una mujer comprometida con todo lo que ve
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-22T19:50:42Z"></time></span></a></li> <li><a href="https://www.xataka.com/xataka/mejor-camara-avanzada-vota-premios-xataka-orange-2021?utm_source=xatakafoto&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Mejor cámara avanzada: vota en los Premios Xataka Orange 2021 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2021-10-25T13:48:01Z"></time></span></a></li> <li><a href="/trucos-y-consejos/mejora-tu-blanco-negro-adobe-lightroom-metodo-cofundador-asociacion-nacional-profesionales-photoshop" class="head-new-item">
  Mejora tu blanco y negro en Adobe Lightroom con un método del cofundador de la Asociación Nacional de Profesionales de Photoshop
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-22T19:14:36Z"></time></span></a></li> <li><a href="/actualidad/nikon-z5-panasonic-lumix-g9-xiaomi-mi-11i-5g-camaras-moviles-opticas-accesorios-al-mejor-precio-cazando-gangas" class="head-new-item">
  Nikon Z5, Panasonic Lumix G9, Xiaomi Mi 11i 5G y más cámaras, móviles, ópticas y accesorios al mejor precio en el Cazando Gangas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-22T11:15:56Z"></time></span></a></li> <li><a href="/actualidad/juego-calamar-netflix-tiene-mejores-direcciones-fotografia-momento-analizamos" class="head-new-item">
  'El juego del calamar' de Netflix tiene una de las mejores direcciones de fotografía del momento: la analizamos
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-21T19:15:49Z"></time></span></a></li> <li><a href="/analisis-y-pruebas/sony-a7-iv-analisis-preliminar-evolucion-logica-que-mejora-poco-que-era-modelo-muy-capaz" class="head-new-item">
  Sony A7 IV, análisis preliminar: una evolución lógica que mejora lo que ya era un modelo muy capaz por la vía de la sensatez
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-21T14:05:41Z"></time></span></a></li> <li><a href="/sony/sony-a7-iv-33-mp-video-4k-60p-otras-novedades-camara-que-quiere-redefinir-experiencia-espejo-full-frame" class="head-new-item">
  Sony A7 IV: 33 MP, vídeo 4K 60p y otras novedades de la cámara que quiere redefinir la experiencia de las sin espejo full frame
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-21T14:01:41Z"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakafoto">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Foto" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Foto hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografos">Fotógrafos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/opinion">Opinión</a></li>    <li><a class="list-item foot-list-item" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>   <li><a class="list-item foot-list-item" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/adobe-elements">Adobe Elements</a></li>   <li><a class="list-item foot-list-item" href="/tag/raw">RAW</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Foto" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Foto: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
              favicon-current
       "  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                                     <li>
      <a class="favicon tech-ign
       " rel="nofollow" href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "1435348463145382";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Xataka Foto";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "GTM-KWZTVD6";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/xatakafoto/p/v6";
 WSL2.config.desktopSiteUrl = "https://www.xatakafoto.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.xatakafoto.com/events";
 WSL2.config.socialTwitter = "xatakafoto";
 WSL2.config.enableUniformSocialShareGallery = "1";
 WSL2.config.twitterSocial = "xatakafoto";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.xatakafoto.com";
 WSL2.config.blogDomain = "xatakafoto.com";
 WSL2.config.blogMeta = {
  siteName: "xatakafoto",
  mnemonic: "XTF",
  blogDomain: "xatakafoto.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 0;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/XRW9MEYX.js";
 WSL2.config.uniformDateTimeFormat = "Y-m-d\TH:i:s\Z";
</script>
<script>
 function injectScript(src, type = 'text/javascript') {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  script.type = type;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-cacee204.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  if ('ES' === window.country) {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-cacee204.js', 'didomi/javascript');	
  } else {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-cacee204.js');
  }
 }
</script>
<script>
 WSL2.config.postSubType = "special";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 56600;
 WSL2.config.postTitle = "Canon\u0020EOS\u0020R6,\u0020Nikon\u0020D750,\u0020Realme\u0020GT\u00205G\u0020y\u0020m\u00E1s\u0020c\u00E1maras,\u0020m\u00F3viles,\u0020\u00F3pticas\u0020y\u0020accesorios\u0020en\u0020oferta\u0020en\u0020el\u0020Cazando\u0020Gangas";
 WSL2.config.tweetText = "Comentario%20a%20Canon%20EOS%20R6%2C%20Nikon%20D750%2C%20Realme%20GT%205G%20y%20m%C3%A1s%20c%C3%A1maras%2C%20m%C3%B3viles%2C%20%C3%B3pticas%20y%20accesorios%20en%20oferta%20en%20el%20Cazando%20Gangas";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.xatakafoto.com/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/Fujifilm-Instax-Mini-Neo-Classic\/dp\/B00O94J97S\/?tag=xtf-banner-adblock-21","title":"Fujifilm Instax Mini 90 Neo Classic","asin":"B00O94J97S","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_Instax_Mini_90_Neo_Classic.jpg","price":"119,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Extreme-Pro-Tarjeta-Memoria\/dp\/B07H9J1YXN\/?tag=xtf-banner-adblock-21","title":"Tarjeta de Memoria SDXC de 64 GB","asin":"B07H9J1YXN","image":"https:\/\/img.weblogssl.com\/g\/images\/SanDisk_Extreme_Pro.jpg","price":"24,58","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01LQQH86A\/?tag=xtf-banner-adblock-21","title":"Disco Duro Port\u00e1til de 4 TB","asin":"B01LQQH86A","image":"https:\/\/img.weblogssl.com\/g\/images\/WD_My_Passport.jpg","price":"109,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B073QNMVJT\/?tag=xtf-banner-adblock-21","title":"Mochila de fotograf\u00eda","asin":"B073QNMVJT","image":"https:\/\/img.weblogssl.com\/g\/images\/Zecti_Mochila_profesional.jpg","price":"65,52","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07B9RXC8M\/?tag=xtf-banner-adblock-21","title":"Canon EOS 4000D Con Objetivo","asin":"B07B9RXC8M","image":"https:\/\/img.weblogssl.com\/g\/images\/Canon_EOS_4000D.jpg","price":"279,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07D48BWPD\/?tag=xtf-banner-adblock-21","title":"Fotograf\u00eda Bola de Cristal","asin":"B07D48BWPD","image":"https:\/\/img.weblogssl.com\/g\/images\/Fotografia_Bola_de_Cristal.jpg","price":"13,33","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B001S2PPT0\/?tag=xtf-banner-adblock-21","title":"Nikon AF-S DX 35mm F1.8 G","asin":"B001S2PPT0","image":"https:\/\/img.weblogssl.com\/g\/images\/Nikon_AF_S.jpg","price":"175,95","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B0000C73CQ\/?tag=xtf-banner-adblock-21","title":"Fujifilm mini pel\u00edcula","asin":"B0000C73CQ","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_mini_pelicula.jpg","price":"15,38","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-cacee204.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/xatakafoto/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/xatakafoto",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakafoto.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakafoto.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("xatakafoto-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

      if (-1 !== navigator.userAgent.indexOf("Firefox")) {
  batchSDKUIConfig = {
   alert: {
    icon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_192_192.png",
    text: "No te pierdas ningún nuevo contenido de Xatakafoto Puedes estar al día de toda la actualidad en un solo click"
   }
  }
 }

 var wslBatchSdkConfig = {
  apiKey: "322A3A2B29F341D0A583687F8C252D1B",
  subdomain: "xatakafoto",
  authKey: "2.kw0xbJbaOt6VsO1P3LHg+biW8PqRSdHtfte2AC/cbfQ=",
  vapidPublicKey: "BOzCWS0HsiLHr38sk8j+9/SVL+LEQcBeyma34NUPuqjdkFiip/hppLM+0eBMCfJEwgni7cvEUOXcvNPn4ampCaQ=",
  ui: batchSDKUIConfig,
  defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_192_192.png",
  smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_96_96.png",
 }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
  </body>
</html>
