<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Cómo iluminar si solo tienes un flash y ningún accesorio más en casa</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Ha llegado el momento de probar todo lo que nos han regalado en navidades. Y seguro que si eres fotógrafo algún que otro accesorio te ha llegado. Uno de mis..." />
  <meta name="news_keywords" content="luz, flash, reflector, iluminar con una luz, Godox, cómo iluminar, Trucos y consejos"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="49561734399" />
<meta property="fb:app_id" content="1435348463145382" />
<meta name="application-name" content="Xataka Foto"/>
<meta name="msapplication-tooltip" content="Fotografía y cámaras digitales. Xataka Foto"/>
<meta name="msapplication-starturl" content="https://www.xatakafoto.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakafoto.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/c8d260/_dsc0031-1/840_560.jpg" />
    <meta property="og:title" content="Cómo iluminar si solo tienes un flash y ningún accesorio más en casa" />
  <meta property="og:description" content="Ha llegado el momento de probar todo lo que nos han regalado en navidades. Y seguro que si eres fotógrafo algún que otro accesorio te ha llegado. Uno de mis..." />
  <meta property="og:url" content="https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2022-01-14T19:57:11Z" />
  <meta name="DC.Creator" content="Fernando Sánchez" />
  <meta name="DC.Date" content="2022-01-14" />
  <meta name="DC.date.issued" content="2022-01-14T19:57:11Z" />
  <meta name="DC.Source" content="Xataka Foto" />
  <meta property="article:modified_time" content="2022-01-14T19:57:11Z">
  <meta property="article:published_time" content="2022-01-14T19:57:11Z">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/c8d260/_dsc0031-1/1366_521.jpg"><meta name="twitter:site" content="@xatakafoto"><meta name="twitter:title" content="Cómo iluminar si solo tienes un flash y ningún accesorio más en casa"><meta name="twitter:description" content="Ha llegado el momento de probar todo lo que nos han regalado en navidades. Y seguro que si eres fotógrafo algún que otro accesorio te ha llegado. Uno de mis..."><meta name="twitter:creator" content="@ferfotopuntoes">         <script>
 window.dataLayer = [{"site":"XTF","siteSection":"postpage","vertical":"Technology","amp":"no","visitor_country":"US","postId":56732,"postUrl":"https:\/\/www.xatakafoto.com\/trucos-y-consejos\/como-iluminar-solo-tienes-flash-ningun-accesorio-casa","publishedDate":"2022-01-14","modifiedDate":"2022-01-14T19:57","categories":["trucos-y-consejos"],"tags":["luz","flash","reflector","iluminar-con-una-luz","godox","como-iluminar"],"videoContent":false,"partner":false,"blockLength":20,"author":"fernando s\u00e1nchez","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/XTF-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/XTF-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/XTF-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/XTF-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/XTF-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/XTF-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=46cbd317"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/XTF-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/XTF-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/XTF-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/XTF-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTF").setTargeting("siteSection", "postpage").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("visitor_country", "US").setTargeting("postId", "56732").setTargeting("postUrl", "https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa").setTargeting("publishedDate", "2022-01-14").setTargeting("modifiedDate", "2022-01-14T19:57").setTargeting("categories", ["trucos-y-consejos"]).setTargeting("tags", ["luz","flash","reflector","iluminar-con-una-luz","godox","como-iluminar"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "20").setTargeting("author", "fernando sánchez").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>


 <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.xatakafoto.com\/trucos-y-consejos\/como-iluminar-solo-tienes-flash-ningun-accesorio-casa","name":"C\u00f3mo iluminar si solo tienes un flash y ning\u00fan accesorio m\u00e1s en casa","headline":"C\u00f3mo iluminar si solo tienes un flash y ning\u00fan accesorio m\u00e1s en casa","datePublished":"2022-01-14T19:57:11Z","dateModified":"2022-01-14T19:57:11Z","description":"Ha llegado el momento de probar todo lo que nos han regalado en navidades. Y seguro que si eres fot\u00f3grafo alg\u00fan que otro accesorio te ha llegado. Uno de mis...","publisher":{"@type":"Organization","name":"Xataka Foto","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/xatakafoto\/p\/amp\/images\/logo.png?v=1641809005","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/c8d260\/_dsc0031-1\/1366_2000.jpg","width":"1200","height":"900"},"author":{"@type":"Person","name":"Fernando S\u00e1nchez","url":"https:\/\/www.xatakafoto.com\/autor\/fernando-sanchez"},"url":"https:\/\/www.xatakafoto.com\/trucos-y-consejos\/como-iluminar-solo-tienes-flash-ningun-accesorio-casa","thumbnailUrl":"https:\/\/i.blogs.es\/c8d260\/_dsc0031-1\/1366_2000.jpg","articleSection":"Trucos y consejos","creator":"Fernando S\u00e1nchez","keywords":"luz, flash, reflector, iluminar con una luz, Godox, c\u00f3mo iluminar, Trucos y consejos"}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.sunmedia.tv/" crossorigin>
<link rel="dns-prefetch" href="https://static.sunmedia.tv/">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1641809005" />
   <link rel="alternate" type="application/rss+xml" title="Xatakafoto - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/c8d260/_dsc0031-1/75_75.jpg" />
          <link rel="canonical" href="https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa" />
         <link rel="amphtml" href="https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1641809005">
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
   if (!document.getElementById(i)){
    e.async = 1;
    e.src = u;
    e.id = i;
    f.parentNode.insertBefore(e, f);
   }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/webediaes-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
   {window.performance.mark('tbl_ic');}
 </script>
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

 <script>
  dataLayer.push({
   contentGroup1: "post",
   contentGroup2: "fernando sánchez",
   contentGroup3: "trucos-y-consejos",
   contentGroup4: "normal",
   contentGroup5: "220114",
  });
 </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Foto</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/analisis-y-pruebas">ANÁLISIS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/trucos-y-consejos">TRUCOS FOTOGRAFÍA</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/tutoriales">TUTORIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/guias">GUÍAS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/fotografos">FOTÓGRAFOS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/tag/fotografia-movil">FOTOGRAFÍA MÓVIL</a>
     </li>
         </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaFoto" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-featured">
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-featured-header">
 <header>
  <div class="article-featured-cover js-post-images-container">
      <div class="asset-content">
   <div class="base-wrapper-image" style="padding-top: 66.67%;">
    <img alt="Cómo iluminar si solo tienes un flash y ningún accesorio más en casa" srcset="https://i.blogs.es/c8d260/_dsc0031-1/450_1000.jpg 450w, https://i.blogs.es/c8d260/_dsc0031-1/650_1200.jpg 650w, https://i.blogs.es/c8d260/_dsc0031-1/1024_2000.jpg 1024w, https://i.blogs.es/c8d260/_dsc0031-1/1366_2000.jpg 1366w" src="https://i.blogs.es/c8d260/_dsc0031-1/450_1000.jpg" sizes="100vw"><span></span>
   </div>
  </div>
   </div>
  <div class="article-featured-title-container">
   <div class="article-featured-title">
    <div class="article-featured-category">
     <a href="/categoria/trucos-y-consejos">Trucos y consejos</a>
    </div>
    <h1><span>Cómo iluminar si solo tienes un flash y ningún accesorio más en casa</span></h1>
   </div>
  </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xatakamovil.com/movil-y-sociedad/acusan-a-meta-comprar-instagram-whatsapp-fines-monopolisticos-lucrarse-datos-personales-sus-usuarios" class="section-deeplinking-anchor">Instagram</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/domotica-1/samsung-bespoke-jet-aspiradora-cables-que-promete-filtrar-99-999-particulas" class="section-deeplinking-anchor">Samsung</a></li>
         <li class="section-deeplinking-item"><a href="https://www.trendencias.com/belleza/jennifer-aniston-se-desmarca-su-melena-lisa-siempre-dos-fotos-su-pelo-rizado-al-natural" class="section-deeplinking-anchor">Fotos</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Foto</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                                      </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
     <div class="article-actions m-in-featured">
        <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
   </div>
    <div class="article-time">
   <time
   class="article-date"
   datetime="2022-01-14T19:57:11Z"
   data-format="D MMMM YYYY"
   data-post-modified-time="2022-01-14T19:57:11Z"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   2022-01-14T19:57:11Z  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/fernando-sanchez" rel="author">
  <img alt="fernando-sanchez" src="https://www.gravatar.com/avatar/11c134d8d8e96daf4d63e3eb89f52866?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/fernando-sanchez" rel="author">Fernando Sánchez</a>
   <a class="article-author-twitter" href="http://www.twitter.com/ferfotopuntoes">@ferfotopuntoes</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p></p>

<p>Ha llegado el momento de probar todo lo que nos han regalado en navidades. Y seguro que si eres fotógrafo algún que otro accesorio te ha llegado. Uno de mis alumnos ha recibido un flash y un emisor. Nada más y nada menos. ¿Se puede empezar a hacer fotos solo con este material? Por supuesto que sí. <strong>Vamos a ver qué encontramos por casa para conseguir una buena fotografía con un flash</strong>.</p>
<!-- BREAK 1 -->
<!--more-->

<p>Lo que vamos a ver hoy es simplemente una pequeña práctica, un cómo se hizo de prueba para ver todo lo que se puede conseguir con un flash y un emisor. No tenemos fondos, ventanas, octas ni nada parecido. El <a href="https://www.xatakafoto.com/guias/mejores-consejos-para-hacer-fotografia-flash-i">flash</a> desnudo, una cámara y muchas ganas de experimentar.</p>

<p><strong>El objetivo no es conseguir en este momento la fotografía más bonita</strong>, sino ver todo lo que podemos hacer con un flash y lo que encontremos por casa para empezar a experimentar y probar. Y de paso ir soltándose con la iluminación artificial.</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>

<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/15ac5c/_dsc0032/450_1000.jpg 450w, https://i.blogs.es/15ac5c/_dsc0032/650_1200.jpg 681w,https://i.blogs.es/15ac5c/_dsc0032/1024_2000.jpg 1024w, https://i.blogs.es/15ac5c/_dsc0032/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/15ac5c/_dsc0032/450_1000.jpg" alt="Iluminación con flash">
  <noscript><img alt="Iluminación con flash" class="centro_sinmarco" src="https://i.blogs.es/15ac5c/_dsc0032/450_1000.jpg"></noscript>
 
      </div>
         <span>Con lo que hemos encontrado por casa</span>
   </div>
   </div>
</div>
</p>

<p>Así que doy las gracias a otro de mis mejores alumnos, con una curiosidad infinita, por cederme las fotos para publicarlas. Están hechas sin ninguna pretensión, solo con el ánimo de aprender. </p>
<!-- BREAK 3 -->
<h2>Cómo hacer una fotografía con tan solo un flash</h2>

<p>Un flash es uno de los mejores accesorios que podemos tener los fotógrafos. <strong>Es estupendo controlar la luz a nuestro antojo sin depender del sol</strong>. Pero hay que conocer sus reglas, sus normas, para conseguir nuestro objetivo, que no es otro más que una buena fotografía.</p>
<!-- BREAK 4 -->
<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/f8529a/_dsc0031-1/450_1000.jpg 450w, https://i.blogs.es/f8529a/_dsc0031-1/650_1200.jpg 681w,https://i.blogs.es/f8529a/_dsc0031-1/1024_2000.jpg 1024w, https://i.blogs.es/f8529a/_dsc0031-1/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/f8529a/_dsc0031-1/450_1000.jpg" alt="Iluminación con flash">
  <noscript><img alt="Iluminación con flash" class="centro_sinmarco" src="https://i.blogs.es/f8529a/_dsc0031-1/450_1000.jpg"></noscript>
 
      </div>
         <span>No es una fotografía de portada pero sirve para aprender</span>
   </div>
   </div>
</div>
</p>

<p>Nos hemos puesto a buscar cosas por su estudio para intentar fotografiar una pieza de su colección de porcelanas. La cuestión era hacer una imagen aceptable, sin pretensiones, con únicamente un flash y un emisor y todo lo que encontráramos.</p>
<!-- BREAK 5 -->
<p><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakafoto.com/trucos-y-consejos/modos-de-medicion-de-la-luz-que-son-y-como-utilizarlos-adecuadamente" >
     <img alt="Modos&#x20;de&#x20;medici&#x00F3;n&#x20;de&#x20;la&#x20;luz&#x3A;&#x20;Qu&#x00E9;&#x20;son&#x20;y&#x20;c&#x00F3;mo&#x20;utilizarlos&#x20;adecuadamente" src="https://i.blogs.es/a0d585/modos-medicion-luz-01/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakafoto.com/trucos-y-consejos/modos-de-medicion-de-la-luz-que-son-y-como-utilizarlos-adecuadamente" class="desvio-taxonomy-anchor">En Xataka Foto</a>
    </div>
    <a href="https://www.xatakafoto.com/trucos-y-consejos/modos-de-medicion-de-la-luz-que-son-y-como-utilizarlos-adecuadamente" class="desvio-title js-desvio-title">Modos de medición de la luz: Qué son y cómo utilizarlos adecuadamente</a>
   </div>
  </div>
 </div>
</div>
</p>

<p>Al final hemos encontrado:</p>

<ul>
   <li>
   Trípode de cámara.
  </li>
   <li>
   Difusor olvidado.
  </li>
   <li>
   Tela con demasiada textura.
  </li>
 </ul>


<p>Las fotografías que hemos conseguido no son para enmarcar, pero al menos han servido para ver todo lo que se puede conseguir.</p>
<!-- BREAK 6 -->
<p>La clave para conseguir una buena fotografía es poder separar el flash, un <strong>Godox V1</strong> de la cámara mediante el emisor <strong>Godox X2T</strong>. Esta es la clave para no tener problemas y evitar problemas.</p>
<!-- BREAK 7 -->
<p>Otra cosa que debemos encontrar es un buen difusor. <strong>Lo ideal es una ventana de luz lo más grande posible, o un octa</strong>. Pero si no tenemos nada parecido siempre, podemos rebotar la luz en una pared blanca o en el techo de nuestra casa si no es muy alto. Hay que <strong>huir de la luz puntual de un flash</strong> para evitar los pequeños puntos de luz en las superficies reflectantes.</p>
<!-- BREAK 8 -->
<p>Los pasos que vamos a ver a continuación permiten conseguir un buen resultado. En Xataka Foto ya hemos hablado del <a href="https://www.xatakafoto.com/tutoriales/las-cuatro-claves-de-uso-de-los-flashes-de-camara">ABC de la iluminación</a>. Y aquí lo vamos a aplicar.</p>

<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/7bf85e/_dsc0014/450_1000.jpg 450w, https://i.blogs.es/7bf85e/_dsc0014/650_1200.jpg 681w,https://i.blogs.es/7bf85e/_dsc0014/1024_2000.jpg 1024w, https://i.blogs.es/7bf85e/_dsc0014/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/7bf85e/_dsc0014/450_1000.jpg" alt="Iluminación con flash">
  <noscript><img alt="Iluminación con flash" class="centro_sinmarco" src="https://i.blogs.es/7bf85e/_dsc0014/450_1000.jpg"></noscript>
 
      </div>
         <span>1/125 f8 ISO 100</span>
   </div>
   </div>
</div>
</p>

<p>Personalmente, <strong>siempre me gusta hacer un disparo sin flash para comprobar que la luz ambiente no influye en el resultado final</strong>. Si el archivo sale negro, es perfecto. En esta ocasión hemos disparado a 1/125 f11 ISO 100.</p>
<!-- BREAK 9 -->
<p>Como queríamos iluminar la pieza, hemos colocado el flash en el trípode y lo hemos puesto encima de la mesa para conseguir una iluminación cenital. Lo más alejado posible del objeto para dar una luz uniforme.</p>
<!-- BREAK 10 -->
<p>Por supuesto hemos puesto el flash en modo <strong>Manual</strong> para tener nosotros todo el control. Podríamos elegir el <strong>modo TTL</strong>, pero no ofrece tantas posibilidades y no permite aprender cómo funciona la iluminación.</p>
<!-- BREAK 11 -->
<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/e1180d/_dsc0015/450_1000.jpg 450w, https://i.blogs.es/e1180d/_dsc0015/650_1200.jpg 681w,https://i.blogs.es/e1180d/_dsc0015/1024_2000.jpg 1024w, https://i.blogs.es/e1180d/_dsc0015/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/e1180d/_dsc0015/450_1000.jpg" alt="Iluminación con flash">
  <noscript><img alt="Iluminación con flash" class="centro_sinmarco" src="https://i.blogs.es/e1180d/_dsc0015/450_1000.jpg"></noscript>
 
      </div>
         <span>Hemos quemado al pobre cisne</span>
   </div>
   </div>
</div>
</p>

<p>Así que lo hemos encendido, lo hemos sincronizado (con Godox es fundamental ponerlo en posición RX, la pantalla naranja) con el <strong>emisor X2T</strong> y hemos situado la potencia del flash en <strong>1/8</strong>. A todas luces ha sido excesivo.</p>
<!-- BREAK 12 -->
<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/ceb79b/_dsc0018/450_1000.jpg 450w, https://i.blogs.es/ceb79b/_dsc0018/650_1200.jpg 681w,https://i.blogs.es/ceb79b/_dsc0018/1024_2000.jpg 1024w, https://i.blogs.es/ceb79b/_dsc0018/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/ceb79b/_dsc0018/450_1000.jpg" alt="Iluminación con flash">
  <noscript><img alt="Iluminación con flash" class="centro_sinmarco" src="https://i.blogs.es/ceb79b/_dsc0018/450_1000.jpg"></noscript>
 
      </div>
         <span>Bajando la potencia del flash. Un paso equivocado en nuestro proceso</span>
   </div>
   </div>
</div>
</p>

<p>Decidimos <strong>bajar la potencia del flash a 1/16</strong>. Este paso es un error, pero queríamos ver cómo quedaba la luz. Y vemos claramente un problema. <strong>El flash desnudo (da igual que el cabezal sea redondo) es demasiado pequeño respecto al cisne</strong>, por lo que no queda más remedio que difuminar la luz para evitar un foco tan puntual... Podríamos haberlo alejado más, pero no teníamos los medios.</p>
<!-- BREAK 13 -->
<p>Encontramos un difusor, uno de esos que luego son imposibles de cerrar a no ser que tengas la técnica del plegado en ocho depurada. Lo colocamos a mano (recuerdo que no tenemos nada más) y disparamos.</p>
<!-- BREAK 14 -->
<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/66e107/_dsc0023/450_1000.jpg 450w, https://i.blogs.es/66e107/_dsc0023/650_1200.jpg 681w,https://i.blogs.es/66e107/_dsc0023/1024_2000.jpg 1024w, https://i.blogs.es/66e107/_dsc0023/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/66e107/_dsc0023/450_1000.jpg" alt="Iluminación con flash">
  <noscript><img alt="Iluminación con flash" class="centro_sinmarco" src="https://i.blogs.es/66e107/_dsc0023/450_1000.jpg"></noscript>
 
      </div>
         <span>El difusor empieza a hacer su trabajo. En esta fotografía está a la derecha</span>
   </div>
   </div>
</div>
</p>

<p>La fotografía tiene la luz mucho más difusa, menos concentrada. Y como observáis, hemos perdido mucha luz. ¿Cómo lo solucionamos? ¿Abriendo más el diafragma? No, queremos esa profundidad. ¿Bajando la velocidad de obturación? Tampoco, no es especialmente relevante con la luz del flash.</p>
<!-- BREAK 15 -->
<p>Nos quedan dos opciones: </p>

<ol>
   <li>
   <strong>Subir la sensibilidad.</strong>
  </li>
   <li>
   <strong>Subir la potencia del flash</strong>.
  </li>
 </ol>


<p>Al final optamos por la segunda opción. <strong>Si queremos que nuestro flash sea 'más potente' solo necesitamos subir el ISO</strong>. Así gastaremos menos batería que subiendo la potencia del flash y podremos hacer más disparos.</p>
<!-- BREAK 16 -->
<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/b9a84f/_dsc0030/450_1000.jpg 450w, https://i.blogs.es/b9a84f/_dsc0030/650_1200.jpg 681w,https://i.blogs.es/b9a84f/_dsc0030/1024_2000.jpg 1024w, https://i.blogs.es/b9a84f/_dsc0030/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/b9a84f/_dsc0030/450_1000.jpg" alt="Iluminación con flash">
  <noscript><img alt="Iluminación con flash" class="centro_sinmarco" src="https://i.blogs.es/b9a84f/_dsc0030/450_1000.jpg"></noscript>
 
      </div>
         <span>El reflector plata rellena las sombras, pero da demasiados reflejos...</span>
   </div>
   </div>
</div>
</p>

<p>El cisne ha mejorado notablemente. Pero la parte inferior ha quedado un poco más oscura de lo que nos gustaría. ¿Cómo lo solucionamos? Sabemos que sería ideal una tela blanca, o una cartulina del mismo color... pero no la tenemos. Así que aprovechamos la funda plateada del reflector. Y conseguimos nuestro objetivo.</p>
<!-- BREAK 17 -->
<p><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/799247/_dsc0031/450_1000.jpg 450w, https://i.blogs.es/799247/_dsc0031/650_1200.jpg 681w,https://i.blogs.es/799247/_dsc0031/1024_2000.jpg 1024w, https://i.blogs.es/799247/_dsc0031/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/799247/_dsc0031/450_1000.jpg" alt="Iluminación con flash">
  <noscript><img alt="Iluminación con flash" class="centro_sinmarco" src="https://i.blogs.es/799247/_dsc0031/450_1000.jpg"></noscript>
 
      </div>
         <span>El resultado final</span>
   </div>
   </div>
</div>
</p>

<p>Solo nos queda mejorar el fondo. Con la ayuda de unas pinzas de la ropa y una tela con demasiada textura creamos un fondo que nos sirve para terminar la imagen con los recursos disponibles. Un poco de edición en el ordenador y listo. </p>
<!-- BREAK 18 -->
<p><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakafoto.com/actualidad/estos-sitios-coloridos-mundo-para-hacer-fotografias" >
     <img alt="Estos&#x20;son&#x20;los&#x20;sitios&#x20;m&#x00E1;s&#x20;coloridos&#x20;del&#x20;mundo&#x20;para&#x20;hacer&#x20;fotograf&#x00ED;as" src="https://i.blogs.es/87df91/sitios-mas-coloridos-del-mundo-para-hacer-fotos-01/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakafoto.com/actualidad/estos-sitios-coloridos-mundo-para-hacer-fotografias" class="desvio-taxonomy-anchor">En Xataka Foto</a>
    </div>
    <a href="https://www.xatakafoto.com/actualidad/estos-sitios-coloridos-mundo-para-hacer-fotografias" class="desvio-title js-desvio-title">Estos son los sitios más coloridos del mundo para hacer fotografías</a>
   </div>
  </div>
 </div>
</div>
</p>

<p>Es verdad que con una buena ventana con una jirafa, un fondo blanco limpio, un reflector y dos banderas tendríamos una fotografía mucho mejor. Y sobre todo <strong>no tendríamos que editarla en Photoshop</strong>... Pero el objetivo era aprender y aprovechar el material... Si estuvieras en la misma situación en tu casa ¿Cómo lo harías?</p>
<!-- BREAK 19 --><script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Cómo iluminar si solo tienes un flash y ningún accesorio más en casa
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="como-iluminar-solo-tienes-flash-ningun-accesorio-casa">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56732%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=C%C3%B3mo%20iluminar%20si%20solo%20tienes%20un%20flash%20y%20ning%C3%BAn%20accesorio%20m%C3%A1s%20en%20casa&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="como-iluminar-solo-tienes-flash-ningun-accesorio-casa">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=C%C3%B3mo%20iluminar%20si%20solo%20tienes%20un%20flash%20y%20ning%C3%BAn%20accesorio%20m%C3%A1s%20en%20casa&url=https%3A%2F%2Fwww.xatakafoto.com%2Ftrucos-y-consejos%2Fcomo-iluminar-solo-tienes-flash-ningun-accesorio-casa%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="como-iluminar-solo-tienes-flash-ningun-accesorio-casa">Flipboard</a></li>
  <li><a href="mailto:?subject=C%C3%B3mo%20iluminar%20si%20solo%20tienes%20un%20flash%20y%20ning%C3%BAn%20accesorio%20m%C3%A1s%20en%20casa&body=https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="como-iluminar-solo-tienes-flash-ningun-accesorio-casa">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/luz">luz</a></li>
     <li><a class="article-topic-link" href="/tag/flash">flash</a></li>
     <li><a class="article-topic-link" href="/tag/reflector">reflector</a></li>
     <li><a class="article-topic-link" href="/tag/iluminar-con-una-luz">iluminar con una luz</a></li>
     <li><a class="article-topic-link" href="/tag/godox">Godox</a></li>
     <li><a class="article-topic-link" href="/tag/como-iluminar">cómo iluminar</a></li>
   </ul>
</div>
     <div id="taboola-below-article-thumbnails"></div>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
   mode: 'thumbnails-a',
   container: 'taboola-below-article-thumbnails',
   placement: 'Below Article Thumbnails',
   target_type: 'mix'
  });
 </script>
 </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-featured">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="como-iluminar-solo-tienes-flash-ningun-accesorio-casa">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56732%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=C%C3%B3mo%20iluminar%20si%20solo%20tienes%20un%20flash%20y%20ning%C3%BAn%20accesorio%20m%C3%A1s%20en%20casa&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="como-iluminar-solo-tienes-flash-ningun-accesorio-casa">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=C%C3%B3mo%20iluminar%20si%20solo%20tienes%20un%20flash%20y%20ning%C3%BAn%20accesorio%20m%C3%A1s%20en%20casa&url=https%3A%2F%2Fwww.xatakafoto.com%2Ftrucos-y-consejos%2Fcomo-iluminar-solo-tienes-flash-ningun-accesorio-casa%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="como-iluminar-solo-tienes-flash-ningun-accesorio-casa">Flipboard</a></li>
  <li><a href="mailto:?subject=C%C3%B3mo%20iluminar%20si%20solo%20tienes%20un%20flash%20y%20ning%C3%BAn%20accesorio%20m%C3%A1s%20en%20casa&body=https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="como-iluminar-solo-tienes-flash-ningun-accesorio-casa">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
                      <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 56732;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "15_Jan_2022";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/trucos-y-consejos/trece-ideas-consejos-para-hacer-retratos-diferentes-al-originales" class="section-deeplinking-anchor">
       retratos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo blanco
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo negro
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/sony" class="section-deeplinking-anchor">
       Sony
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/canon" class="section-deeplinking-anchor">
       Canon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/nikon" class="section-deeplinking-anchor">
       Nikon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/guias/las-nueve-camaras-reflex-sin-espejo-y-compactas-avanzadas-mas-baratas-para-fotografos-con-pocos-recursos" class="section-deeplinking-anchor">
       caámaras de fotos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/como-ajustar-equilibrio-blancos-capa-invertida-adobe-photoshop" class="section-deeplinking-anchor">
       Adobe
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/adobe-lightroom-cc-classic" class="section-deeplinking-anchor">
       Adobe Lightroom
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/photoshop" class="section-deeplinking-anchor">
       Photoshop
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/analisis/mejor-camara-accion-aventura-sumergible-2019-guia-compra-comparativa-opiniones" class="section-deeplinking-anchor">
       cámaras sumergibles
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/moviles/mejor-smartphone-fotografia-que-llevamos-2019-vuestros-votos-desvelamos-que-movil-hizo-cada-foto" class="section-deeplinking-anchor">
       mejor cámara móvil
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/objetivos" class="section-deeplinking-anchor">
       objetivos
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
       <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://premios.xataka.com/">
      Premios Xataka
      </a></li>
                          <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://www.xataka.com/black-friday">
      Black Friday Tecnologia
      </a></li>
         </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Foto" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografos">Fotógrafos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/opinion">Opinión</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/adobe-elements">Adobe Elements</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/raw">RAW</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Foto: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Foto
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa" class="head-new-item">
  Cómo iluminar si solo tienes un flash y ningún accesorio más en casa
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-14T19:57:11Z"></time></span></a></li> <li><a href="/analisis-y-pruebas/leica-m11-analisis-caracteristicas-precio" class="head-new-item">
  Leica M11, análisis: tres cámaras en una gracias a su sensor multi resolución
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-13T16:01:20Z"></time></span></a></li> <li><a href="/analisis-y-pruebas/nikon-z9-analisis-caracteristicas-precio" class="head-new-item">
  Nikon Z9, análisis: Nikon responde con un modelo a batir por todas las marcas
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-12T20:00:53Z"></time></span></a></li> <li><a href="/opinion/papel-cruel-fotografia-uno-mejores-comic-batman-broma-asesina" class="head-new-item">
  El papel cruel de la fotografía en uno de los mejores comic de Batman, 'La broma asesina'
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-07T17:01:20Z"></time></span></a></li> <li><a href="https://www.xataka.com/otros/jose-maria-mellado-escribio-libros-fotografia-generacion-ahora-se-ha-pasado-al-movil-no-viene-a-competir-sino-a-darnos-libertad?utm_source=xatakafoto&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  José María Mellado escribió los libros de fotografía de una generación, y ahora se ha pasado al móvil: “No viene a competir, sino a darnos más libertad” 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2022-01-09T13:27:53Z"></time></span></a></li> <li><a href="https://www.xatakamovil.com/servicios/tienes-nuevo-movil-no-olvides-presupuesto-para-copia-seguridad-precios-condiciones-google-one-apple-icloud?utm_source=xatakafoto&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Si tienes nuevo móvil, no olvides el presupuesto para la copia de seguridad: precios y condiciones de Google One y Apple iCloud 
  <span class="head-item-meta">
   en Xataka Móvil <time class="js-header-post" datetime="2022-01-08T13:19:46Z"></time></span></a></li> <li><a href="/actualidad/cazando-gangas-ofertas-fotografia-7-enero-2022" class="head-new-item">
  Olympus OM-D E-M1X, Sony A7 III, Samsung Galaxy S21 5G y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-07T12:45:25Z"></time></span></a></li> <li><a href="/opinion/no-matemos-rapido-que-a-reflex-les-quedan-unos-cuantos-anos-vida" class="head-new-item">
  No las matemos tan rápido: por qué a las réflex aún les quedan unos cuantos años de vida
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-05T20:00:33Z"></time></span></a></li> <li><a href="https://www.espinof.com/directores-y-guionistas/muere-peter-bogdanovich-uno-directores-emblematicos-hollywood-oro-fallece-a-82-anos?utm_source=xatakafoto&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Muere Peter Bogdanovich: uno de los directores más emblemáticos del nuevo Hollywood fallece a los 82  años  
  <span class="head-item-meta">
   en Espinof <time class="js-header-post" datetime="2022-01-07T08:21:58Z"></time></span></a></li> <li><a href="/opinion/que-le-podemos-pedir-fotografos-a-reyes-magos-que-les-cueste-dinero" class="head-new-item">
  Lo que le podemos pedir los fotógrafos a los Reyes Magos sin que les cueste dinero
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-05T17:00:30Z"></time></span></a></li> <li><a href="/videos-time-lapses-stop-motion/este-dron-choco-lava-volcan-palma-sobrevivio-para-mostranos-unas-espectaculares-imagenes" class="head-new-item">
  Este dron chocó contra la lava del volcán de La Palma pero sobrevivió para mostrarnos unas espectaculares imágenes
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-05T13:03:36Z"></time></span></a></li> <li><a href="/fotografia-con-movil/asi-prometedora-triple-camara-50-mp-oneplus-10-pro-creada-colaboracion-hasselblad" class="head-new-item">
  Así de prometedora es la triple cámara de 50 MP del OnePlus 10 Pro creada en colaboración con Hasselblad
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-05T11:06:45Z"></time></span></a></li> <li><a href="/trucos-y-consejos/combinar-caras-ayuda-adobe-photoshop" class="head-new-item">
  Combinar caras con la ayuda de Adobe Photoshop
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-04T20:00:30Z"></time></span></a></li> <li><a href="/fotografia-con-movil/optica-telescopica-zoom-optico-15x-digital-200x-asi-bestia-sera-camara-xiaomi-mix-5-filtracion" class="head-new-item">
  Óptica telescópica con zoom óptico 15x y digital 200x: así de bestia será la cámara del Xiaomi MIX 5 según una filtración
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-04T13:37:59Z"></time></span></a></li> <li><a href="/actualidad/eclipses-a-superlunas-estos-eventos-astronomicos-2022-que-podran-disfrutar-aficionados-a-astrofotografia" class="head-new-item">
  De eclipses a superlunas: estos son los eventos astronómicos de 2022 que podrán disfrutar los aficionados a la astrofotografía
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-04T11:00:08Z"></time></span></a></li> <li><a href="/opinion/oscuro-motivo-que-reflex-desaparecen-mercado-fotografico" class="head-new-item">
  El oscuro motivo por el que las réflex desaparecen del mercado fotográfico
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-03T20:01:51Z"></time></span></a></li> <li><a href="/videos-time-lapses-stop-motion/canon-eos-r3-nikon-z9-sony-a1-camara-que-sobreviviria-a-hipotetica-catastrofe" class="head-new-item">
  Canon EOS R3, Nikon Z9 o Sony A1: la cámara que sobreviviría a una hipotética catástrofe es...
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-03T17:37:25Z"></time></span></a></li> <li><a href="/actualidad/estas-imagenes-que-recordaremos-ano-2021" class="head-new-item">
  Estas son las imágenes que recordaremos del año 2021
  <span class="head-item-meta"><time class="js-header-post" datetime="2022-01-03T13:01:30Z"></time></span></a></li> <li><a href="/actualidad/cazando-gangas-ofertas-fotografia-especial-reyes-magos-31-diciembre-2021" class="head-new-item">
  Fujifilm X-T3, iPhone 13 mini y más cámaras, móviles, ópticas y accesorios al mejor precio en el Cazando Gangas especial Reyes
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-12-31T09:59:43Z"></time></span></a></li> <li><a href="/opinion/propuesta-fotografica-para-ano-que-empieza" class="head-new-item">
  Propuesta fotográfica para el año que empieza
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-12-30T20:00:39Z"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakafoto">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Foto" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Foto hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografos">Fotógrafos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/opinion">Opinión</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>    <li><a class="list-item foot-list-item" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>   <li><a class="list-item foot-list-item" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/adobe-elements">Adobe Elements</a></li>   <li><a class="list-item foot-list-item" href="/tag/raw">RAW</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Foto" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Foto: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
              favicon-current
       "  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
 (function() {
  var lazyElements    = document.getElementsByClassName('sf-lazy')
  ,   srcsetSupported = false
  ,   threshold;

  if (!/Edge\/\d+/.test(navigator.userAgent)) {
   srcsetSupported = 'srcset' in document.createElement('img');
  }

  function updateAttributes(element) {
   var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
   var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
   var sizes = element.getAttribute('data-sizes');
   if (sfSrcset) {
    element.setAttribute('srcset', sfSrcset);
   }
   if (sfSrc) {
    element.setAttribute('src', sfSrc);
   }
   if (sizes) {
    element.setAttribute('sizes', sizes);
   }
   element.classList.remove('sf-lazy');
  }

  threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
  function lazyLoad() {
   var coords, element, i, isVisible;
   if (0 == lazyElements.length) {
    document.removeEventListener('scroll', lazyLoad);
    return false;
   }

   for (i = 0; i < lazyElements.length; i++) {
    element = lazyElements[i];
    coords = element.getBoundingClientRect();
    isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
    if (isVisible) {
     updateAttributes(element);
    }
   }
  }

  if (srcsetSupported) {
   document.addEventListener('scroll', lazyLoad);
   lazyLoad();
  }
 })();
</script>
  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "1435348463145382";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Xataka Foto";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "GTM-KWZTVD6";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/xatakafoto/p/v6";
 WSL2.config.desktopSiteUrl = "https://www.xatakafoto.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.xatakafoto.com/events";
 WSL2.config.socialTwitter = "xatakafoto";
 WSL2.config.enableUniformSocialShareGallery = "1";
 WSL2.config.twitterSocial = "xatakafoto";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.xatakafoto.com";
 WSL2.config.blogDomain = "xatakafoto.com";
 WSL2.config.blogMeta = {
  siteName: "xatakafoto",
  mnemonic: "XTF",
  blogDomain: "xatakafoto.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 0;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/XRW9MEYX.js";
 WSL2.config.uniformDateTimeFormat = "Y-m-d\TH:i:s\Z";
 WSL2.config.enableCarsBarterLAT = "0";
 WSL2.config.enableDailymotionAutoplay = "1";
</script>
<script>
 function injectScript(src, type = 'text/javascript') {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  script.type = type;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-46cbd317.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  if ('ES' === window.country) {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-46cbd317.js', 'didomi/javascript');	
  } else {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-46cbd317.js');
  }
 }
</script>
<script>
 WSL2.config.postSubType = "special";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 56732;
 WSL2.config.postTitle = "C\u00F3mo\u0020iluminar\u0020si\u0020solo\u0020tienes\u0020un\u0020flash\u0020y\u0020ning\u00FAn\u0020accesorio\u0020m\u00E1s\u0020en\u0020casa";
 WSL2.config.tweetText = "Comentario%20a%20C%C3%B3mo%20iluminar%20si%20solo%20tienes%20un%20flash%20y%20ning%C3%BAn%20accesorio%20m%C3%A1s%20en%20casa";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.xatakafoto.com/trucos-y-consejos/como-iluminar-solo-tienes-flash-ningun-accesorio-casa";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/Fujifilm-Instax-Mini-Neo-Classic\/dp\/B00O94J97S\/?tag=xtf-banner-adblock-21","title":"Fujifilm Instax Mini 90 Neo Classic","asin":"B00O94J97S","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_Instax_Mini_90_Neo_Classic.jpg","price":"119,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Extreme-Pro-Tarjeta-Memoria\/dp\/B07H9J1YXN\/?tag=xtf-banner-adblock-21","title":"Tarjeta de Memoria SDXC de 64 GB","asin":"B07H9J1YXN","image":"https:\/\/img.weblogssl.com\/g\/images\/SanDisk_Extreme_Pro.jpg","price":"24,58","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01LQQH86A\/?tag=xtf-banner-adblock-21","title":"Disco Duro Port\u00e1til de 4 TB","asin":"B01LQQH86A","image":"https:\/\/img.weblogssl.com\/g\/images\/WD_My_Passport.jpg","price":"109,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B073QNMVJT\/?tag=xtf-banner-adblock-21","title":"Mochila de fotograf\u00eda","asin":"B073QNMVJT","image":"https:\/\/img.weblogssl.com\/g\/images\/Zecti_Mochila_profesional.jpg","price":"65,52","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07B9RXC8M\/?tag=xtf-banner-adblock-21","title":"Canon EOS 4000D Con Objetivo","asin":"B07B9RXC8M","image":"https:\/\/img.weblogssl.com\/g\/images\/Canon_EOS_4000D.jpg","price":"279,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07D48BWPD\/?tag=xtf-banner-adblock-21","title":"Fotograf\u00eda Bola de Cristal","asin":"B07D48BWPD","image":"https:\/\/img.weblogssl.com\/g\/images\/Fotografia_Bola_de_Cristal.jpg","price":"13,33","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B001S2PPT0\/?tag=xtf-banner-adblock-21","title":"Nikon AF-S DX 35mm F1.8 G","asin":"B001S2PPT0","image":"https:\/\/img.weblogssl.com\/g\/images\/Nikon_AF_S.jpg","price":"175,95","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B0000C73CQ\/?tag=xtf-banner-adblock-21","title":"Fujifilm mini pel\u00edcula","asin":"B0000C73CQ","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_mini_pelicula.jpg","price":"15,38","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-46cbd317.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/xatakafoto/como-iluminar-solo-tienes-flash-ningun-accesorio-casa/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/xatakafoto",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakafoto.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakafoto.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("xatakafoto-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

      if (-1 !== navigator.userAgent.indexOf("Firefox")) {
  batchSDKUIConfig = {
   alert: {
    icon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_192_192.png",
    text: "No te pierdas ningún nuevo contenido de Xatakafoto Puedes estar al día de toda la actualidad en un solo click"
   }
  }
 }

 var wslBatchSdkConfig = {
  apiKey: "322A3A2B29F341D0A583687F8C252D1B",
  subdomain: "xatakafoto",
  authKey: "2.kw0xbJbaOt6VsO1P3LHg+biW8PqRSdHtfte2AC/cbfQ=",
  vapidPublicKey: "BOzCWS0HsiLHr38sk8j+9/SVL+LEQcBeyma34NUPuqjdkFiip/hppLM+0eBMCfJEwgni7cvEUOXcvNPn4ampCaQ=",
  ui: batchSDKUIConfig,
  defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_192_192.png",
  smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_96_96.png",
 }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
   <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
 </script>
 </body>
</html>
