<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>PHotoEspaña 2021 dará protagonismo a las miradas femeninas, la fotografía africana y los jóvenes y combinará exposición virtual y presencial</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Tras una edición de 2020 marcada por la pandemia del coronavirus, PHotoEspaña 2021 vuelve con una nueva cita que se celebrará entre el dos de junio y el 30 de..." />
  <meta name="news_keywords" content="PhotoEspaña, PHE, Festivales de Fotografía, Festival, Madrid, Festival de fotografía, Eventos, Actualidad"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="49561734399" />
<meta name="application-name" content="Xataka Foto"/>
<meta name="msapplication-tooltip" content="Fotografía y cámaras digitales. Xataka Foto"/>
<meta name="msapplication-starturl" content="https://www.xatakafoto.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakafoto.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-lomejor-icon.ico" />
  <meta property="og:image" content="https://i.blogs.es/a53fe4/photoespana-2021/840_560.jpg" />
  <meta property="og:title" content="PHotoEspaña 2021 dará protagonismo a las miradas femeninas, la fotografía africana y los jóvenes y combinará exposición virtual y presencial" />
  <meta property="og:description" content="Tras una edición de 2020 marcada por la pandemia del coronavirus, PHotoEspaña 2021 vuelve con una nueva cita que se celebrará entre el dos de junio y el 30 de..." />
  <meta property="og:url" content="https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-05-18T14:59:18+00:00" />
  <meta name="DC.Creator" content="Óscar Condés" />
  <meta name="DC.Date" content="18 mayo 2021" />
  <meta name="DC.date.issued" content="2021-05-18T14:59:18+00:00" />
  <meta name="DC.Source" content="Xataka Foto" />
  <meta property="article:modified_time" content="2021-05-18T14:59:18+00:00">
  <meta property="article:published_time" content="2021-05-18T14:43:09+00:00">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/a53fe4/photoespana-2021/1366_521.jpg"><meta name="twitter:site" content="@xatakafoto"><meta name="twitter:title" content="PHotoEspaña 2021 dará protagonismo a las miradas femeninas, la fotografía africana y los jóvenes y combinará exposición virtual y presencial"><meta name="twitter:description" content="Tras una edición de 2020 marcada por la pandemia del coronavirus, PHotoEspaña 2021 vuelve con una nueva cita que se celebrará entre el dos de junio y el 30 de..."><meta name="twitter:creator" content="@hoskarxataka">         <script>
 window.dataLayer = [{"site":"XTF","siteSection":"postpage","mapping":null,"vertical":"Technology","amp":"no","postId":56206,"postUrl":"https:\/\/www.xatakafoto.com\/actualidad\/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial","publishDate":"2021-05-18","modifiedDate":"2021-05-18T14:59","categories":["eventos","actualidad"],"tags":["photoespana","phe","festivales-de-fotografia","festival","madrid","festival-de-fotografia"],"videoContent":true,"partner":false,"blockLength":10,"author":"\u00d3scar cond\u00e9s","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/XTF-TOP-interior',
   sizes: [[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/XTF-LAT-interior',
   sizes: [[160,600],[300,250],[300,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/XTF-LAT2-interior',
   sizes: [[160,600],[300,250],[300,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/XTF-CEN-interior',
   sizes: [[300,250],[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/XTF-CEN2-interior',
   sizes: [[300,250],[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/XTF-BOT2-interior',
   sizes: [[300,250],[728,90],[970,250],[970,90],[980,90],[320,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=6897e47f"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/XTF-LAT-interior', [[160,600],[300,250],[300,600],[300,1000],[320,250]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250],[980,90],[320,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250],[980,90],[320,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000],[320,250]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-BOT2-interior', [[300,250],[728,90],[970,250],[970,90],[980,90],[320,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-TOP-interior', [[728,90],[970,90],[970,250],[1000,250],[980,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/XTF-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/XTF-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/XTF-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTF").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("postId", "56206").setTargeting("postUrl", "https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial").setTargeting("publishDate", "2021-05-18").setTargeting("modifiedDate", "2021-05-18T14:59").setTargeting("categories", ["eventos","actualidad"]).setTargeting("tags", ["photoespana","phe","festivales-de-fotografia","festival","madrid","festival-de-fotografia"]).setTargeting("videoContent", "1").setTargeting("partner", "").setTargeting("blockLength", "10").setTargeting("author", "Óscar condés").setTargeting("postType", "normal");
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>

 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.xatakafoto.com\/actualidad\/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial",
    "name": "PHotoEspa\u00f1a 2021 dar\u00e1 protagonismo a las miradas femeninas, la fotograf\u00eda africana y los j\u00f3venes y combinar\u00e1...",
    "headline": "PHotoEspa\u00f1a 2021 dar\u00e1 protagonismo a las miradas femeninas, la fotograf\u00eda africana y los j\u00f3venes y combinar\u00e1...",
    "datePublished": "2021-05-18T14:43:09",
    "dateModified": "2021-05-18T14:59:18",
    "description": "Tras una edici\u00f3n de 2020 marcada por la pandemia del coronavirus, PHotoEspa\u00f1a 2021 vuelve con una nueva cita que se celebrar\u00e1 entre el dos de junio y el 30 de...",
    "publisher": {
        "@type": "Organization",
        "name": "Xataka Foto",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/xatakafoto\/p\/amp\/images\/logo.png?v=1621348319",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/a53fe4\/photoespana-2021\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "\u00d3scar Cond\u00e9s"
    },
    "url": "https:\/\/www.xatakafoto.com\/actualidad\/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial",
    "thumbnailUrl": "https:\/\/i.blogs.es\/a53fe4\/photoespana-2021\/1366_2000.jpg",
    "articleSection": "Actualidad",
    "creator": "\u00d3scar Cond\u00e9s",
    "keywords": "PhotoEspa\u00f1a, PHE, Festivales de Fotograf\u00eda, Festival, Madrid, Festival de fotograf\u00eda, Eventos, Actualidad"
}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-57-precomposed.png">
   <link rel="alternate" type="application/rss+xml" title="Xatakafoto - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/a53fe4/photoespana-2021/75_75.jpg" />
          <link rel="canonical" href="https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial" />
         <link rel="amphtml" href="https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1621348319">
 </head>
 <body class="js-desktop">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     ga('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
    ga('create', "UA-78515-45", 'auto');
  ga('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
  ga('set', 'contentGroup1', 'post');
  ga('set', 'contentGroup2', "óscar condés");
  ga('set', 'contentGroup3', "actualidad");
  ga('set', 'contentGroup4', "normal");
  ga('set', 'contentGroup5', "210518");
  ga('rollUp.set', 'contentGroup1', 'post');
  ga('rollUp.set', 'contentGroup2', "óscar condés");
  ga('rollUp.set', 'contentGroup3', "actualidad");
  ga('rollUp.set', 'contentGroup4', "normal");
  ga('rollUp.set', 'contentGroup5', "210518");
     ga('require', 'adblockTracker', {dimensionIndex: 2});
   </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Foto</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/analisis-y-pruebas">ANÁLISIS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/trucos-y-consejos">TRUCOS FOTOGRAFÍA</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/tutoriales">TUTORIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/guias">GUÍAS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/fotografos">FOTÓGRAFOS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/tag/fotografia-movil">FOTOGRAFÍA MÓVIL</a>
     </li>
         </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaFoto" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
     <section class="section-breaking-news-container">
  <a class="breaking-tag-arrow" href="https://bit.ly/xatakaletter"></a>
  <div class="section-breaking-news">
   <span class="breaking-tag-title">
    <a class="breaking-tag-anchor" href="https://bit.ly/xatakaletter">⚡️ Xatakaletter: cada domingo en tu email 😉👉</a>
   </span>
  </div>
 </section>

    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-featured">
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-featured-header">
 <header>
  <div class="article-featured-cover js-post-images-container">
   <img alt="PHotoEspaña 2021 dará protagonismo a las miradas femeninas, la fotografía africana y los jóvenes y combinará exposición virtual y presencial" srcset="https://i.blogs.es/a53fe4/photoespana-2021/450_1000.jpg 450w, https://i.blogs.es/a53fe4/photoespana-2021/650_1200.jpg 650w, https://i.blogs.es/a53fe4/photoespana-2021/1024_2000.jpg 1024w, https://i.blogs.es/a53fe4/photoespana-2021/1366_2000.jpg 1366w, https://i.blogs.es/a53fe4/photoespana-2021/2560_3000.jpg 2560w" src="https://i.blogs.es/a53fe4/photoespana-2021/450_1000.jpg" data-pin-no-hover="true" sizes="100vw">
   <span></span>
  </div>
  <div class="article-featured-title-container">
   <div class="article-featured-title">
    <div class="article-featured-category">
     <a href="/categoria/actualidad">Actualidad</a>
    </div>
    <h1><span>PHotoEspaña 2021 dará protagonismo a las miradas femeninas, la fotografía africana y los jóvenes y combinará exposición virtual y presencial</span></h1>
   </div>
  </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xatakafoto.com/actualidad/novedades-neural-filter-adobe-photoshop-ultima-actualizacion" class="section-deeplinking-anchor">Adobe Photoshop</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakafoto.com/fotografia-con-movil/sharp-aquos-r6-primer-smartphone-sensor-pulgada-unico-objetivo-leica-summicron" class="section-deeplinking-anchor">Leica</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakafoto.com/pentax/marca-camaras-preferida-japoneses-no-canon-fujifilm-nikon-olympus-panasonic-sony-pentax" class="section-deeplinking-anchor">Panasonic</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/relojes-inteligentes/nuevas-filtraciones-sugieren-que-samsung-le-dira-adios-a-tizen-usara-wear-os-sus-proximos-galaxy-watch-4" class="section-deeplinking-anchor">Samsung</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/moviles/sharp-aquos-r6-caracteristicas-precio-ficha-tecnica" class="section-deeplinking-anchor">Sensor</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Foto</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                         </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
     <div class="article-actions m-in-featured">
        <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
   </div>
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-05-18T14:43:09+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1621349958"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   18 mayo 2021, 16:59  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/oscar-condes" rel="author">
  <img alt="oscar-condes" src="https://www.gravatar.com/avatar/88da1074f089c69e572f261b1fa68722?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/oscar-condes" rel="author">Óscar Condés</a>
   <a class="article-author-twitter" href="http://www.twitter.com/hoskarxataka">@hoskarxataka</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p>Tras una <a href="https://www.xatakafoto.com/eventos/photoespana-2020-abre-fin-puertas-edicion-especial-que-llegara-octubre-50-muestras-seccion-oficial">edición de 2020 marcada por la pandemia</a> del coronavirus, <strong>PHotoEspaña 2021</strong> vuelve con una nueva cita que se celebrará <strong>entre el dos de junio y el 30 de septiembre</strong>, contará con <strong>86 exposiciones</strong> con obras de <strong>376 fotógrafos</strong> y artistas visuales y recuperará el carácter presencial, aunque combinándolo con lo virtual que, según <strong>Claude Bussac</strong> directora del Festival, "<em>ha venido para quedarse</em>".</p>
<!-- BREAK 1 --><!--more--><p>Por eso, aunque el <strong>Festival Off</strong> (que el pasado año fue virtual) vuelve a ser presencial, con la idea de apoyar a las galerías de arte madrileñas, el evento de este año cuenta con <strong>muchos proyectos virtuales</strong>, que se combinarán con variadas actividades presenciales. De hecho, el de este año será "<em>un festival muy abierto al público, participativo, con muchas actividades y convocatorias para que el público amateur y profesional pueda enviar sus imágenes</em>".</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>
<div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <div class="js-dailymotion">
    <script type="application/json">
     {"videoId":"x81cgby","autoplay":true,"title":"PHotoEspaña 2021"}
    </script>
   </div>
  </div>
 </div>
</div>
<h2>Contenido del Festival</h2>

<p>Este año PHotoEspaña ha concebido un programa que <strong>aborda cuestiones sociales actuales</strong>. Así, "<em>reflexionará sobre la fotografía panafricana desde un punto de vista global. También dará visibilidad al trabajo de mujeres fotógrafas nacionales e internacionales y el medio ambiente y la sostenibilidad estarán presentes a través de la obra de grandes fotógrafas</em>".</p>
<!-- BREAK 3 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakafoto.com/historia-de-la-fotografia/detras-instante-isabel-munoz-fotografia-como-pasion" >
     <img alt="&#x27;Detr&#x00E1;s&#x20;del&#x20;instante&#x27;&#x3A;&#x20;Isabel&#x20;Mu&#x00F1;oz&#x20;y&#x20;la&#x20;fotograf&#x00ED;a&#x20;como&#x20;pasi&#x00F3;n" src="https://i.blogs.es/26a995/e4zlzmsc.jpg-large/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakafoto.com/historia-de-la-fotografia/detras-instante-isabel-munoz-fotografia-como-pasion" class="desvio-taxonomy-anchor">En Xataka Foto</a>
    </div>
    <a href="https://www.xatakafoto.com/historia-de-la-fotografia/detras-instante-isabel-munoz-fotografia-como-pasion" class="desvio-title js-desvio-title">&#039;Detrás del instante&#039;: Isabel Muñoz y la fotografía como pasión</a>
   </div>
  </div>
 </div>
</div>
<p>Nombres como <strong>Margaret Watkins</strong>, <strong>Barbara Morgan</strong>, <strong>Ouka Leele</strong>, <strong>Montserrat Soto</strong>, <strong>Lua Ribeira</strong> o <a href="https://www.xatakafoto.com/tag/isabel-munoz">Isabel Muñoz</a>, que <strong>presentará su último proyecto</strong> (creado <em>exprofeso</em> para el Festival) donde reflexiona sobre "<em>el agotamiento de recursos en el planeta, el agua entre otros, que puede llegar a poner en peligro nuestra supervivencia como especie</em>".</p>
<!-- BREAK 4 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
          <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/a7502f/isabel-munoz/450_1000.jpg 450w, https://i.blogs.es/a7502f/isabel-munoz/650_1200.jpg 681w,https://i.blogs.es/a7502f/isabel-munoz/1024_2000.jpg 1024w, https://i.blogs.es/a7502f/isabel-munoz/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/a7502f/isabel-munoz/450_1000.jpg" alt="Isabel Munoz">
  <noscript><img alt="Isabel Munoz" class="centro_sinmarco" src="https://i.blogs.es/a7502f/isabel-munoz/450_1000.jpg"></noscript>
 
    <span>Isabel Muñoz. © Isabel Muñoz</span>
   </div>
   </div>
</div>
<p>También hay que destacar el "abordaje" de la fotografía panafricana gracias a <strong>Elvira Dyangani Ose</strong>, comisaria invitada de la edición que presentará dos exposiciones colectivas, un ciclo de cine y un programa de <em>performance</em> y conversaciones en los que <strong>se explorará la fotografía desde una perspectiva panafricanista global</strong>. </p>
<!-- BREAK 5 -->
<p>Además, PHotoEspaña 2021 contará con <strong>clásicos de la fotografía</strong> como <a href="https://www.xatakafoto.com/tag/bill-brandt">Bill Brandt</a>, <a href="https://www.xatakafoto.com/tag/Nicholas-Nixon">Nicholas Nixon</a>, <a href="https://www.xatakafoto.com/tag/Garry-Winogrand">Garry Winogrand</a> y <a href="https://www.xatakafoto.com/actualidad/imagenes-iconicas-alfonso-primer-gran-fotoperiodista-espanol-fabrica">Alfonso</a>; representantes de la Escuela de Madrid, como <strong>Gerardo Vielba</strong>; y con las voces más jóvenes de la fotografía contemporánea, de la mano de diversas convocatorias y con propuestas de autores como <strong>Paola Bragado, Alejandro Rego, Arguiñe Escandón, Marius Scarlat, Zied Ben Romdhame, Sonia Merabet, Hakim Rezaoui</strong> o <strong>Yasmine Hatimi</strong>, entre otros.</p>
<!-- BREAK 6 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
          <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/3a33f3/dp_4058_petrosdawit_prologueii_strangersnotebook/450_1000.jpg 450w, https://i.blogs.es/3a33f3/dp_4058_petrosdawit_prologueii_strangersnotebook/650_1200.jpg 681w,https://i.blogs.es/3a33f3/dp_4058_petrosdawit_prologueii_strangersnotebook/1024_2000.jpg 1024w, https://i.blogs.es/3a33f3/dp_4058_petrosdawit_prologueii_strangersnotebook/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/3a33f3/dp_4058_petrosdawit_prologueii_strangersnotebook/450_1000.jpg" alt="Dp 4058 Petrosdawit Prologueii Strangersnotebook">
  <noscript><img alt="Dp 4058 Petrosdawit Prologueii Strangersnotebook" class="centro_sinmarco" src="https://i.blogs.es/3a33f3/dp_4058_petrosdawit_prologueii_strangersnotebook/450_1000.jpg"></noscript>
 
    <span>Dawit L. Petros. Untitled (Prologue II), 2016. Series: The Stranger's Notebook © Dawit L. Petros. Courtesy the artist, Tiwani Contemporary, and The Walther Collection.</span>
   </div>
   </div>
</div>
<p>Otros nombres de los que también se podrá disfrutar algunos trabajos serán <strong>Sergio Belinchón, Gabriel Cualladó, Joan Fontcuberta, David Goldblatt, Paul Graham, Candida Höfer, Valérie Jouve, Sebastião Salgado, Allan Sekula</strong> o <strong>Martin Parr</strong>. Y si el año pasado despuntó la convocatoria <em>#PHEdesdemibalcón</em>, este 2021 la organización vuelve a invitar a todos los fotógrafos profesionales y aficionados a engrosar la lista de autores del Festival con la <strong>convocatoria #VisitSpain</strong>, en esta ocasión patrocinada por <a href="https://www.xatakafoto.com/tag/oppo">OPPO</a>, en la que invitan a todo el mundo a dar a conocer su entorno y su cultura.</p>
<!-- BREAK 7 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
          <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/8df38f/paradiso-2018/450_1000.jpg 450w, https://i.blogs.es/8df38f/paradiso-2018/650_1200.jpg 681w,https://i.blogs.es/8df38f/paradiso-2018/1024_2000.jpg 1024w, https://i.blogs.es/8df38f/paradiso-2018/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/8df38f/paradiso-2018/450_1000.jpg" alt="Paradiso 2018">
  <noscript><img alt="Paradiso 2018" class="centro_sinmarco" src="https://i.blogs.es/8df38f/paradiso-2018/450_1000.jpg"></noscript>
 
    <span>María Sánchez. Paradiso, 2018 © María Sánchez</span>
   </div>
   </div>
</div>
<p>Otra novedad es <strong>PHE Gallery</strong>, la <strong>nueva sede permanente</strong> de PHotoEspaña que se convertirá en el corazón de la programación, con muestras de libros de fotografías, encuentros con fotógrafos, talleres y seminarios. Además, también acogerá el <strong>Campus PHE Gallery</strong>, donde se ofrecerá mensualmente una programación de cursos especializados, seminarios, talleres exprés y charlas para todo tipo de públicos "<em>con el objetivo de aprender, divertirse y generar lazos de unión</em>". </p>
<!-- BREAK 8 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakafoto.com/trucos-y-consejos/regla-f8-fotografia-documental-calle-viajes-que-como-sacarle-provecho" >
     <img alt="La&#x20;regla&#x20;del&#x20;F8&#x20;en&#x20;fotograf&#x00ED;a&#x20;documental,&#x20;de&#x20;calle&#x20;o&#x20;viajes&#x3A;&#x20;qu&#x00E9;&#x20;es&#x20;y&#x20;c&#x00F3;mo&#x20;sacarle&#x20;provecho" src="https://i.blogs.es/78106f/regla-f8-en-fotografia-de-paisaje-rx/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakafoto.com/trucos-y-consejos/regla-f8-fotografia-documental-calle-viajes-que-como-sacarle-provecho" class="desvio-taxonomy-anchor">En Xataka Foto</a>
    </div>
    <a href="https://www.xatakafoto.com/trucos-y-consejos/regla-f8-fotografia-documental-calle-viajes-que-como-sacarle-provecho" class="desvio-title js-desvio-title">La regla del F8 en fotografía documental, de calle o viajes: qué es y cómo sacarle provecho</a>
   </div>
  </div>
 </div>
</div>
<p>En cuanto a las ciudades invitadas, se mantienen las de Alcalá de Henares, Alcobendas, Almería, Barcelona y Zaragoza a las que se suman <strong>Ciudad Real y Oporto</strong>. Además, en septiembre se celebrará una nueva edición de PHotoEspaña Santander. Como ha venido sucediendo hasta el pasado año, las opciones del Festival son tan amplias que no podemos hablar de todas (ni siquiera de una pequeña parte), así que os <strong>recomendamos una visita a su web</strong> para informaros de todas las <strong>posibilidades de disfrutar de la fotografía que nos ofrecerá PHotoEspaña 2021</strong>.</p>
<!-- BREAK 9 -->
<p>Más información | <a href="http://www.phe.es">PHotoEspaña</a></p>

<p><em>Foto de portada | Paola Bragado. Belén, 2019 © Paola Bragado</em></p>
<script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           PHotoEspaña 2021 dará protagonismo a las miradas femeninas, la fotografía africana y los jóvenes y combinará exposición virtual y presencial
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56206%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=PHotoEspa%C3%B1a%202021%20dar%C3%A1%20protagonismo%20a%20las%20miradas%20femeninas%2C%20la%20fotograf%C3%ADa%20africana%20y%20los%20j%C3%B3venes%20y%20combinar%C3%A1%20exposici%C3%B3n%20virtual%20y%20presencial&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=PHotoEspa%C3%B1a%202021%20dar%C3%A1%20protagonismo%20a%20las%20miradas%20femeninas%2C%20la%20fotograf%C3%ADa%20africana%20y%20los%20j%C3%B3venes%20y%20combinar%C3%A1%20exposici%C3%B3n%20virtual%20y%20presencial&url=https%3A%2F%2Fwww.xatakafoto.com%2Factualidad%2Fphotoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial">Flipboard</a></li>
  <li><a href="mailto:?subject=PHotoEspa%C3%B1a%202021%20dar%C3%A1%20protagonismo%20a%20las%20miradas%20femeninas%2C%20la%20fotograf%C3%ADa%20africana%20y%20los%20j%C3%B3venes%20y%20combinar%C3%A1%20exposici%C3%B3n%20virtual%20y%20presencial&body=https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/eventos">Eventos</a></li>
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/photoespana">PhotoEspaña</a></li>
     <li><a class="article-topic-link" href="/tag/phe">PHE</a></li>
     <li><a class="article-topic-link" href="/tag/festivales-de-fotografia">Festivales de Fotografía</a></li>
     <li><a class="article-topic-link" href="/tag/festival">Festival</a></li>
     <li><a class="article-topic-link" href="/tag/madrid">Madrid</a></li>
     <li><a class="article-topic-link" href="/tag/festival-de-fotografia">Festival de fotografía</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-featured">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56206%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=PHotoEspa%C3%B1a%202021%20dar%C3%A1%20protagonismo%20a%20las%20miradas%20femeninas%2C%20la%20fotograf%C3%ADa%20africana%20y%20los%20j%C3%B3venes%20y%20combinar%C3%A1%20exposici%C3%B3n%20virtual%20y%20presencial&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=PHotoEspa%C3%B1a%202021%20dar%C3%A1%20protagonismo%20a%20las%20miradas%20femeninas%2C%20la%20fotograf%C3%ADa%20africana%20y%20los%20j%C3%B3venes%20y%20combinar%C3%A1%20exposici%C3%B3n%20virtual%20y%20presencial&url=https%3A%2F%2Fwww.xatakafoto.com%2Factualidad%2Fphotoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial">Flipboard</a></li>
  <li><a href="mailto:?subject=PHotoEspa%C3%B1a%202021%20dar%C3%A1%20protagonismo%20a%20las%20miradas%20femeninas%2C%20la%20fotograf%C3%ADa%20africana%20y%20los%20j%C3%B3venes%20y%20combinar%C3%A1%20exposici%C3%B3n%20virtual%20y%20presencial&body=https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669920ScriptRootC1056116"></div>
    <script src="https://jsc.adgage.es/x/a/xatakafoto.com.1056116.js" async></script>
   </div>
  </div>
 </div>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 56206;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "18_May_2021";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/trucos-y-consejos/trece-ideas-consejos-para-hacer-retratos-diferentes-al-originales" class="section-deeplinking-anchor">
       retratos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo blanco
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo negro
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/sony" class="section-deeplinking-anchor">
       Sony
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/canon" class="section-deeplinking-anchor">
       Canon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/nikon" class="section-deeplinking-anchor">
       Nikon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/guias/las-nueve-camaras-reflex-sin-espejo-y-compactas-avanzadas-mas-baratas-para-fotografos-con-pocos-recursos" class="section-deeplinking-anchor">
       caámaras de fotos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/como-ajustar-equilibrio-blancos-capa-invertida-adobe-photoshop" class="section-deeplinking-anchor">
       Adobe
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/adobe-lightroom-cc-classic" class="section-deeplinking-anchor">
       Adobe Lightroom
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/photoshop" class="section-deeplinking-anchor">
       Photoshop
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/analisis/mejor-camara-accion-aventura-sumergible-2019-guia-compra-comparativa-opiniones" class="section-deeplinking-anchor">
       cámaras sumergibles
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/moviles/mejor-smartphone-fotografia-que-llevamos-2019-vuestros-votos-desvelamos-que-movil-hizo-cada-foto" class="section-deeplinking-anchor">
       mejor cámara móvil
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/objetivos" class="section-deeplinking-anchor">
       objetivos
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
       <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://premios.xataka.com/">
      Premios Xataka
      </a></li>
                          <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://www.xataka.com/black-friday">
      Black Friday Tecnologia
      </a></li>
         </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Foto" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografos">Fotógrafos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/opinion">Opinión</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/adobe-elements">Adobe Elements</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/raw">RAW</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Foto: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Foto
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event"   href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial" class="head-new-item">
  PHotoEspaña 2021 dará protagonismo a las miradas femeninas, la fotografía africana y los jóvenes y combinará exposición virtual y presencial
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-18T14:43:09+00:00"></time></span></a></li> <li><a href="/trucos-y-consejos/regla-f8-fotografia-documental-calle-viajes-que-como-sacarle-provecho" class="head-new-item">
  La regla del F8 en fotografía documental, de calle o viajes: qué es y cómo sacarle provecho
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-18T09:54:36+00:00"></time></span></a></li> <li><a href="/pentax/marca-camaras-preferida-japoneses-no-canon-fujifilm-nikon-olympus-panasonic-sony-pentax" class="head-new-item">
  La marca de cámaras preferida por los japoneses no es Canon, Fujifilm, Nikon, Olympus, Panasonic o Sony... ¡Es Pentax!
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-17T17:48:15+00:00"></time></span></a></li> <li><a href="/actualidad/novedades-neural-filter-adobe-photoshop-ultima-actualizacion" class="head-new-item">
  Ahora con los Neural filter de Adobe Photoshop podemos colorear las imágenes y cambiar su profundidad
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-17T16:00:59+00:00"></time></span></a></li> <li><a href="/fotografia-con-movil/sharp-aquos-r6-primer-smartphone-sensor-pulgada-unico-objetivo-leica-summicron" class="head-new-item">
  Sharp Aquos R6, primer smartphone con sensor de una pulgada y un único objetivo Leica Summicron
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-17T11:01:41+00:00"></time></span></a></li> <li><a href="/actualidad/adobe-regala-a-sus-suscriptores-1800-pinceles-mano-disenador-kyle-t-webster" class="head-new-item">
  Adobe regala a sus suscriptores 1800 pinceles de la mano del diseñador Kyle T. Webster
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-16T09:00:40+00:00"></time></span></a></li> <li><a href="/objetivos/yongnuo-yn85mm-f1-8r-df-dsm-af-popular-teleobjetivo-luminoso-compania-china-llegara-ahora-a-montura-r-canon" class="head-new-item">
  Yongnuo YN85mm F1.8R DF DSM AF: el popular teleobjetivo luminoso de la compañía china llegará ahora a montura R de Canon 
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-14T20:00:27+00:00"></time></span></a></li> <li><a href="/fotografia-con-movil/nuevo-pixel-tendria-dos-versiones-sistema-tres-camaras-amplio-modulo-horizontal-camaras-reporte-canal-ftp" class="head-new-item">
  El nuevo Pixel tendría dos versiones, un sistema de tres cámaras y un amplio módulo horizontal de cámaras, según un reporte del canal FTP 
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-14T18:00:28+00:00"></time></span></a></li> <li><a href="/eventos/baffest-2021-festival-solo-para-mujeres-amplia-sus-fronteras-abre-su-convocatoria-para-artistas-fotografas-toda-espana" class="head-new-item">
  Baffest 2021, el festival sólo para mujeres, amplía sus fronteras y abre su convocatoria para artistas y fotógrafas de toda España
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-14T15:52:43+00:00"></time></span></a></li> <li><a href="/actualidad/cazando-gangas-ofertas-fotografia-14-mayo-2021" class="head-new-item">
  Sony A7, Nikon Z50, iPhone 12 y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-14T11:16:53+00:00"></time></span></a></li> <li><a href="/fotografos/fin-descubrimos-quien-fue-fotografo-al-que-le-dedicaron-placa-hoces-duraton" class="head-new-item">
  Por fin descubrimos quién fue el fotógrafo al que le dedicaron una placa en las Hoces del Duratón
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-13T19:50:31+00:00"></time></span></a></li> <li><a href="/historia-de-la-fotografia/detras-instante-isabel-munoz-fotografia-como-pasion" class="head-new-item">
  'Detrás del instante': Isabel Muñoz y la fotografía como pasión
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-13T16:01:54+00:00"></time></span></a></li> <li><a href="/concursos/gorila-que-trata-cruzar-rio-otras-llamativas-fotos-animales-ganadoras-pa2f-environmental-photography-award-2021" class="head-new-item">
  El gorila que trata de cruzar un río y otras llamativas fotos de animales ganadoras del PA2F Environmental Photography Award 2021
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-13T10:36:13+00:00"></time></span></a></li> <li><a href="/dispositivo-movil/asus-zenfone-8-zenfone-8-flip-asi-apuesta-fotografica-nuevos-moviles-taiwanesa" class="head-new-item">
  ASUS ZenFone 8 y ZenFone 8 Flip con cámara triple rotatoria: así es la apuesta fotográfica de los nuevos móviles de la taiwanesa
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-13T07:01:47+00:00"></time></span></a></li> <li><a href="https://www.xatakamovil.com/movil-y-sociedad/llevamos-casi-20-anos-camaras-rotatorias-moviles-no-sabemos-buena-idea?utm_source=xatakafoto&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Llevamos casi 20 años con cámaras rotatorias en los móviles y aún no sabemos si son buena idea 
  <span class="head-item-meta">
   en Xataka Móvil <time class="js-header-post" datetime="2021-05-13T08:46:15+00:00"></time></span></a></li> <li><a href="/trucos-y-consejos/fotografo-propone-tecnica-ac-dc-para-revelar-nuestras-fotografias" class="head-new-item">
  Así funciona la curiosa "técnica AC/DC" para revelar nuestras fotografías
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-12T19:01:37+00:00"></time></span></a></li> <li><a href="/tutoriales/como-ampliar-fondo-imagen-facil-adobe-photoshop" class="head-new-item">
  Cómo ampliar el fondo de una imagen fácilmente con Adobe Photoshop
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-12T15:23:08+00:00"></time></span></a></li> <li><a href="/objetivos/ttartisan-m-90mm-f1-25-nueva-optica-ultraluminosa-para-camaras-leica-m-muchas-otras-adaptador-770-dolares" class="head-new-item">
  TTArtisan M 90mm F1.25, nueva óptica ultraluminosa para cámaras Leica M (y muchas otras con adaptador) por 770 dólares
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-12T08:47:15+00:00"></time></span></a></li> <li><a href="/historia-de-la-fotografia/conocer-historia-para-mejorar-nuestra-fotografia-calle" class="head-new-item">
  Conocer la historia para mejorar nuestra fotografía de calle
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-11T19:07:03+00:00"></time></span></a></li> <li><a href="/fotografia-con-movil/camino-para-adoptar-fotografia-movil-pensar-flujos-trabajo-computacionales" class="head-new-item">
  El camino para adoptar la fotografía móvil es pensar en flujos de trabajo computacionales 
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-05-11T18:01:20+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakafoto">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Foto" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Foto hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografos">Fotógrafos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/opinion">Opinión</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>    <li><a class="list-item foot-list-item" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>   <li><a class="list-item foot-list-item" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/adobe-elements">Adobe Elements</a></li>   <li><a class="list-item foot-list-item" href="/tag/raw">RAW</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Foto" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Foto: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
              favicon-current
       "  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-ign
       "  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "1435348463145382";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Xataka Foto";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/xatakafoto/p/v6";
 WSL2.config.desktopSiteUrl = "https://www.xatakafoto.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.xatakafoto.com/events";
 WSL2.config.socialTwitter = "xatakafoto";
 WSL2.config.enableUniformSocialShareGallery = "1";
 WSL2.config.twitterSocial = "xatakafoto";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.xatakafoto.com";
 WSL2.config.blogDomain = "xatakafoto.com";
 WSL2.config.blogMeta = {
  siteName: "xatakafoto",
  mnemonic: "XTF",
  blogDomain: "xatakafoto.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 1;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 0;
 WSL2.config.insuradsLink = "";
</script>
<script>
 WSL2.config.postSubType = "special";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 56206;
 WSL2.config.postTitle = "PHotoEspa\u00F1a\u00202021\u0020dar\u00E1\u0020protagonismo\u0020a\u0020las\u0020miradas\u0020femeninas,\u0020la\u0020fotograf\u00EDa\u0020africana\u0020y\u0020los\u0020j\u00F3venes\u0020y\u0020combinar\u00E1\u0020exposici\u00F3n\u0020virtual\u0020y\u0020presencial";
 WSL2.config.tweetText = "Comentario%20a%20PHotoEspa%C3%B1a%202021%20dar%C3%A1%20protagonismo%20a%20las%20miradas%20femeninas%2C%20la%20fotograf%C3%ADa%20africana%20y%20los%20j%C3%B3venes%20y%20combinar%C3%A1%20exposici%C3%B3n%20virtual%20y%20presencial";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.xatakafoto.com/actualidad/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/Fujifilm-Instax-Mini-Neo-Classic\/dp\/B00O94J97S\/?tag=xtf-banner-adblock-21","title":"Fujifilm Instax Mini 90 Neo Classic","asin":"B00O94J97S","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_Instax_Mini_90_Neo_Classic.jpg","price":"119,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Extreme-Pro-Tarjeta-Memoria\/dp\/B07H9J1YXN\/?tag=xtf-banner-adblock-21","title":"Tarjeta de Memoria SDXC de 64 GB","asin":"B07H9J1YXN","image":"https:\/\/img.weblogssl.com\/g\/images\/SanDisk_Extreme_Pro.jpg","price":"24,58","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01LQQH86A\/?tag=xtf-banner-adblock-21","title":"Disco Duro Port\u00e1til de 4 TB","asin":"B01LQQH86A","image":"https:\/\/img.weblogssl.com\/g\/images\/WD_My_Passport.jpg","price":"109,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B073QNMVJT\/?tag=xtf-banner-adblock-21","title":"Mochila de fotograf\u00eda","asin":"B073QNMVJT","image":"https:\/\/img.weblogssl.com\/g\/images\/Zecti_Mochila_profesional.jpg","price":"65,52","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07B9RXC8M\/?tag=xtf-banner-adblock-21","title":"Canon EOS 4000D Con Objetivo","asin":"B07B9RXC8M","image":"https:\/\/img.weblogssl.com\/g\/images\/Canon_EOS_4000D.jpg","price":"279,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07D48BWPD\/?tag=xtf-banner-adblock-21","title":"Fotograf\u00eda Bola de Cristal","asin":"B07D48BWPD","image":"https:\/\/img.weblogssl.com\/g\/images\/Fotografia_Bola_de_Cristal.jpg","price":"13,33","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B001S2PPT0\/?tag=xtf-banner-adblock-21","title":"Nikon AF-S DX 35mm F1.8 G","asin":"B001S2PPT0","image":"https:\/\/img.weblogssl.com\/g\/images\/Nikon_AF_S.jpg","price":"175,95","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B0000C73CQ\/?tag=xtf-banner-adblock-21","title":"Fujifilm mini pel\u00edcula","asin":"B0000C73CQ","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_mini_pelicula.jpg","price":"15,38","currency":"EUR"}]
</script>
<script>
 function injectScript(src) {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-6897e47f.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-6897e47f.js');
 }
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-6897e47f.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/xatakafoto/photoespana-2021-da-protagonismo-a-miradas-femeninas-fotografia-africana-jovenes-combinara-exposicion-virtual-presencial/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/xatakafoto",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakafoto.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakafoto.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("xatakafoto-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
  </body>
</html>
