<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>El español Sergio Díaz Ruiz entre los ganadores del certamen &#039;Fotógrafo de astronomía del año 13&#039; del Real Observatorio de Greenwich </title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="El Real Observatorio de Greenwich y la revista BBC Sky at Night llegan con los finalistas del certámen ‘Astronomy Photographer of the Year 13’. Como siempre,..." />
  <meta name="news_keywords" content="certamen fotográfico, concurso internacional, Astrofotografía, Fotografías espaciales, espacio, Fotografía espacial, Real Obsertavorio de Greenwich, royal museum of greenwich, Concursos, Colecciones"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="49561734399" />
<meta property="fb:app_id" content="1435348463145382" />
<meta name="application-name" content="Xataka Foto"/>
<meta name="msapplication-tooltip" content="Fotografía y cámaras digitales. Xataka Foto"/>
<meta name="msapplication-starturl" content="https://www.xatakafoto.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakafoto.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/5b318c/dest/840_560.jpeg" />
    <meta property="og:title" content="El español Sergio Díaz Ruiz entre los ganadores del certamen &#039;Fotógrafo de astronomía del año 13&#039; del Real Observatorio de Greenwich " />
  <meta property="og:description" content="El Real Observatorio de Greenwich y la revista BBC Sky at Night llegan con los finalistas del certámen ‘Astronomy Photographer of the Year 13’. Como siempre,..." />
  <meta property="og:url" content="https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-09-16T19:01:56Z" />
  <meta name="DC.Creator" content="Sergio Fabara" />
  <meta name="DC.Date" content="2021-09-16" />
  <meta name="DC.date.issued" content="2021-09-16T19:01:56Z" />
  <meta name="DC.Source" content="Xataka Foto" />
  <meta property="article:modified_time" content="2021-09-16T19:01:56Z">
  <meta property="article:published_time" content="2021-09-16T19:01:56Z">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/5b318c/dest/1366_521.jpeg"><meta name="twitter:site" content="@xatakafoto"><meta name="twitter:title" content="El español Sergio Díaz Ruiz entre los ganadores del certamen &#039;Fotógrafo de astronomía del año 13&#039; del Real Observatorio de Greenwich "><meta name="twitter:description" content="El Real Observatorio de Greenwich y la revista BBC Sky at Night llegan con los finalistas del certámen ‘Astronomy Photographer of the Year 13’. Como siempre,..."><meta name="twitter:creator" content="@kinofabara">         <script>
 window.dataLayer = [{"site":"XTF","siteSection":"postpage","mapping":null,"vertical":"Technology","amp":"no","postId":56515,"postUrl":"https:\/\/www.xatakafoto.com\/concursos\/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich","publishDate":"2021-09-16","modifiedDate":"2021-09-16T19:01","categories":["concursos","colecciones","actualidad"],"tags":["certamen-fotografico","concurso-internacional","astrofotografia","fotografias-espaciales","espacio","fotografia-espacial","real-obsertavorio-de-greenwich","royal-museum-of-greenwich"],"videoContent":false,"partner":false,"blockLength":8,"author":"sergio fabara","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/XTF-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/XTF-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/XTF-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/XTF-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/XTF-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/XTF-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=c09e08e2"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/XTF-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/XTF-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/XTF-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/XTF-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTF").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("postId", "56515").setTargeting("postUrl", "https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich").setTargeting("publishDate", "2021-09-16").setTargeting("modifiedDate", "2021-09-16T19:01").setTargeting("categories", ["concursos","colecciones","actualidad"]).setTargeting("tags", ["certamen-fotografico","concurso-internacional","astrofotografia","fotografias-espaciales","espacio","fotografia-espacial","real-obsertavorio-de-greenwich","royal-museum-of-greenwich"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "8").setTargeting("author", "sergio fabara").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>


 <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.xatakafoto.com\/concursos\/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich","name":"El espa\u00f1ol Sergio D\u00edaz Ruiz entre los ganadores del certamen 'Fot\u00f3grafo de astronom\u00eda del a\u00f1o 13' del Real...","headline":"El espa\u00f1ol Sergio D\u00edaz Ruiz entre los ganadores del certamen 'Fot\u00f3grafo de astronom\u00eda del a\u00f1o 13' del Real...","datePublished":"2021-09-16T19:01:56Z","dateModified":"2021-09-16T19:01:56Z","description":"El Real Observatorio de Greenwich y la revista BBC Sky at Night llegan con los finalistas del cert\u00e1men \u2018Astronomy Photographer of the Year 13\u2019. Como siempre,...","publisher":{"@type":"Organization","name":"Xataka Foto","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/xatakafoto\/p\/amp\/images\/logo.png?v=1631715672","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/5b318c\/dest\/1366_2000.jpeg","width":"1200","height":"900"},"author":{"@type":"Person","name":"Sergio Fabara"},"url":"https:\/\/www.xatakafoto.com\/concursos\/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich","thumbnailUrl":"https:\/\/i.blogs.es\/5b318c\/dest\/1366_2000.jpeg","articleSection":"Concursos","creator":"Sergio Fabara","keywords":"certamen fotogr\u00e1fico, concurso internacional, Astrofotograf\u00eda, Fotograf\u00edas espaciales, espacio, Fotograf\u00eda espacial, Real Obsertavorio de Greenwich, royal museum of greenwich, Concursos, Colecciones"}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.sunmedia.tv/" crossorigin>
<link rel="dns-prefetch" href="https://static.sunmedia.tv/">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1631715672" />
   <link rel="alternate" type="application/rss+xml" title="Xatakafoto - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/5b318c/dest/75_75.jpeg" />
          <link rel="canonical" href="https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich" />
         <link rel="amphtml" href="https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1631715672">
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     ga('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
    ga('create', "UA-78515-45", 'auto');
  ga('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
  ga('set', 'contentGroup1', 'post');
  ga('set', 'contentGroup2', "sergio fabara");
  ga('set', 'contentGroup3', "concursos");
  ga('set', 'contentGroup4', "normal");
  ga('set', 'contentGroup5', "210916");
  ga('rollUp.set', 'contentGroup1', 'post');
  ga('rollUp.set', 'contentGroup2', "sergio fabara");
  ga('rollUp.set', 'contentGroup3', "concursos");
  ga('rollUp.set', 'contentGroup4', "normal");
  ga('rollUp.set', 'contentGroup5', "210916");
     ga('require', 'adblockTracker', {dimensionIndex: 2});
   </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Foto</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/analisis-y-pruebas">ANÁLISIS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/trucos-y-consejos">TRUCOS FOTOGRAFÍA</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/tutoriales">TUTORIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/guias">GUÍAS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/fotografos">FOTÓGRAFOS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/tag/fotografia-movil">FOTOGRAFÍA MÓVIL</a>
     </li>
         </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaFoto" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-featured">
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-featured-header">
 <header>
  <div class="article-featured-cover js-post-images-container">
    <div class="asset-content">
  <div class="base-wrapper-image" style="padding-top: 66.67%;">
   <img alt="El español Sergio Díaz Ruiz entre los ganadores del certamen &#039;Fotógrafo de astronomía del año 13&#039; del Real Observatorio de Greenwich " srcset="https://i.blogs.es/5b318c/dest/450_1000.jpeg 450w, https://i.blogs.es/5b318c/dest/650_1200.jpeg 650w, https://i.blogs.es/5b318c/dest/1024_2000.jpeg 1024w, https://i.blogs.es/5b318c/dest/1366_2000.jpeg 1366w" src="https://i.blogs.es/5b318c/dest/450_1000.jpeg" sizes="100vw"><span></span>
  </div>
 </div>
  </div>
  <div class="article-featured-title-container">
   <div class="article-featured-title">
    <div class="article-featured-category">
     <a href="/categoria/concursos">Concursos</a>
    </div>
    <h1><span>El español Sergio Díaz Ruiz entre los ganadores del certamen 'Fotógrafo de astronomía del año 13' del Real Observatorio de Greenwich </span></h1>
   </div>
  </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.trendencias.com/moda-famosas/total-look-safari-que-aitana-ha-presentado-su-menu-mcdonalds-que-todo-instagram-esta-hablando" class="section-deeplinking-anchor">Instagram</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/analisis/samsung-galaxy-buds-2-analisis-caracteristicas-especificaciones" class="section-deeplinking-anchor">Samsung</a></li>
         <li class="section-deeplinking-item"><a href="https://www.trendencias.com/shopping/siete-prendas-que-seran-tendencia-este-otono-instagram-descuento-asos" class="section-deeplinking-anchor">Instagram</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Foto</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                                      </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
     <div class="article-actions m-in-featured">
        <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
   </div>
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-09-16T19:01:56Z"
   data-format="D MMMM YYYY"
   data-post-modified-time="2021-09-16T19:01:56Z"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   2021-09-16T19:01:56Z  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/sergio-fabara" rel="author">
  <img alt="sergio-fabara" src="https://www.gravatar.com/avatar/d85a3bf797f8ef78fec0a65754953df6?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/sergio-fabara" rel="author">Sergio Fabara</a>
   <a class="article-author-twitter" href="http://www.twitter.com/kinofabara">@kinofabara</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p>El Real Observatorio de Greenwich y la revista BBC Sky at Night llegan con <strong>los finalistas del certámen ‘Astronomy Photographer of the Year 13’.</strong> Como siempre, <a href="https://www.rmg.co.uk/whats-on/astronomy-photographer-year/exhibition">el concurso trae consigo</a> una serie de asombrosas imágenes que nos muestran perspectivas nuevas y curiosas de los fenómenos atmosféricos y espaciales. Vistas que nos muestran lo maravilloso del cosmos.</p>
<!-- BREAK 1 -->
<p>Este año, el fotógrafo chino Suchan Dong fue el ganador de la serie ‘Nuestro Sol’ y el ganador general del certamen por su increíble fotografía del eclipse solar anular que ocurrió en junio de 2020. Titulada ‘The Golden Ring’ (El anillo dorado), <strong>la imagen destaca por su composición minimalista</strong>, el aura nublado del cielo y el formato cuadrado que genera una armonía de las figuras cautivantes.</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:100%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/551537/winner-and-overall-winner_the-golden-ring--c--shuchang-dong/450_1000.jpeg 450w, https://i.blogs.es/551537/winner-and-overall-winner_the-golden-ring--c--shuchang-dong/650_1200.jpeg 681w,https://i.blogs.es/551537/winner-and-overall-winner_the-golden-ring--c--shuchang-dong/1024_2000.jpeg 1024w, https://i.blogs.es/551537/winner-and-overall-winner_the-golden-ring--c--shuchang-dong/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/551537/winner-and-overall-winner_the-golden-ring--c--shuchang-dong/450_1000.jpeg" alt="Winner And Overall Winner The Golden Ring C Shuchang Dong">
  <noscript><img alt="Winner And Overall Winner The Golden Ring C Shuchang Dong" class="" src="https://i.blogs.es/551537/winner-and-overall-winner_the-golden-ring--c--shuchang-dong/450_1000.jpeg"></noscript>
 
      </div>
         <span>Shuchang Dong (China) The Golden Ring</span>
   </div>
   </div>
</div>
<p>Esta imagen le ha ganado al fotógrafo <strong>el gran premio de 10.000 libras esterlinas</strong> y el foco principal durante la exposición que se llevará a cabo desde el 18 de septiembre al 7 de agosto en &nbsp;el Museo Nacional Marítimo de Greenwich. Así mismo, los ganadores y una selección de ganadores del pasado serán publicados en un libro oficial de la competencia, el cual puede ser reservado en preventa a partir del 30 de septiembre.</p>
<!-- BREAK 3 -->
<p>Así mismo, el español Sergio Díaz Ruiz recibió el premio ‘Annie Maunder por innovación’ <strong>por su fotografía “Otro día nublado en Júpiter”</strong>. Este premio es para aquellos fotógrafos que toman imágenes de archivo libres de derecho y las transforman para dar una visión fresca y llamativa del universo. Estas imágenes son capturadas por telescopios de investigación y los concursantes deben manipular esos archivos crudos para obtener nuevas imágenes.</p>
<!-- BREAK 4 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:44.8%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/a2c6c1/winner--joint-_another-cloudy-day-on-jupiter--c--sergio-diaz-ruiz/450_1000.jpeg 450w, https://i.blogs.es/a2c6c1/winner--joint-_another-cloudy-day-on-jupiter--c--sergio-diaz-ruiz/650_1200.jpeg 681w,https://i.blogs.es/a2c6c1/winner--joint-_another-cloudy-day-on-jupiter--c--sergio-diaz-ruiz/1024_2000.jpeg 1024w, https://i.blogs.es/a2c6c1/winner--joint-_another-cloudy-day-on-jupiter--c--sergio-diaz-ruiz/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/a2c6c1/winner--joint-_another-cloudy-day-on-jupiter--c--sergio-diaz-ruiz/450_1000.jpeg" alt="Winner Joint Another Cloudy Day On Jupiter C Sergio Diaz Ruiz">
  <noscript><img alt="Winner Joint Another Cloudy Day On Jupiter C Sergio Diaz Ruiz" class="" src="https://i.blogs.es/a2c6c1/winner--joint-_another-cloudy-day-on-jupiter--c--sergio-diaz-ruiz/450_1000.jpeg"></noscript>
 
      </div>
         <span>Sergio Díaz Ruiz (España) / Another Cloudy Day on Jupiter</span>
   </div>
   </div>
</div>
<p>La tarea no es tan sencilla teniendo en cuenta que mucha de esta información toca buscarla analizando coordenadas del casco celeste y los observatorios tiene un rango de búsqueda del espacio. Además los sistemas de capturas pueden variar según observatorios e incluso <strong>pueden estar capturando rayos gama, rayos x, microondas, infrarojos</strong>; lo que crea una base de imágenes muy compleja de navegar.</p>
<!-- BREAK 5 -->
<p>Para conocer más del certamen y las condiciones de cómo participar el próximo año, podéis <a href="https://www.rmg.co.uk/whats-on/astronomy-photographer-year/competition">visitar la página web</a>. <strong>Acá están los demás finalistas del certamen</strong>:</p>
<!-- BREAK 6 -->
<h2>Nuestro sol</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:60.133333333333%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/901b85/runner-up_the-sun-sharing-its-crown-with-a-comet--c--vincent-bouchama/450_1000.jpeg 450w, https://i.blogs.es/901b85/runner-up_the-sun-sharing-its-crown-with-a-comet--c--vincent-bouchama/650_1200.jpeg 681w,https://i.blogs.es/901b85/runner-up_the-sun-sharing-its-crown-with-a-comet--c--vincent-bouchama/1024_2000.jpeg 1024w, https://i.blogs.es/901b85/runner-up_the-sun-sharing-its-crown-with-a-comet--c--vincent-bouchama/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/901b85/runner-up_the-sun-sharing-its-crown-with-a-comet--c--vincent-bouchama/450_1000.jpeg" alt="Runner Up The Sun Sharing Its Crown With A Comet C Vincent Bouchama">
  <noscript><img alt="Runner Up The Sun Sharing Its Crown With A Comet C Vincent Bouchama" class="" src="https://i.blogs.es/901b85/runner-up_the-sun-sharing-its-crown-with-a-comet--c--vincent-bouchama/450_1000.jpeg"></noscript>
 
      </div>
         <span>Vincent Bouchama (Francia) The Sun sharing its Crown with a Comet</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:132.46666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/a68572/highly-commended_curtain-of-hydrogen--c--alan-friedman/450_1000.jpeg 450w, https://i.blogs.es/a68572/highly-commended_curtain-of-hydrogen--c--alan-friedman/650_1200.jpeg 681w,https://i.blogs.es/a68572/highly-commended_curtain-of-hydrogen--c--alan-friedman/1024_2000.jpeg 1024w, https://i.blogs.es/a68572/highly-commended_curtain-of-hydrogen--c--alan-friedman/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/a68572/highly-commended_curtain-of-hydrogen--c--alan-friedman/450_1000.jpeg" alt="Highly Commended Curtain Of Hydrogen C Alan Friedman">
  <noscript><img alt="Highly Commended Curtain Of Hydrogen C Alan Friedman" class="" src="https://i.blogs.es/a68572/highly-commended_curtain-of-hydrogen--c--alan-friedman/450_1000.jpeg"></noscript>
 
      </div>
         <span>Alan Friedman (EEUU) Curtain of Hydrogen</span>
   </div>
   </div>
</div>
<h2>Auroras</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/d9db2c/winner_polar-lights-dance--c--dmitrii-rybalka/450_1000.jpeg 450w, https://i.blogs.es/d9db2c/winner_polar-lights-dance--c--dmitrii-rybalka/650_1200.jpeg 681w,https://i.blogs.es/d9db2c/winner_polar-lights-dance--c--dmitrii-rybalka/1024_2000.jpeg 1024w, https://i.blogs.es/d9db2c/winner_polar-lights-dance--c--dmitrii-rybalka/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/d9db2c/winner_polar-lights-dance--c--dmitrii-rybalka/450_1000.jpeg" alt="Winner Polar Lights Dance C Dmitrii Rybalka">
  <noscript><img alt="Winner Polar Lights Dance C Dmitrii Rybalka" class="" src="https://i.blogs.es/d9db2c/winner_polar-lights-dance--c--dmitrii-rybalka/450_1000.jpeg"></noscript>
 
      </div>
         <span>Dmitrii Rybalka (Rusia) Polar Lights Dance</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:150%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/37d418/runner-up_proper-welcome-for-the-moon--c--thomas-kast/450_1000.jpeg 450w, https://i.blogs.es/37d418/runner-up_proper-welcome-for-the-moon--c--thomas-kast/650_1200.jpeg 681w,https://i.blogs.es/37d418/runner-up_proper-welcome-for-the-moon--c--thomas-kast/1024_2000.jpeg 1024w, https://i.blogs.es/37d418/runner-up_proper-welcome-for-the-moon--c--thomas-kast/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/37d418/runner-up_proper-welcome-for-the-moon--c--thomas-kast/450_1000.jpeg" alt="Runner Up Proper Welcome For The Moon C Thomas Kast">
  <noscript><img alt="Runner Up Proper Welcome For The Moon C Thomas Kast" class="" src="https://i.blogs.es/37d418/runner-up_proper-welcome-for-the-moon--c--thomas-kast/450_1000.jpeg"></noscript>
 
      </div>
         <span>Thomas Kast (Finlandia) Proper Welcome for the Moon</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:50%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/018662/highly-commended_godafoss-flow--c--larryn-rae/450_1000.jpeg 450w, https://i.blogs.es/018662/highly-commended_godafoss-flow--c--larryn-rae/650_1200.jpeg 681w,https://i.blogs.es/018662/highly-commended_godafoss-flow--c--larryn-rae/1024_2000.jpeg 1024w, https://i.blogs.es/018662/highly-commended_godafoss-flow--c--larryn-rae/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/018662/highly-commended_godafoss-flow--c--larryn-rae/450_1000.jpeg" alt="Highly Commended Godafoss Flow C Larryn Rae">
  <noscript><img alt="Highly Commended Godafoss Flow C Larryn Rae" class="" src="https://i.blogs.es/018662/highly-commended_godafoss-flow--c--larryn-rae/450_1000.jpeg"></noscript>
 
      </div>
         <span>Larryn Rae (Nueva Zelanda) Goðafoss Flow</span>
   </div>
   </div>
</div>
<h2>Galaxias</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:78.2%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/24a66d/winner_the-milky-ring--c--zhong-wu/450_1000.jpeg 450w, https://i.blogs.es/24a66d/winner_the-milky-ring--c--zhong-wu/650_1200.jpeg 681w,https://i.blogs.es/24a66d/winner_the-milky-ring--c--zhong-wu/1024_2000.jpeg 1024w, https://i.blogs.es/24a66d/winner_the-milky-ring--c--zhong-wu/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/24a66d/winner_the-milky-ring--c--zhong-wu/450_1000.jpeg" alt="Winner The Milky Ring C Zhong Wu">
  <noscript><img alt="Winner The Milky Ring C Zhong Wu" class="" src="https://i.blogs.es/24a66d/winner_the-milky-ring--c--zhong-wu/450_1000.jpeg"></noscript>
 
      </div>
         <span>Zhong Wu (China) The Milky Ring</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:80%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/38279b/runner-up_the-nebulae-of-the-triangulum-galaxy--c--russell-croman/450_1000.jpeg 450w, https://i.blogs.es/38279b/runner-up_the-nebulae-of-the-triangulum-galaxy--c--russell-croman/650_1200.jpeg 681w,https://i.blogs.es/38279b/runner-up_the-nebulae-of-the-triangulum-galaxy--c--russell-croman/1024_2000.jpeg 1024w, https://i.blogs.es/38279b/runner-up_the-nebulae-of-the-triangulum-galaxy--c--russell-croman/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/38279b/runner-up_the-nebulae-of-the-triangulum-galaxy--c--russell-croman/450_1000.jpeg" alt="Runner Up The Nebulae Of The Triangulum Galaxy C Russell Croman">
  <noscript><img alt="Runner Up The Nebulae Of The Triangulum Galaxy C Russell Croman" class="" src="https://i.blogs.es/38279b/runner-up_the-nebulae-of-the-triangulum-galaxy--c--russell-croman/450_1000.jpeg"></noscript>
 
      </div>
         <span>Russell Croman (EEUU) The Nebulae of the Triangulum Galaxy</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:65.6%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/0657e0/highly-commended_a-smiley-in-space--c--nicolas-rolland-and-martin-pugh/450_1000.jpeg 450w, https://i.blogs.es/0657e0/highly-commended_a-smiley-in-space--c--nicolas-rolland-and-martin-pugh/650_1200.jpeg 681w,https://i.blogs.es/0657e0/highly-commended_a-smiley-in-space--c--nicolas-rolland-and-martin-pugh/1024_2000.jpeg 1024w, https://i.blogs.es/0657e0/highly-commended_a-smiley-in-space--c--nicolas-rolland-and-martin-pugh/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/0657e0/highly-commended_a-smiley-in-space--c--nicolas-rolland-and-martin-pugh/450_1000.jpeg" alt="Highly Commended A Smiley In Space C Nicolas Rolland And Martin Pugh">
  <noscript><img alt="Highly Commended A Smiley In Space C Nicolas Rolland And Martin Pugh" class="" src="https://i.blogs.es/0657e0/highly-commended_a-smiley-in-space--c--nicolas-rolland-and-martin-pugh/450_1000.jpeg"></noscript>
 
      </div>
         <span>Nicolas Rolland (Francia) y Martin Pugh (Australia) A Smiley in Space</span>
   </div>
   </div>
</div>
<h2>Nuestra luna</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:70.266666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/1abad2/winner_beyond-the-limb--c--nicolas-lefaudeux/450_1000.jpeg 450w, https://i.blogs.es/1abad2/winner_beyond-the-limb--c--nicolas-lefaudeux/650_1200.jpeg 681w,https://i.blogs.es/1abad2/winner_beyond-the-limb--c--nicolas-lefaudeux/1024_2000.jpeg 1024w, https://i.blogs.es/1abad2/winner_beyond-the-limb--c--nicolas-lefaudeux/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/1abad2/winner_beyond-the-limb--c--nicolas-lefaudeux/450_1000.jpeg" alt="Winner Beyond The Limb C Nicolas Lefaudeux">
  <noscript><img alt="Winner Beyond The Limb C Nicolas Lefaudeux" class="" src="https://i.blogs.es/1abad2/winner_beyond-the-limb--c--nicolas-lefaudeux/450_1000.jpeg"></noscript>
 
      </div>
         <span>Nicolas Lefaudeux (Francia) Beyond the Limb</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:100%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/a8774e/runner-up_lunar-halo--c--goran-strand/450_1000.jpeg 450w, https://i.blogs.es/a8774e/runner-up_lunar-halo--c--goran-strand/650_1200.jpeg 681w,https://i.blogs.es/a8774e/runner-up_lunar-halo--c--goran-strand/1024_2000.jpeg 1024w, https://i.blogs.es/a8774e/runner-up_lunar-halo--c--goran-strand/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/a8774e/runner-up_lunar-halo--c--goran-strand/450_1000.jpeg" alt="Runner Up Lunar Halo C Goran Strand">
  <noscript><img alt="Runner Up Lunar Halo C Goran Strand" class="" src="https://i.blogs.es/a8774e/runner-up_lunar-halo--c--goran-strand/450_1000.jpeg"></noscript>
 
      </div>
         <span>Göran Strand (Suecia) Lunar Halo</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:46.533333333333%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/e4c057/highly-commended_iridum-to-imbrium--c--stefan-buda/450_1000.jpeg 450w, https://i.blogs.es/e4c057/highly-commended_iridum-to-imbrium--c--stefan-buda/650_1200.jpeg 681w,https://i.blogs.es/e4c057/highly-commended_iridum-to-imbrium--c--stefan-buda/1024_2000.jpeg 1024w, https://i.blogs.es/e4c057/highly-commended_iridum-to-imbrium--c--stefan-buda/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/e4c057/highly-commended_iridum-to-imbrium--c--stefan-buda/450_1000.jpeg" alt="Highly Commended Iridum To Imbrium C Stefan Buda">
  <noscript><img alt="Highly Commended Iridum To Imbrium C Stefan Buda" class="" src="https://i.blogs.es/e4c057/highly-commended_iridum-to-imbrium--c--stefan-buda/450_1000.jpeg"></noscript>
 
      </div>
         <span>Stefan Buda (Australia) Iridum to Imbrium</span>
   </div>
   </div>
</div>
<h2>Personas y espacio</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/4104ea/winner_lockdown--c--deepal-ratnayaka/450_1000.jpeg 450w, https://i.blogs.es/4104ea/winner_lockdown--c--deepal-ratnayaka/650_1200.jpeg 681w,https://i.blogs.es/4104ea/winner_lockdown--c--deepal-ratnayaka/1024_2000.jpeg 1024w, https://i.blogs.es/4104ea/winner_lockdown--c--deepal-ratnayaka/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/4104ea/winner_lockdown--c--deepal-ratnayaka/450_1000.jpeg" alt="Winner Lockdown C Deepal Ratnayaka">
  <noscript><img alt="Winner Lockdown C Deepal Ratnayaka" class="" src="https://i.blogs.es/4104ea/winner_lockdown--c--deepal-ratnayaka/450_1000.jpeg"></noscript>
 
      </div>
         <span>Deepal Ratnayaka (Reino Unido) Lockdown</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:74.733333333333%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/3741e6/runner-up_a-lonely-ship-under-the-stars--c--andre-van-der-hoeven/450_1000.jpeg 450w, https://i.blogs.es/3741e6/runner-up_a-lonely-ship-under-the-stars--c--andre-van-der-hoeven/650_1200.jpeg 681w,https://i.blogs.es/3741e6/runner-up_a-lonely-ship-under-the-stars--c--andre-van-der-hoeven/1024_2000.jpeg 1024w, https://i.blogs.es/3741e6/runner-up_a-lonely-ship-under-the-stars--c--andre-van-der-hoeven/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/3741e6/runner-up_a-lonely-ship-under-the-stars--c--andre-van-der-hoeven/450_1000.jpeg" alt="Runner Up A Lonely Ship Under The Stars C Andre Van Der Hoeven">
  <noscript><img alt="Runner Up A Lonely Ship Under The Stars C Andre Van Der Hoeven" class="" src="https://i.blogs.es/3741e6/runner-up_a-lonely-ship-under-the-stars--c--andre-van-der-hoeven/450_1000.jpeg"></noscript>
 
      </div>
         <span>André van der Hoeven (Paises bajos) A Lonely Ship Under the Stars</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:82.133333333333%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/5f15cc/highly-commended_break-of-a-new-day--c--nicholas-roemmelt/450_1000.jpeg 450w, https://i.blogs.es/5f15cc/highly-commended_break-of-a-new-day--c--nicholas-roemmelt/650_1200.jpeg 681w,https://i.blogs.es/5f15cc/highly-commended_break-of-a-new-day--c--nicholas-roemmelt/1024_2000.jpeg 1024w, https://i.blogs.es/5f15cc/highly-commended_break-of-a-new-day--c--nicholas-roemmelt/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/5f15cc/highly-commended_break-of-a-new-day--c--nicholas-roemmelt/450_1000.jpeg" alt="Highly Commended Break Of A New Day C Nicholas Roemmelt">
  <noscript><img alt="Highly Commended Break Of A New Day C Nicholas Roemmelt" class="" src="https://i.blogs.es/5f15cc/highly-commended_break-of-a-new-day--c--nicholas-roemmelt/450_1000.jpeg"></noscript>
 
      </div>
         <span>Nicholas Roemmelt (Alemania) Break of a New Day</span>
   </div>
   </div>
</div>
<h2>Planetas cometas y asteroides</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:54.2%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/d3d707/winner_a-colourful-quadrantid-meteor--c--frank-kuszaj/450_1000.jpeg 450w, https://i.blogs.es/d3d707/winner_a-colourful-quadrantid-meteor--c--frank-kuszaj/650_1200.jpeg 681w,https://i.blogs.es/d3d707/winner_a-colourful-quadrantid-meteor--c--frank-kuszaj/1024_2000.jpeg 1024w, https://i.blogs.es/d3d707/winner_a-colourful-quadrantid-meteor--c--frank-kuszaj/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/d3d707/winner_a-colourful-quadrantid-meteor--c--frank-kuszaj/450_1000.jpeg" alt="Winner A Colourful Quadrantid Meteor C Frank Kuszaj">
  <noscript><img alt="Winner A Colourful Quadrantid Meteor C Frank Kuszaj" class="" src="https://i.blogs.es/d3d707/winner_a-colourful-quadrantid-meteor--c--frank-kuszaj/450_1000.jpeg"></noscript>
 
      </div>
         <span>Frank Kuszaj (EEUU) A Colourful Quadrantid Meteor</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:76.866666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/babcc5/runner-up_perserverance--c--damian-peach/450_1000.jpeg 450w, https://i.blogs.es/babcc5/runner-up_perserverance--c--damian-peach/650_1200.jpeg 681w,https://i.blogs.es/babcc5/runner-up_perserverance--c--damian-peach/1024_2000.jpeg 1024w, https://i.blogs.es/babcc5/runner-up_perserverance--c--damian-peach/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/babcc5/runner-up_perserverance--c--damian-peach/450_1000.jpeg" alt="Runner Up Perserverance C Damian Peach">
  <noscript><img alt="Runner Up Perserverance C Damian Peach" class="" src="https://i.blogs.es/babcc5/runner-up_perserverance--c--damian-peach/450_1000.jpeg"></noscript>
 
      </div>
         <span>Damian Peach (Reino Unido) Perseverance</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:74.933333333333%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/1661c2/highly-commended_3--from-the-sun---the-horn-extensions-of-venus--c--martin-lewis/450_1000.jpeg 450w, https://i.blogs.es/1661c2/highly-commended_3--from-the-sun---the-horn-extensions-of-venus--c--martin-lewis/650_1200.jpeg 681w,https://i.blogs.es/1661c2/highly-commended_3--from-the-sun---the-horn-extensions-of-venus--c--martin-lewis/1024_2000.jpeg 1024w, https://i.blogs.es/1661c2/highly-commended_3--from-the-sun---the-horn-extensions-of-venus--c--martin-lewis/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/1661c2/highly-commended_3--from-the-sun---the-horn-extensions-of-venus--c--martin-lewis/450_1000.jpeg" alt="Highly Commended 3 From The Sun The Horn Extensions Of Venus C Martin Lewis">
  <noscript><img alt="Highly Commended 3 From The Sun The Horn Extensions Of Venus C Martin Lewis" class="" src="https://i.blogs.es/1661c2/highly-commended_3--from-the-sun---the-horn-extensions-of-venus--c--martin-lewis/450_1000.jpeg"></noscript>
 
      </div>
         <span>Martin Lewis (Reino Unido) 3° from the Sun – The Horn Extensions of Venus</span>
   </div>
   </div>
</div>
<h2>Paisajes celestes</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:56.4%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/3e37d9/winner_luna-dunes--c--jeffrey-lovelace/450_1000.jpeg 450w, https://i.blogs.es/3e37d9/winner_luna-dunes--c--jeffrey-lovelace/650_1200.jpeg 681w,https://i.blogs.es/3e37d9/winner_luna-dunes--c--jeffrey-lovelace/1024_2000.jpeg 1024w, https://i.blogs.es/3e37d9/winner_luna-dunes--c--jeffrey-lovelace/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/3e37d9/winner_luna-dunes--c--jeffrey-lovelace/450_1000.jpeg" alt="Winner Luna Dunes C Jeffrey Lovelace">
  <noscript><img alt="Winner Luna Dunes C Jeffrey Lovelace" class="" src="https://i.blogs.es/3e37d9/winner_luna-dunes--c--jeffrey-lovelace/450_1000.jpeg"></noscript>
 
      </div>
         <span>Jeffrey Lovelace (EEUU) Luna Dunes</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/90ad9d/runner-up_moon-over-mount-etna-south-east-crater--c--dario-giannobile/450_1000.jpeg 450w, https://i.blogs.es/90ad9d/runner-up_moon-over-mount-etna-south-east-crater--c--dario-giannobile/650_1200.jpeg 681w,https://i.blogs.es/90ad9d/runner-up_moon-over-mount-etna-south-east-crater--c--dario-giannobile/1024_2000.jpeg 1024w, https://i.blogs.es/90ad9d/runner-up_moon-over-mount-etna-south-east-crater--c--dario-giannobile/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/90ad9d/runner-up_moon-over-mount-etna-south-east-crater--c--dario-giannobile/450_1000.jpeg" alt="Runner Up Moon Over Mount Etna South East Crater C Dario Giannobile">
  <noscript><img alt="Runner Up Moon Over Mount Etna South East Crater C Dario Giannobile" class="" src="https://i.blogs.es/90ad9d/runner-up_moon-over-mount-etna-south-east-crater--c--dario-giannobile/450_1000.jpeg"></noscript>
 
      </div>
         <span>Dario Giannobile (Italia) Moon Over Mount Etna South-East Crater</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:62.533333333333%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/950e81/highly-commended_van-gogh-s-sketchpad--c--jin-yang/450_1000.jpeg 450w, https://i.blogs.es/950e81/highly-commended_van-gogh-s-sketchpad--c--jin-yang/650_1200.jpeg 681w,https://i.blogs.es/950e81/highly-commended_van-gogh-s-sketchpad--c--jin-yang/1024_2000.jpeg 1024w, https://i.blogs.es/950e81/highly-commended_van-gogh-s-sketchpad--c--jin-yang/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/950e81/highly-commended_van-gogh-s-sketchpad--c--jin-yang/450_1000.jpeg" alt="Highly Commended Van Gogh S Sketchpad C Jin Yang">
  <noscript><img alt="Highly Commended Van Gogh S Sketchpad C Jin Yang" class="" src="https://i.blogs.es/950e81/highly-commended_van-gogh-s-sketchpad--c--jin-yang/450_1000.jpeg"></noscript>
 
      </div>
         <span>Jin Yang (China)Van Gogh's Sketchpad</span>
   </div>
   </div>
</div>
<h2>Estrellas y nebulosas</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:67.066666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/f80b79/winner_california-dreamin--ngc-1499--c--terry-hancock/450_1000.jpeg 450w, https://i.blogs.es/f80b79/winner_california-dreamin--ngc-1499--c--terry-hancock/650_1200.jpeg 681w,https://i.blogs.es/f80b79/winner_california-dreamin--ngc-1499--c--terry-hancock/1024_2000.jpeg 1024w, https://i.blogs.es/f80b79/winner_california-dreamin--ngc-1499--c--terry-hancock/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/f80b79/winner_california-dreamin--ngc-1499--c--terry-hancock/450_1000.jpeg" alt="Winner California Dreamin Ngc 1499 C Terry Hancock">
  <noscript><img alt="Winner California Dreamin Ngc 1499 C Terry Hancock" class="" src="https://i.blogs.es/f80b79/winner_california-dreamin--ngc-1499--c--terry-hancock/450_1000.jpeg"></noscript>
 
      </div>
         <span>Terry Hancock (Reino Unido) California Dreamin' NGC 1499</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:100%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/9894b3/runner-up_clouds-in-ic-2944--c--bogdan-borz/450_1000.jpeg 450w, https://i.blogs.es/9894b3/runner-up_clouds-in-ic-2944--c--bogdan-borz/650_1200.jpeg 681w,https://i.blogs.es/9894b3/runner-up_clouds-in-ic-2944--c--bogdan-borz/1024_2000.jpeg 1024w, https://i.blogs.es/9894b3/runner-up_clouds-in-ic-2944--c--bogdan-borz/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/9894b3/runner-up_clouds-in-ic-2944--c--bogdan-borz/450_1000.jpeg" alt="Runner Up Clouds In Ic 2944 C Bogdan Borz">
  <noscript><img alt="Runner Up Clouds In Ic 2944 C Bogdan Borz" class="" src="https://i.blogs.es/9894b3/runner-up_clouds-in-ic-2944--c--bogdan-borz/450_1000.jpeg"></noscript>
 
      </div>
         <span>Bogdan Borz (Rumania) Clouds in IC 2944</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:133.33333333333%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/8c9496/highly-commended_the-colour-splash-of-cygnus-loop--c--min-xie/450_1000.jpeg 450w, https://i.blogs.es/8c9496/highly-commended_the-colour-splash-of-cygnus-loop--c--min-xie/650_1200.jpeg 681w,https://i.blogs.es/8c9496/highly-commended_the-colour-splash-of-cygnus-loop--c--min-xie/1024_2000.jpeg 1024w, https://i.blogs.es/8c9496/highly-commended_the-colour-splash-of-cygnus-loop--c--min-xie/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/8c9496/highly-commended_the-colour-splash-of-cygnus-loop--c--min-xie/450_1000.jpeg" alt="Highly Commended The Colour Splash Of Cygnus Loop C Min Xie">
  <noscript><img alt="Highly Commended The Colour Splash Of Cygnus Loop C Min Xie" class="" src="https://i.blogs.es/8c9496/highly-commended_the-colour-splash-of-cygnus-loop--c--min-xie/450_1000.jpeg"></noscript>
 
      </div>
         <span>Min Xie (EEUU) The Colour Splash of Cygnus Loop</span>
   </div>
   </div>
</div>
<h2>Competencia joven</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:48.466666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/c2ca28/winner_family-photo-of-the-solar-system--c-----/450_1000.jpeg 450w, https://i.blogs.es/c2ca28/winner_family-photo-of-the-solar-system--c-----/650_1200.jpeg 681w,https://i.blogs.es/c2ca28/winner_family-photo-of-the-solar-system--c-----/1024_2000.jpeg 1024w, https://i.blogs.es/c2ca28/winner_family-photo-of-the-solar-system--c-----/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/c2ca28/winner_family-photo-of-the-solar-system--c-----/450_1000.jpeg" alt="Winner Family Photo Of The Solar System C">
  <noscript><img alt="Winner Family Photo Of The Solar System C" class="" src="https://i.blogs.es/c2ca28/winner_family-photo-of-the-solar-system--c-----/450_1000.jpeg"></noscript>
 
      </div>
         <span>Ganador: •	至璞 王 (Zhipu Wang), (China – edad 15 años) Family Photo of the Solar System</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:79.266666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/644915/runner-up_nebula--c--hassaana-begam--aathilah-maryam/450_1000.jpeg 450w, https://i.blogs.es/644915/runner-up_nebula--c--hassaana-begam--aathilah-maryam/650_1200.jpeg 681w,https://i.blogs.es/644915/runner-up_nebula--c--hassaana-begam--aathilah-maryam/1024_2000.jpeg 1024w, https://i.blogs.es/644915/runner-up_nebula--c--hassaana-begam--aathilah-maryam/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/644915/runner-up_nebula--c--hassaana-begam--aathilah-maryam/450_1000.jpeg" alt="Runner Up Nebula C Hassaana Begam Aathilah Maryam">
  <noscript><img alt="Runner Up Nebula C Hassaana Begam Aathilah Maryam" class="" src="https://i.blogs.es/644915/runner-up_nebula--c--hassaana-begam--aathilah-maryam/450_1000.jpeg"></noscript>
 
      </div>
         <span>Hassaana Begam and Aathilah Maryam. H (India – edades 13 y 14) Nebula</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:72.866666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/697b1f/highly-commended_starry-beach-in-space--c--davy-van-der-hoeven/450_1000.jpeg 450w, https://i.blogs.es/697b1f/highly-commended_starry-beach-in-space--c--davy-van-der-hoeven/650_1200.jpeg 681w,https://i.blogs.es/697b1f/highly-commended_starry-beach-in-space--c--davy-van-der-hoeven/1024_2000.jpeg 1024w, https://i.blogs.es/697b1f/highly-commended_starry-beach-in-space--c--davy-van-der-hoeven/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/697b1f/highly-commended_starry-beach-in-space--c--davy-van-der-hoeven/450_1000.jpeg" alt="Highly Commended Starry Beach In Space C Davy Van Der Hoeven">
  <noscript><img alt="Highly Commended Starry Beach In Space C Davy Van Der Hoeven" class="" src="https://i.blogs.es/697b1f/highly-commended_starry-beach-in-space--c--davy-van-der-hoeven/450_1000.jpeg"></noscript>
 
      </div>
         <span>Davy van der Hoeven (Países Bajos– edad 13) Starry Beach in Space</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:86.133333333333%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/99685f/highly-commended_neptune-and-triton--c--julian-shapiro/450_1000.jpeg 450w, https://i.blogs.es/99685f/highly-commended_neptune-and-triton--c--julian-shapiro/650_1200.jpeg 681w,https://i.blogs.es/99685f/highly-commended_neptune-and-triton--c--julian-shapiro/1024_2000.jpeg 1024w, https://i.blogs.es/99685f/highly-commended_neptune-and-triton--c--julian-shapiro/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/99685f/highly-commended_neptune-and-triton--c--julian-shapiro/450_1000.jpeg" alt="Highly Commended Neptune And Triton C Julian Shapiro">
  <noscript><img alt="Highly Commended Neptune And Triton C Julian Shapiro" class="" src="https://i.blogs.es/99685f/highly-commended_neptune-and-triton--c--julian-shapiro/450_1000.jpeg"></noscript>
 
      </div>
         <span>Julian Shapiro (EEUU – edad 13) Neptune and Triton</span>
   </div>
   </div>
</div>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:65.466666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/1880fe/highly-commended_satellite-cluster-around-47-tucan-c-alice-fock-hang/450_1000.jpeg 450w, https://i.blogs.es/1880fe/highly-commended_satellite-cluster-around-47-tucan-c-alice-fock-hang/650_1200.jpeg 681w,https://i.blogs.es/1880fe/highly-commended_satellite-cluster-around-47-tucan-c-alice-fock-hang/1024_2000.jpeg 1024w, https://i.blogs.es/1880fe/highly-commended_satellite-cluster-around-47-tucan-c-alice-fock-hang/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/1880fe/highly-commended_satellite-cluster-around-47-tucan-c-alice-fock-hang/450_1000.jpeg" alt="Highly Commended Satellite Cluster Around 47 Tucan C Alice Fock Hang">
  <noscript><img alt="Highly Commended Satellite Cluster Around 47 Tucan C Alice Fock Hang" class="" src="https://i.blogs.es/1880fe/highly-commended_satellite-cluster-around-47-tucan-c-alice-fock-hang/450_1000.jpeg"></noscript>
 
      </div>
         <span>Alice Fock Hang (Reunion – edad 11) Satellite Cluster around 47 Tucan</span>
   </div>
   </div>
</div>
<h2>Premio del consorcio de la familia Manju Mehrotra al mejor novato</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:60%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/35c0fb/winner_falcon-9-soars-past-the-moon--c--paul-eckhardt/450_1000.jpeg 450w, https://i.blogs.es/35c0fb/winner_falcon-9-soars-past-the-moon--c--paul-eckhardt/650_1200.jpeg 681w,https://i.blogs.es/35c0fb/winner_falcon-9-soars-past-the-moon--c--paul-eckhardt/1024_2000.jpeg 1024w, https://i.blogs.es/35c0fb/winner_falcon-9-soars-past-the-moon--c--paul-eckhardt/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/35c0fb/winner_falcon-9-soars-past-the-moon--c--paul-eckhardt/450_1000.jpeg" alt="Winner Falcon 9 Soars Past The Moon C Paul Eckhardt">
  <noscript><img alt="Winner Falcon 9 Soars Past The Moon C Paul Eckhardt" class="" src="https://i.blogs.es/35c0fb/winner_falcon-9-soars-past-the-moon--c--paul-eckhardt/450_1000.jpeg"></noscript>
 
      </div>
         <span>Paul Eckhardt (EEUU) Falcon 9 Soars Past the Moon</span>
   </div>
   </div>
</div>
<h2>Premio Annie Maunder a innovación de imagen</h2>
<div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:80.066666666667%;">
             <img class="sf-lazy "  data-sf-srcset="https://i.blogs.es/c94a4a/winner--joint-_celestial-fracture--c--leonardo-di-maggio/450_1000.jpeg 450w, https://i.blogs.es/c94a4a/winner--joint-_celestial-fracture--c--leonardo-di-maggio/650_1200.jpeg 681w,https://i.blogs.es/c94a4a/winner--joint-_celestial-fracture--c--leonardo-di-maggio/1024_2000.jpeg 1024w, https://i.blogs.es/c94a4a/winner--joint-_celestial-fracture--c--leonardo-di-maggio/1366_2000.jpeg 1366w," data-sf-src="https://i.blogs.es/c94a4a/winner--joint-_celestial-fracture--c--leonardo-di-maggio/450_1000.jpeg" alt="Winner Joint Celestial Fracture C Leonardo Di Maggio">
  <noscript><img alt="Winner Joint Celestial Fracture C Leonardo Di Maggio" class="" src="https://i.blogs.es/c94a4a/winner--joint-_celestial-fracture--c--leonardo-di-maggio/450_1000.jpeg"></noscript>
 
      </div>
         <span>Leonardo Di Maggio (Reino unido) Celestial Fracture</span>
   </div>
   </div>
</div>
<p>____</p>

<p>Imágenes | cortesía del Real Observatorio de Greenwich | <a href="https://www.rmg.co.uk/whats-on/astronomy-photographer-year/exhibition">Página Web</a></p>
<!-- BREAK 7 --><script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           El español Sergio Díaz Ruiz entre los ganadores del certamen 'Fotógrafo de astronomía del año 13' del Real Observatorio de Greenwich 
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56515%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=El%20espa%C3%B1ol%20Sergio%20D%C3%ADaz%20Ruiz%20entre%20los%20ganadores%20del%20certamen%20%27Fot%C3%B3grafo%20de%20astronom%C3%ADa%20del%20a%C3%B1o%2013%27%20del%20Real%20Observatorio%20de%20Greenwich%20&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=El%20espa%C3%B1ol%20Sergio%20D%C3%ADaz%20Ruiz%20entre%20los%20ganadores%20del%20certamen%20%27Fot%C3%B3grafo%20de%20astronom%C3%ADa%20del%20a%C3%B1o%2013%27%20del%20Real%20Observatorio%20de%20Greenwich%20&url=https%3A%2F%2Fwww.xatakafoto.com%2Fconcursos%2Fespanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich">Flipboard</a></li>
  <li><a href="mailto:?subject=El%20espa%C3%B1ol%20Sergio%20D%C3%ADaz%20Ruiz%20entre%20los%20ganadores%20del%20certamen%20%27Fot%C3%B3grafo%20de%20astronom%C3%ADa%20del%20a%C3%B1o%2013%27%20del%20Real%20Observatorio%20de%20Greenwich%20&body=https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/concursos">Concursos</a></li>
     <li><a class="article-topic-link" href="/categoria/colecciones">Colecciones</a></li>
     <li><a class="article-topic-link" href="/categoria/actualidad">Actualidad</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/certamen-fotografico">certamen fotográfico</a></li>
     <li><a class="article-topic-link" href="/tag/concurso-internacional">concurso internacional</a></li>
     <li><a class="article-topic-link" href="/tag/astrofotografia">Astrofotografía</a></li>
     <li><a class="article-topic-link" href="/tag/fotografias-espaciales">Fotografías espaciales</a></li>
     <li><a class="article-topic-link" href="/tag/espacio">espacio</a></li>
     <li><a class="article-topic-link" href="/tag/fotografia-espacial">Fotografía espacial</a></li>
     <li><a class="article-topic-link" href="/tag/real-obsertavorio-de-greenwich">Real Obsertavorio de Greenwich</a></li>
     <li><a class="article-topic-link" href="/tag/royal-museum-of-greenwich">royal museum of greenwich</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-featured">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56515%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=El%20espa%C3%B1ol%20Sergio%20D%C3%ADaz%20Ruiz%20entre%20los%20ganadores%20del%20certamen%20%27Fot%C3%B3grafo%20de%20astronom%C3%ADa%20del%20a%C3%B1o%2013%27%20del%20Real%20Observatorio%20de%20Greenwich%20&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=El%20espa%C3%B1ol%20Sergio%20D%C3%ADaz%20Ruiz%20entre%20los%20ganadores%20del%20certamen%20%27Fot%C3%B3grafo%20de%20astronom%C3%ADa%20del%20a%C3%B1o%2013%27%20del%20Real%20Observatorio%20de%20Greenwich%20&url=https%3A%2F%2Fwww.xatakafoto.com%2Fconcursos%2Fespanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich">Flipboard</a></li>
  <li><a href="mailto:?subject=El%20espa%C3%B1ol%20Sergio%20D%C3%ADaz%20Ruiz%20entre%20los%20ganadores%20del%20certamen%20%27Fot%C3%B3grafo%20de%20astronom%C3%ADa%20del%20a%C3%B1o%2013%27%20del%20Real%20Observatorio%20de%20Greenwich%20&body=https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669920ScriptRootC1056116"></div>
    <script src="https://jsc.adgage.es/x/a/xatakafoto.com.1056116.js" async></script>
   </div>
  </div>
 </div>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 56515;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "16_Sep_2021";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/trucos-y-consejos/trece-ideas-consejos-para-hacer-retratos-diferentes-al-originales" class="section-deeplinking-anchor">
       retratos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo blanco
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo negro
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/sony" class="section-deeplinking-anchor">
       Sony
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/canon" class="section-deeplinking-anchor">
       Canon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/nikon" class="section-deeplinking-anchor">
       Nikon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/guias/las-nueve-camaras-reflex-sin-espejo-y-compactas-avanzadas-mas-baratas-para-fotografos-con-pocos-recursos" class="section-deeplinking-anchor">
       caámaras de fotos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/como-ajustar-equilibrio-blancos-capa-invertida-adobe-photoshop" class="section-deeplinking-anchor">
       Adobe
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/adobe-lightroom-cc-classic" class="section-deeplinking-anchor">
       Adobe Lightroom
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/photoshop" class="section-deeplinking-anchor">
       Photoshop
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/analisis/mejor-camara-accion-aventura-sumergible-2019-guia-compra-comparativa-opiniones" class="section-deeplinking-anchor">
       cámaras sumergibles
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/moviles/mejor-smartphone-fotografia-que-llevamos-2019-vuestros-votos-desvelamos-que-movil-hizo-cada-foto" class="section-deeplinking-anchor">
       mejor cámara móvil
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/objetivos" class="section-deeplinking-anchor">
       objetivos
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
       <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://premios.xataka.com/">
      Premios Xataka
      </a></li>
                          <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://www.xataka.com/black-friday">
      Black Friday Tecnologia
      </a></li>
         </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Foto" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografos">Fotógrafos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/opinion">Opinión</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/adobe-elements">Adobe Elements</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/raw">RAW</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Foto: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Foto
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event" rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/actualidad/crueldad-chema-madoz-llega-a-madrid" class="head-new-item">
  La crueldad de Chema Madoz llega a Madrid: una nueva forma de mirar su obra
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-16T20:01:55Z"></time></span></a></li> <li><a href="/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich" class="head-new-item">
  El español Sergio Díaz Ruiz entre los ganadores del certamen 'Fotógrafo de astronomía del año 13' del Real Observatorio de Greenwich 
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-16T19:01:56Z"></time></span></a></li> <li><a href="/fotografia-con-movil/smartphone-kill-the-camera-star-que-telefonos-moviles-futuro-fotografia" class="head-new-item">
  “Smartphone kill the camera star”: por qué los teléfonos móviles son el futuro de la fotografía
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-16T11:05:37Z"></time></span></a></li> <li><a href="/actualidad/sebastiao-salgado-gana-praemium-imperiale-premio-nobel-japones-bellas-artes" class="head-new-item">
  Sebastiao Salgado gana el Praemium Imperiale, el 'premio Nobel' japonés de las Bellas Artes
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-16T08:58:56Z"></time></span></a></li> <li><a href="/trucos-y-consejos/buen-truco-para-trabajar-curvas-capture-one" class="head-new-item">
  Un buen truco para trabajar con las curvas en Capture One
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-15T19:36:04Z"></time></span></a></li> <li><a href="/fotografia-con-movil/108-mpixeles-iso-nativo-dual-fotodiodos-mayor-tamano-asi-camara-nuevos-xiaomi-11t-11t-pro" class="head-new-item">
  108 Mpíxeles, ISO nativo dual y fotodiodos de mayor tamaño: así es la cámara de los nuevos Xiaomi 11T y 11T Pro
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-15T16:28:35Z"></time></span></a></li> <li><a href="/fotografia-con-movil/modo-cine-iphone-13-puede-marcar-nueva-era-cinematografia-movil-como-modo-retrato-hizo-fotografia" class="head-new-item">
  El ‘Modo Cine’ de los iPhone 13 puede marcar una nueva era en cinematografía móvil (como el Modo Retrato hizo con la fotografía)
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-15T11:31:09Z"></time></span></a></li> <li><a href="/dispositivo-movil/iphone-13-13-mini-imagen-computacional-se-potencia-a15-bionic-mejor-modulo-camaras" class="head-new-item">
  iPhone 13 y 13 Mini: la imagen computacional se potencia con A15 Bionic y un mejor módulo de cámaras
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-15T07:01:38Z"></time></span></a></li> <li><a href="/dispositivo-movil/iphone-13-pro-13-pro-max-desplazamiento-sensor-pixeles-grandes-aperturas-amplias-poderoso-procesador-para-asegurar-calidad-unica" class="head-new-item">
  iPhone 13 Pro y 13 Pro Max: desplazamiento de sensor, píxeles más grandes, aperturas más amplias y un poderoso procesador para asegurar calidad única
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-15T06:01:39Z"></time></span></a></li> <li><a href="/concursos/asi-se-alimenta-hoja-roble-otras-asombrosas-imagenes-premiadas-concurso-microfotografia-nikon-small-world-2021" class="head-new-item">
  Así se alimenta una hoja de roble y otras asombrosas imágenes premiadas en el concurso de microfotografía Nikon Small World 2021
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-14T18:01:33Z"></time></span></a></li> <li><a href="/actualidad/carlos-perez-siquier-fotografo-que-cambio-historia-fotografia-espana" class="head-new-item">
  Carlos Pérez Siquier, el fotógrafo que cambió la historia de la fotografía en España
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-14T16:37:48Z"></time></span></a></li> <li><a href="/fotografia-con-movil/nuevo-iphone-13-contara-modulo-gigante-camaras-esto-todo-que-sabemos-ellas-ahora" class="head-new-item">
  El nuevo iPhone 13 contará con un módulo gigante de cámaras: esto es todo lo que sabemos de ellas hasta ahora
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-14T14:09:07Z"></time></span></a></li> <li><a href="/analisis-y-pruebas/canon-eos-r3-toma-contacto-deseada-espejo-para-profesionales-deporte-accion" class="head-new-item">
  Canon EOS R3, toma de contacto con la deseada sin espejo para profesionales del deporte y la acción
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-14T10:05:28Z"></time></span></a></li> <li><a href="/canon/canon-eos-r3-precio-caracteristicas-todas-especificaciones-nueva-mirrorless-formato-completo-orientacion-pro" class="head-new-item">
  Canon EOS R3: 24 MP, 30 fps, Control Eye AF, vídeo 6K a 30p y otras especificaciones de la nueva sin espejo full frame profesional
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-14T10:01:28Z"></time></span></a></li> <li><a href="/historia-de-la-fotografia/nuevos-estudios-confirman-que-famosa-fotografia-niepce-no-primera-historia" class="head-new-item">
  Nuevos estudios confirman que la famosa fotografía de Niepce no es la primera de la historia
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-13T20:20:52Z"></time></span></a></li> <li><a href="/fotografia-con-movil/que-detesto-fotografia-movil-vida-util-smartphones" class="head-new-item">
  Lo que más detesto de la fotografía móvil es la vida útil de los smartphones 
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-13T18:01:17Z"></time></span></a></li> <li><a href="/fotografia-con-movil/ojo-moteros-apple-advierte-que-vibraciones-moto-alta-cilindrada-pueden-danar-camara-iphone" class="head-new-item">
  ¡Ojo, moteros! Apple advierte que las vibraciones de una moto de alta cilindrada pueden dañar la cámara de los iPhone
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-13T08:32:31Z"></time></span></a></li> <li><a href="/dispositivo-movil/vivo-x70-x70-pro-x70-pro-vivo-sigue-apostando-a-fotografia-video-movil-megapixeles-estabilizador-gimbal-procesador-imagen-dedicado" class="head-new-item">
  Vivo X70, x70 Pro y X70 Pro+: vivo sigue apostando a la fotografía y el vídeo móvil con más megapíxeles, estabilizador gimbal y procesador de imagen dedicado 
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-12T13:00:59Z"></time></span></a></li> <li><a href="/eventos/esta-coleccion-fotos-que-abarcan-51-anos-rinde-homenaje-a-victimas-11-s-veinte-aniversario-atentado" class="head-new-item">
  Esta colección de fotos que abarcan 51 años rinde homenaje a las víctimas del 11-S en el veinte aniversario del atentado
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-12T09:00:57Z"></time></span></a></li> <li><a href="/actualidad/rocambolesca-historia-archivo-fotografico-cambio-16-historica-revista-transicion" class="head-new-item">
  La rocambolesca historia del archivo fotográfico de Cambio 16 o cómo cientos de fotos históricas de España acabaron en la basura
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-09-10T14:57:05Z"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakafoto">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Foto" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Foto hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografos">Fotógrafos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/opinion">Opinión</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>    <li><a class="list-item foot-list-item" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>   <li><a class="list-item foot-list-item" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/adobe-elements">Adobe Elements</a></li>   <li><a class="list-item foot-list-item" href="/tag/raw">RAW</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Foto" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Foto: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
              favicon-current
       "  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                                     <li>
      <a class="favicon tech-ign
       " rel="nofollow" href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "1435348463145382";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Xataka Foto";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/xatakafoto/p/v6";
 WSL2.config.desktopSiteUrl = "https://www.xatakafoto.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.xatakafoto.com/events";
 WSL2.config.socialTwitter = "xatakafoto";
 WSL2.config.enableUniformSocialShareGallery = "1";
 WSL2.config.twitterSocial = "xatakafoto";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.xatakafoto.com";
 WSL2.config.blogDomain = "xatakafoto.com";
 WSL2.config.blogMeta = {
  siteName: "xatakafoto",
  mnemonic: "XTF",
  blogDomain: "xatakafoto.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 1;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/XRW9MEYX.js";
 WSL2.config.uniformDateTimeFormat = "Y-m-d\TH:i:s\Z";
</script>
<script>
 function injectScript(src, type = 'text/javascript') {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  script.type = type;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-c09e08e2.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  if ('ES' === window.country) {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-c09e08e2.js', 'didomi/javascript');	
  } else {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-c09e08e2.js');
  }
 }
</script>
<script>
 WSL2.config.postSubType = "special";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 56515;
 WSL2.config.postTitle = "El\u0020espa\u00F1ol\u0020Sergio\u0020D\u00EDaz\u0020Ruiz\u0020entre\u0020los\u0020ganadores\u0020del\u0020certamen\u0020\u0027Fot\u00F3grafo\u0020de\u0020astronom\u00EDa\u0020del\u0020a\u00F1o\u002013\u0027\u0020del\u0020Real\u0020Observatorio\u0020de\u0020Greenwich\u0020";
 WSL2.config.tweetText = "Comentario%20a%20El%20espa%C3%B1ol%20Sergio%20D%C3%ADaz%20Ruiz%20entre%20los%20ganadores%20del%20certamen%20%27Fot%C3%B3grafo%20de%20astronom%C3%ADa%20del%20a%C3%B1o%2013%27%20del%20Real%20Observatorio%20de%20Greenwich%20";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.xatakafoto.com/concursos/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/Fujifilm-Instax-Mini-Neo-Classic\/dp\/B00O94J97S\/?tag=xtf-banner-adblock-21","title":"Fujifilm Instax Mini 90 Neo Classic","asin":"B00O94J97S","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_Instax_Mini_90_Neo_Classic.jpg","price":"119,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Extreme-Pro-Tarjeta-Memoria\/dp\/B07H9J1YXN\/?tag=xtf-banner-adblock-21","title":"Tarjeta de Memoria SDXC de 64 GB","asin":"B07H9J1YXN","image":"https:\/\/img.weblogssl.com\/g\/images\/SanDisk_Extreme_Pro.jpg","price":"24,58","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01LQQH86A\/?tag=xtf-banner-adblock-21","title":"Disco Duro Port\u00e1til de 4 TB","asin":"B01LQQH86A","image":"https:\/\/img.weblogssl.com\/g\/images\/WD_My_Passport.jpg","price":"109,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B073QNMVJT\/?tag=xtf-banner-adblock-21","title":"Mochila de fotograf\u00eda","asin":"B073QNMVJT","image":"https:\/\/img.weblogssl.com\/g\/images\/Zecti_Mochila_profesional.jpg","price":"65,52","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07B9RXC8M\/?tag=xtf-banner-adblock-21","title":"Canon EOS 4000D Con Objetivo","asin":"B07B9RXC8M","image":"https:\/\/img.weblogssl.com\/g\/images\/Canon_EOS_4000D.jpg","price":"279,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07D48BWPD\/?tag=xtf-banner-adblock-21","title":"Fotograf\u00eda Bola de Cristal","asin":"B07D48BWPD","image":"https:\/\/img.weblogssl.com\/g\/images\/Fotografia_Bola_de_Cristal.jpg","price":"13,33","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B001S2PPT0\/?tag=xtf-banner-adblock-21","title":"Nikon AF-S DX 35mm F1.8 G","asin":"B001S2PPT0","image":"https:\/\/img.weblogssl.com\/g\/images\/Nikon_AF_S.jpg","price":"175,95","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B0000C73CQ\/?tag=xtf-banner-adblock-21","title":"Fujifilm mini pel\u00edcula","asin":"B0000C73CQ","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_mini_pelicula.jpg","price":"15,38","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-c09e08e2.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/xatakafoto/espanol-sergio-diaz-ruiz-ganadores-certamen-fotografo-astronomia-ano-13-real-observatorio-greenwich/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/xatakafoto",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakafoto.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakafoto.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("xatakafoto-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

  if (-1 !== navigator.userAgent.indexOf("Firefox")) {
   batchSDKUIConfig = {
    alert: {
     icon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_192_192.png",
     text: "No te pierdas ningún nuevo contenido de Xatakafoto Puedes estar al día de toda la actualidad en un solo click"
    }
   }
  }

  var wslBatchSdkConfig = {
   apiKey: "322A3A2B29F341D0A583687F8C252D1B",
   subdomain: "xatakafoto",
   authKey: "2.kw0xbJbaOt6VsO1P3LHg+biW8PqRSdHtfte2AC/cbfQ=",
   vapidPublicKey: "BOzCWS0HsiLHr38sk8j+9/SVL+LEQcBeyma34NUPuqjdkFiip/hppLM+0eBMCfJEwgni7cvEUOXcvNPn4ampCaQ=",
   ui: batchSDKUIConfig,
   defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_192_192.png",
   smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_96_96.png",
  }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
  </body>
</html>
