<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>El impresionante proceso de restauración de una fotografía de 90 años</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="Ahora todo es digital. Por este motivo sorprende el vídeo que vamos a ver a continuación, en el que nos cuentan cómo restaurar una fotografía panorámica de un..." />
  <meta name="news_keywords" content="Historia de la Fotografía, papel, Restauración, Vídeo, fotografía, Historia de la fotografía"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="49561734399" />
<meta name="application-name" content="Xataka Foto"/>
<meta name="msapplication-tooltip" content="Fotografía y cámaras digitales. Xataka Foto"/>
<meta name="msapplication-starturl" content="https://www.xatakafoto.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakafoto.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-lomejor-icon.ico" />
  <meta property="og:image" content="https://i.blogs.es/0b08d7/videoi/840_560.jpg" />
  <meta property="og:title" content="El impresionante proceso de restauración de una fotografía de 90 años" />
  <meta property="og:description" content="Ahora todo es digital. Por este motivo sorprende el vídeo que vamos a ver a continuación, en el que nos cuentan cómo restaurar una fotografía panorámica de un..." />
  <meta property="og:url" content="https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-03-31T19:17:27+00:00" />
  <meta name="DC.Creator" content="Fernando Sánchez" />
  <meta name="DC.Date" content="31 marzo 2021" />
  <meta name="DC.date.issued" content="2021-03-31T19:17:27+00:00" />
  <meta name="DC.Source" content="Xataka Foto" />
  <meta property="article:modified_time" content="2021-03-31T19:17:27+00:00">
  <meta property="article:published_time" content="2021-03-31T19:17:27+00:00">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/0b08d7/videoi/1366_521.jpg"><meta name="twitter:site" content="@xatakafoto"><meta name="twitter:title" content="El impresionante proceso de restauración de una fotografía de 90 años"><meta name="twitter:description" content="Ahora todo es digital. Por este motivo sorprende el vídeo que vamos a ver a continuación, en el que nos cuentan cómo restaurar una fotografía panorámica de un..."><meta name="twitter:creator" content="@ferfotopuntoes">         <script>
 window.dataLayer = [{"site":"XTF","siteSection":"postpage","mapping":null,"vertical":"Technology","amp":"no","postId":56070,"postUrl":"https:\/\/www.xatakafoto.com\/historia-de-la-fotografia\/impresionante-proceso-restauracion-fotografia-90-anos","publishDate":"2021-03-31","modifiedDate":"2021-03-31T19:17","categories":["historia-de-la-fotografia"],"tags":["historia-de-la-fotografia","papel","restauracion","video","fotografia"],"videoContent":true,"partner":false,"blockLength":11,"author":"fernando s\u00e1nchez","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/XTF-TOP-interior',
   sizes: [[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/XTF-LAT-interior',
   sizes: [[160,600],[300,250],[300,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/XTF-LAT2-interior',
   sizes: [[160,600],[300,250],[300,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/XTF-CEN-interior',
   sizes: [[300,250],[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/XTF-CEN2-interior',
   sizes: [[300,250],[728,90],[970,90],[970,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/XTF-BOT2-interior',
   sizes: [[300,250],[728,90],[970,250],[970,90],[980,90],[320,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.0.js?v=6a43e3a8"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/XTF-LAT-interior', [[160,600],[300,250],[300,600],[300,1000],[320,250]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250],[980,90],[320,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN2-interior', [[300,250],[670,250],[728,90],[970,90],[970,250],[1000,250],[980,90],[320,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-LAT2-interior', [[160,600],[300,250],[300,600],[300,1000],[320,250]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-BOT2-interior', [[300,250],[728,90],[970,250],[970,90],[980,90],[320,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-TOP-interior', [[728,90],[970,90],[970,250],[1000,250],[980,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/XTF-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/XTF-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/XTF-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTF").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("postId", "56070").setTargeting("postUrl", "https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos").setTargeting("publishDate", "2021-03-31").setTargeting("modifiedDate", "2021-03-31T19:17").setTargeting("categories", ["historia-de-la-fotografia"]).setTargeting("tags", ["historia-de-la-fotografia","papel","restauracion","video","fotografia"]).setTargeting("videoContent", "1").setTargeting("partner", "").setTargeting("blockLength", "11").setTargeting("author", "fernando sánchez").setTargeting("postType", "normal");
   googletag.pubads().collapseEmptyDivs();
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>

 <script type="application/ld+json">
 {
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": "https:\/\/www.xatakafoto.com\/historia-de-la-fotografia\/impresionante-proceso-restauracion-fotografia-90-anos",
    "name": "El impresionante proceso de restauraci\u00f3n de una fotograf\u00eda de 90 a\u00f1os",
    "headline": "El impresionante proceso de restauraci\u00f3n de una fotograf\u00eda de 90 a\u00f1os",
    "datePublished": "2021-03-31T19:17:27",
    "dateModified": "2021-03-31T19:17:27",
    "description": "Ahora todo es digital. Por este motivo sorprende el v\u00eddeo que vamos a ver a continuaci\u00f3n, en el que nos cuentan c\u00f3mo restaurar una fotograf\u00eda panor\u00e1mica de un...",
    "publisher": {
        "@type": "Organization",
        "name": "Xataka Foto",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/xatakafoto\/p\/amp\/images\/logo.png?v=1617190926",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/i.blogs.es\/0b08d7\/videoi\/1366_2000.jpg",
        "width": "1200",
        "height": "900"
    },
    "author": {
        "@type": "Person",
        "name": "Fernando S\u00e1nchez"
    },
    "url": "https:\/\/www.xatakafoto.com\/historia-de-la-fotografia\/impresionante-proceso-restauracion-fotografia-90-anos",
    "thumbnailUrl": "https:\/\/i.blogs.es\/0b08d7\/videoi\/1366_2000.jpg",
    "articleSection": "Historia de la fotograf\u00eda",
    "creator": "Fernando S\u00e1nchez",
    "keywords": "Historia de la Fotograf\u00eda, papel, Restauraci\u00f3n, V\u00eddeo, fotograf\u00eda, Historia de la fotograf\u00eda"
}
</script>
  <script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "@type": "VideoObject",
    "name": "El impresionante proceso de restauraci\u00f3n de una fotograf\u00eda de 90 a\u00f1os",
    "description": "Ahora todo es digital. Por este motivo sorprende el v\u00eddeo que vamos a ver a continuaci\u00f3n, en el que nos cuentan c\u00f3mo restaurar una fotograf\u00eda panor\u00e1mica de un...",
    "thumbnailUrl": "https:\/\/img.youtube.com\/vi\/UbewML54IiU\/maxresdefault.jpg",
    "uploadDate": "2021-03-31T19:17:27",
    "publisher": {
        "@type": "Organization",
        "name": "Xataka Foto",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/img.weblogssl.com\/css\/xatakafoto\/p\/amp\/images\/logo.png?v=1617190926",
            "width": 600,
            "height": 60
        }
    },
    "embedUrl": "https:\/\/www.youtube.com\/embed\/UbewML54IiU"
}</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-57-precomposed.png">
   <link rel="alternate" type="application/rss+xml" title="Xatakafoto - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/0b08d7/videoi/75_75.jpg" />
          <link rel="canonical" href="https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos" />
         <link rel="amphtml" href="https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1617190926">
 </head>
 <body class="js-desktop">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     ga('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
    ga('create', "UA-78515-45", 'auto');
  ga('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
  ga('set', 'contentGroup1', 'post');
  ga('set', 'contentGroup2', "fernando sánchez");
  ga('set', 'contentGroup3', "historia-de-la-fotografia");
  ga('set', 'contentGroup4', "normal");
  ga('set', 'contentGroup5', "210331");
  ga('rollUp.set', 'contentGroup1', 'post');
  ga('rollUp.set', 'contentGroup2', "fernando sánchez");
  ga('rollUp.set', 'contentGroup3', "historia-de-la-fotografia");
  ga('rollUp.set', 'contentGroup4', "normal");
  ga('rollUp.set', 'contentGroup5', "210331");
     ga('require', 'adblockTracker', {dimensionIndex: 2});
   </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <div class="ad ad-head"></div>
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Foto</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/analisis-y-pruebas">ANÁLISIS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/trucos-y-consejos">TRUCOS FOTOGRAFÍA</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/tutoriales">TUTORIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/guias">GUÍAS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/fotografos">FOTÓGRAFOS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/tag/fotografia-movil">FOTOGRAFÍA MÓVIL</a>
     </li>
         </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaFoto" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
     <section class="section-breaking-news-container">
  <a class="breaking-tag-arrow" href="https://bit.ly/igxataka"></a>
  <div class="section-breaking-news">
   <span class="breaking-tag-title">
    <a class="breaking-tag-anchor" href="https://bit.ly/igxataka">📸 Sigue nuestro Instagram</a>
   </span>
  </div>
 </section>

    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-featured">
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-featured-header">
 <header>
  <div class="article-featured-cover js-post-images-container">
   <img alt="El impresionante proceso de restauración de una fotografía de 90 años" srcset="https://i.blogs.es/0b08d7/videoi/450_1000.jpg 450w, https://i.blogs.es/0b08d7/videoi/650_1200.jpg 650w, https://i.blogs.es/0b08d7/videoi/1024_2000.jpg 1024w, https://i.blogs.es/0b08d7/videoi/1366_2000.jpg 1366w, https://i.blogs.es/0b08d7/videoi/2560_3000.jpg 2560w" src="https://i.blogs.es/0b08d7/videoi/450_1000.jpg" data-pin-no-hover="true" sizes="100vw">
   <span></span>
  </div>
  <div class="article-featured-title-container">
   <div class="article-featured-title">
    <div class="article-featured-category">
     <a href="/categoria/historia-de-la-fotografia">Historia de la fotografía</a>
    </div>
    <h1><span>El impresionante proceso de restauración de una fotografía de 90 años</span></h1>
   </div>
  </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xatakafoto.com/camaras/sirve-formato-grande-fujifilm-x-t2-a-gfx-50r" class="section-deeplinking-anchor">Fujifilm</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakafoto.com/actualidad/cazando-gangas-ofertas-fotografia-31-marzo-2021" class="section-deeplinking-anchor">Nikon</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakafoto.com/pentax/pentax-k-3-mark-iii-reflex-aps-c-japonesa-tope-gama-llega-su-diseno-clasico-mucho-poder" class="section-deeplinking-anchor">Pentax</a></li>
         <li class="section-deeplinking-item"><a href="https://www.applesfera.com/seleccion/auriculares-cables-curioso-diseno-samsung-galaxy-buds-live-color-azul-estan-oferta-amazon-a-99-euros" class="section-deeplinking-anchor">Samsung</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/basics/8-trucos-para-hacer-mejores-fotos-tu-movil-android" class="section-deeplinking-anchor">Mejores fotos</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Foto</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                         </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
     <div class="article-actions m-in-featured">
        <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
   </div>
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-03-31T19:17:27+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1617218247"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   31 marzo 2021, 21:17  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/fernando-sanchez" rel="author">
  <img alt="fernando-sanchez" src="https://www.gravatar.com/avatar/11c134d8d8e96daf4d63e3eb89f52866?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/fernando-sanchez" rel="author">Fernando Sánchez</a>
   <a class="article-author-twitter" href="http://www.twitter.com/ferfotopuntoes">@ferfotopuntoes</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p>Ahora todo es digital. Por este motivo sorprende el vídeo que vamos a ver a continuación, en el que nos cuentan <strong>cómo restaurar una fotografía panorámica de un grupo de jóvenes deportistas</strong>. Es loable dedicar todo ese tiempo en restaurar una fotografía que no tiene ningún valor artístico pero que destaca por el tremendo valor histórico que tiene para su comunidad.</p>
<!-- BREAK 1 --><!--more--><p>En Xataka Foto hablamos mucho de las infinitas posibilidades que tiene la restauración digital, los resultados de las diferentes <a href="https://www.xatakafoto.com/tutoriales/las-mejores-herramientas-de-adobe-photoshop-para-eliminar-objetos-de-nuestras-fotografias-i">herramientas de modificación</a> como el Tampón de clonar o Pincel corrector. Y por supuesto cómo mejorar el blanco y negro o el color de las fotografías (algo que personalmente no me gusta, colorear fotografías).</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>

<p>En este vídeo, que <strong>solo dura diez minutos</strong>, vemos todo el proceso que hay que seguir para restaurar el papel y la superficie sensible de una fotografía de más de 90 años. Sinceramente me ha recordado a los tiempos en los que trabajaba en un laboratorio hasta altas horas de la noche con la única compañia de una luz roja y buena música de jazz.</p>
<!-- BREAK 3 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
          <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/f145f6/videoii/450_1000.jpg 450w, https://i.blogs.es/f145f6/videoii/650_1200.jpg 681w,https://i.blogs.es/f145f6/videoii/1024_2000.jpg 1024w, https://i.blogs.es/f145f6/videoii/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/f145f6/videoii/450_1000.jpg" alt="Videoii">
  <noscript><img alt="Videoii" class="centro_sinmarco" src="https://i.blogs.es/f145f6/videoii/450_1000.jpg"></noscript>
 
    <span>Fotograma del vídeo</span>
   </div>
   </div>
</div>
<p><strong>Todo era distinto en los tiempos químicos</strong>... A mi me resultaba gracioso ver cómo algunos empezaban a apostar por cámaras carísimas y enormes que hacían fotos digitales... Hasta que no me quedó más remedio que abandonar el laboratorio para profundizar en el mundo informático. Y todavía hoy me arrepiento de no haber empezado antes.</p>
<!-- BREAK 4 -->
<h2>La restauración de una fotografía</h2>

<p>Si has vivido la época de los cuartos oscuros este vídeo te recordará muchas cosas, muchas sensaciones cuando revelar una fotografía suponía el contacto con el papel y los químicos desde el primer momento. Ese olor a laboratorio no nos abandonaba nunca. </p>
<!-- BREAK 5 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakafoto.com/trucos-y-consejos/dos-trucos-para-mejorar-revelado-nuestras-fotografias" >
     <img alt="Dos&#x20;trucos&#x20;para&#x20;mejorar&#x20;el&#x20;revelado&#x20;de&#x20;nuestras&#x20;fotograf&#x00ED;as" src="https://i.blogs.es/9b5eb5/trucov/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakafoto.com/trucos-y-consejos/dos-trucos-para-mejorar-revelado-nuestras-fotografias" class="desvio-taxonomy-anchor">En Xataka Foto</a>
    </div>
    <a href="https://www.xatakafoto.com/trucos-y-consejos/dos-trucos-para-mejorar-revelado-nuestras-fotografias" class="desvio-title js-desvio-title">Dos trucos para mejorar el revelado de nuestras fotografías</a>
   </div>
  </div>
 </div>
</div>
<p>Aquí trabajan más profundamente. Tienen máquinas humidifcadoras para ablandar el papel y poder extenderlo sin romperlo. Eliminan la suciedad con esponjas como podemos ver en los vídeos de restauración del Museo del Prado, una auténtica referencia... Y recuperan las zonas perdidas con papel japonés con un cuidado exquisito, como si fuera una obra maestra.</p>
<!-- BREAK 6 --><div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <iframe width="1000" height="563" src="//www.youtube.com/embed/UbewML54IiU" allowfullscreen></iframe>
  </div>
 </div>
</div>
<p><strong>Pocas veces somos conscientes de la importancia real de la fotografía</strong>. Nos fijamos mucho en los revelados y en las técnicas impresionantes. Unos se enfadan porque a otros no les gusta una fotógrafa y se acusan mutuamente de no tener gusto. Aquellos se enfadan porque estos escriben un libro y no les citan o les parece que les falta el respeto...</p>
<!-- BREAK 7 --><div class="article-asset-summary article-asset-normal">
 <div class="asset-content">
     <div class="sumario">Y os aseguro en estos tiempos que nos sentimos tan hastiados que una fotografía familiar en un viejo álbum abandonado en el fondo de una estantería es mucho más valiosa que cualquiera que disparen los que participan en estas peleas absurdas por internet donde se dicen cosas que nunca dirías con una copa de buen vino delante</div>
   </div>
</div>
<p>La fotografía es más que eso. Y os aseguro en estos tiempos que nos sentimos tan hastiados que una fotografía familiar en un viejo álbum abandonado en el fondo de una estantería es mucho más valiosa que cualquiera que disparen los que participan en estas peleas absurdas por internet donde se dicen cosas que nunca dirías con una copa de buen vino delante... Tiempos modernos...</p>
<!-- BREAK 8 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
          <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/f2fbbd/videoiii/450_1000.jpg 450w, https://i.blogs.es/f2fbbd/videoiii/650_1200.jpg 681w,https://i.blogs.es/f2fbbd/videoiii/1024_2000.jpg 1024w, https://i.blogs.es/f2fbbd/videoiii/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/f2fbbd/videoiii/450_1000.jpg" alt="Videoiii">
  <noscript><img alt="Videoiii" class="centro_sinmarco" src="https://i.blogs.es/f2fbbd/videoiii/450_1000.jpg"></noscript>
 
    <span>Cuando se arreglaban las fotografías con tintas...</span>
   </div>
   </div>
</div>
<p>Así que si quieres revivir viejos tiempos y descubrir el auténtico valor de las cosas no dejéis de ver esta restauración de principio a fin... Se pueden poner subtitulos y traducirlos al español para entender todo lo que están haciendo. Os aseguro que estas personas aman más la fotografía que muchos de los que se dedican a discutir por las redes porque alguien no les baila el agua. <strong>Ellos al menos tocan el papel con sus propias manos y no hay nada comparable en el mundo digital (salvo la impresión, claro está).</strong></p>
<!-- BREAK 9 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakafoto.com/actualidad/nueva-extension-gratuita-para-tener-panel-mascaras-luminosidad-tony-kuyper-adobe-photoshop-2021" >
     <img alt="Una&#x20;nueva&#x20;extensi&#x00F3;n&#x20;gratuita&#x20;para&#x20;tener&#x20;el&#x20;panel&#x20;de&#x20;m&#x00E1;scaras&#x20;de&#x20;luminosidad&#x20;de&#x20;Tony&#x20;Kuyper&#x20;en&#x20;Adobe&#x20;Photoshop&#x20;2021" src="https://i.blogs.es/91ce3d/tkii/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakafoto.com/actualidad/nueva-extension-gratuita-para-tener-panel-mascaras-luminosidad-tony-kuyper-adobe-photoshop-2021" class="desvio-taxonomy-anchor">En Xataka Foto</a>
    </div>
    <a href="https://www.xatakafoto.com/actualidad/nueva-extension-gratuita-para-tener-panel-mascaras-luminosidad-tony-kuyper-adobe-photoshop-2021" class="desvio-title js-desvio-title">Una nueva extensión gratuita para tener el panel de máscaras de luminosidad de Tony Kuyper en Adobe Photoshop 2021</a>
   </div>
  </div>
 </div>
</div>
<p>Al final lo que perdura es la fotografía, los recuerdos que te da la fotografía. Y mientras creamos que es más importante otras cosas, todo carecerá de sentido. No dejéis de mirar vuestras viejas imágenes y apreciarlas como el profesor en <a href="https://www.espinof.com/criticas/criticas-a-la-carta-el-club-de-los-poetas-muertos-de-peter-weir">'El club de los poetas muertos'</a>.</p>
<!-- BREAK 10 --><script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           El impresionante proceso de restauración de una fotografía de 90 años
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="impresionante-proceso-restauracion-fotografia-90-anos">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56070%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=El%20impresionante%20proceso%20de%20restauraci%C3%B3n%20de%20una%20fotograf%C3%ADa%20de%2090%20a%C3%B1os&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="impresionante-proceso-restauracion-fotografia-90-anos">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=El%20impresionante%20proceso%20de%20restauraci%C3%B3n%20de%20una%20fotograf%C3%ADa%20de%2090%20a%C3%B1os&url=https%3A%2F%2Fwww.xatakafoto.com%2Fhistoria-de-la-fotografia%2Fimpresionante-proceso-restauracion-fotografia-90-anos%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="impresionante-proceso-restauracion-fotografia-90-anos">Flipboard</a></li>
  <li><a href="mailto:?subject=El%20impresionante%20proceso%20de%20restauraci%C3%B3n%20de%20una%20fotograf%C3%ADa%20de%2090%20a%C3%B1os&body=https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="impresionante-proceso-restauracion-fotografia-90-anos">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/historia-de-la-fotografia">Historia de la fotografía</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/historia-de-la-fotografia">Historia de la Fotografía</a></li>
     <li><a class="article-topic-link" href="/tag/papel">papel</a></li>
     <li><a class="article-topic-link" href="/tag/restauracion">Restauración</a></li>
     <li><a class="article-topic-link" href="/tag/video">Vídeo</a></li>
     <li><a class="article-topic-link" href="/tag/fotografia">fotografía</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-featured">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="impresionante-proceso-restauracion-fotografia-90-anos">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56070%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=El%20impresionante%20proceso%20de%20restauraci%C3%B3n%20de%20una%20fotograf%C3%ADa%20de%2090%20a%C3%B1os&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="impresionante-proceso-restauracion-fotografia-90-anos">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=El%20impresionante%20proceso%20de%20restauraci%C3%B3n%20de%20una%20fotograf%C3%ADa%20de%2090%20a%C3%B1os&url=https%3A%2F%2Fwww.xatakafoto.com%2Fhistoria-de-la-fotografia%2Fimpresionante-proceso-restauracion-fotografia-90-anos%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="impresionante-proceso-restauracion-fotografia-90-anos">Flipboard</a></li>
  <li><a href="mailto:?subject=El%20impresionante%20proceso%20de%20restauraci%C3%B3n%20de%20una%20fotograf%C3%ADa%20de%2090%20a%C3%B1os&body=https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="impresionante-proceso-restauracion-fotografia-90-anos">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669920ScriptRootC1056116"></div>
    <script src="https://jsc.adgage.es/x/a/xatakafoto.com.1056116.js" async></script>
   </div>
  </div>
 </div>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 56070;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "31_Mar_2021";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <p class="ad-contact">Publicidad</p>
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/trucos-y-consejos/trece-ideas-consejos-para-hacer-retratos-diferentes-al-originales" class="section-deeplinking-anchor">
       retratos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo blanco
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo negro
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/sony" class="section-deeplinking-anchor">
       Sony
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/canon" class="section-deeplinking-anchor">
       Canon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/nikon" class="section-deeplinking-anchor">
       Nikon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/guias/las-nueve-camaras-reflex-sin-espejo-y-compactas-avanzadas-mas-baratas-para-fotografos-con-pocos-recursos" class="section-deeplinking-anchor">
       caámaras de fotos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/como-ajustar-equilibrio-blancos-capa-invertida-adobe-photoshop" class="section-deeplinking-anchor">
       Adobe
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/adobe-lightroom-cc-classic" class="section-deeplinking-anchor">
       Adobe Lightroom
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/photoshop" class="section-deeplinking-anchor">
       Photoshop
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/analisis/mejor-camara-accion-aventura-sumergible-2019-guia-compra-comparativa-opiniones" class="section-deeplinking-anchor">
       cámaras sumergibles
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/moviles/mejor-smartphone-fotografia-que-llevamos-2019-vuestros-votos-desvelamos-que-movil-hizo-cada-foto" class="section-deeplinking-anchor">
       mejor cámara móvil
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/objetivos" class="section-deeplinking-anchor">
       objetivos
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
       <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://premios.xataka.com/">
      Premios Xataka
      </a></li>
                          <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://www.xataka.com/black-friday">
      Black Friday Tecnologia
      </a></li>
         </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Foto" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografos">Fotógrafos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/opinion">Opinión</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/adobe-lightroom">Adobe Lightroom</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/adobe-photoshop">Adobe Photoshop</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Foto: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Foto
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event"   href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>         <li><a href="#head-channel-participamosen" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Participamos en
        <span class="head-item-meta m-desc">Publicaciones para otras marcas y partners...</span></a><ul id="head-channel-participamosen" class="head-channel-list"><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.nobbot.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="//webloom.health?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Bloom</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.elcorteingles.es/ideas-y-consejos/tecnologia/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Ideas y Consejos de Tecnología</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.bloglenovo.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.inget.es/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="http://blog.orange.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://eligebientubarrio.ing.es/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://bloygo.yoigo.com/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Bloygo</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="//poptv.orange.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Pop TV</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cocacolaespana.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cocacolaportugal.pt?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.rentabilibar.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.circulaseguro.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.circulaseguro.pt?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.tuenergiacuenta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="//hablemosdeempresas.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.ennaranja.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://blog.sage.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.huellasbysareb.es/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://www.smartcitylab.com/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Tomorrow Mag</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://blog.selfbank.es/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Blog Self Bank</a></li><li><a class="head-list-item  js-track-header-event" rel="nofollow"  href="https://estardondeestes.com/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Estar donde estés</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos" class="head-new-item">
  El impresionante proceso de restauración de una fotografía de 90 años
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-31T19:17:27+00:00"></time></span></a></li> <li><a href="/eventos/material-sensible-exposicion-colectiva-barcelona-para-denunciar-abuso-sexual-infancia-a-traves-fotografia" class="head-new-item">
  ‘Material sensible’, una exposición colectiva en Barcelona para denunciar el abuso sexual en la infancia a través de la fotografía
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-31T16:00:35+00:00"></time></span></a></li> <li><a href="/actualidad/cazando-gangas-ofertas-fotografia-31-marzo-2021" class="head-new-item">
  Sony A7 III, Nikon D750, Xiaomi Mi 11 y más cámaras, móviles, objetivos y accesorios al mejor precio en el Cazando Gangas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-31T10:36:16+00:00"></time></span></a></li> <li><a href="/pentax/pentax-k-3-mark-iii-reflex-aps-c-japonesa-tope-gama-llega-su-diseno-clasico-mucho-poder" class="head-new-item">
  Pentax K-3 Mark III: la réflex APS-C japonesa tope de gama llega con su diseño clásico pero con mucho más poder
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-30T21:06:27+00:00"></time></span></a></li> <li><a href="/camaras/sirve-formato-grande-fujifilm-x-t2-a-gfx-50r" class="head-new-item">
  ¿Para qué sirve un formato más grande? De una Fujifilm X-T2 a una GFX 50R
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-30T19:23:15+00:00"></time></span></a></li> <li><a href="/fotografia-con-movil/que-objetivos-liquidos-que-importan-revolucion-fotografia-movil" class="head-new-item">
  ¿Qué son los objetivos líquidos y por qué importan tanto en la revolución de la fotografía móvil?
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-30T15:00:08+00:00"></time></span></a></li> <li><a href="/fotografia-con-movil/xiaomi-mix-fold-primer-terminal-plegable-marca-lente-liquida-procesador-dedicado-para-fotografia" class="head-new-item">
  Xiaomi Mi MIX Fold, primer terminal plegable de la marca con lente líquida y un procesador dedicado para fotografía
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-30T14:28:42+00:00"></time></span></a></li> <li><a href="/canon/canon-actualiza-firmware-eos-r5-r6-1d-x-mark-iii-para-mejorar-sus-posibilidades-fotograficas-video" class="head-new-item">
  Canon actualiza el firmware de las EOS R5, R6 y 1D X Mark III para mejorar sus posibilidades fotográficas y de vídeo
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-30T09:32:36+00:00"></time></span></a></li> <li><a href="/fotografia-con-movil/mejor-reproduccion-color-modos-cinematicos-asi-se-presentan-nuevos-xiaomi-mi-11i-mi-11-lite-mundo-foto-video" class="head-new-item">
  Xiaomi Mi 11i y Mi 11 Lite: mejor reproducción de color y modos cinemáticos en los nuevos móviles de Xiaomi
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-29T19:10:32+00:00"></time></span></a></li> <li><a href="/trucos-y-consejos/dos-trucos-para-mejorar-revelado-nuestras-fotografias" class="head-new-item">
  Dos trucos para mejorar el revelado de nuestras fotografías
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-29T19:01:49+00:00"></time></span></a></li> <li><a href="/fotografia-con-movil/xiaomi-mi-11-ultra-asi-camaras-movil-que-xiaomi-compara-sony-rx100-vii" class="head-new-item">
  Xiaomi Mi 11 Ultra: así son las cámaras del móvil que Xiaomi compara con la Sony RX100 VII
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-29T16:24:14+00:00"></time></span></a></li> <li><a href="/actualidad/sony-encabeza-produccion-mirrorless-2020-canon-pisandole-talones-nikon-sensiblemente-atras" class="head-new-item">
  Sony encabeza la producción de mirrorless en 2020, con Canon pisándole los talones y Nikon sensiblemente atrás
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-29T10:31:43+00:00"></time></span></a></li> <li><a href="/actualidad/nuevas-camaras-muchos-moviles-nuevos-100-formas-ver-mucho-galaxia-xataka-foto" class="head-new-item">
  Nuevas cámaras, muchos móviles nuevos, 100 formas de ver y mucho más: Galaxia Xataka Foto
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-28T08:01:31+00:00"></time></span></a></li> <li><a href="/trucos-y-consejos/secretos-herramienta-pincel-adobe-photoshop-iii-como-hacer-pincel-pelo" class="head-new-item">
  Los secretos de la herramienta Pincel de Adobe Photoshop (III): Cómo hacer un pincel de pelo
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-26T18:38:29+00:00"></time></span></a></li> <li><a href="/actualidad/cazando-gangas-ofertas-fotografia-26-marzo-2021" class="head-new-item">
  Canon EOS RP, Fujifilm X-T4, iPhone 11 Pro y más cámaras, móviles, objetivos y accesorios en oferta en el Cazando Gangas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-26T12:37:23+00:00"></time></span></a></li> <li><a href="/actualidad/enorme-confusion-que-une-puentes-madison-david-allan-harvey" class="head-new-item">
  La enorme confusión que une 'Los puentes de Madison' con David Alan Harvey
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-25T20:13:07+00:00"></time></span></a></li> <li><a href="/colecciones/bodyscapes-cuando-cuerpo-humano-se-convierte-marco-ideal-donde-recrear-paisajes-escenas-cotidianas-allan-teger" class="head-new-item">
  ‘Bodyscapes’, cuando el cuerpo humano se convierte en el marco ideal donde recrear paisajes o escenas cotidianas, por Allan Teger
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-25T17:00:55+00:00"></time></span></a></li> <li><a href="/panasonic/panasonic-redobla-su-apuesta-video-confirmando-desarrollo-hipotetica-lumix-gh6-actualizaciones-para-lumix-s-bgh1" class="head-new-item">
  Panasonic redobla su apuesta por el vídeo confirmando el desarrollo de una hipotética Lumix GH6 y actualizaciones para las Lumix S y BGH1
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-25T12:46:54+00:00"></time></span></a></li> <li><a href="https://www.xatakandroid.com/moviles-android/proximo-xiaomi-mi-mix-estrenara-camara-innovadora-lente-liquida?utm_source=xatakafoto&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  El próximo Xiaomi Mi Mix estrenará una cámara con una innovadora lente líquida 
  <span class="head-item-meta">
   en Xataka Android <time class="js-header-post" datetime="2021-03-25T15:08:28+00:00"></time></span></a></li> <li><a href="/sigma/sigma-fp-l-nueva-camara-bolsillo-full-frame-sube-apuesta-61-mpixeles-llega-acompanada-visor-evf-11" class="head-new-item">
  Sigma FP L, la nueva “cámara de bolsillo full-frame” sube la apuesta hasta los 61 Mpíxeles (y llega acompañada del visor EVF-11)
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-03-25T12:30:53+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakafoto">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Foto" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Foto hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografos">Fotógrafos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/opinion">Opinión</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>    <li><a class="list-item foot-list-item" href="/tag/adobe-lightroom">Adobe Lightroom</a></li>   <li><a class="list-item foot-list-item" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>   <li><a class="list-item foot-list-item" href="/tag/adobe-photoshop">Adobe Photoshop</a></li>   <li><a class="list-item foot-list-item" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Foto" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Foto: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
          <div class="others-blogs">
     <p class="channel-title">Participamos en</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.nobbot.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Nobbot</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.elcorteingles.es/ideas-y-consejos/tecnologia/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Ideas y Consejos de Tecnología</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.bloglenovo.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Blog Lenovo</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.inget.es/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Inget by acer</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="http://blog.orange.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">By Orange - Blog de Orange</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://eligebientubarrio.ing.es/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Elige Bien tu barrio</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://bloygo.yoigo.com/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Bloygo</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.circulaseguro.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Circula Seguro</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.circulaseguro.pt?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Circula Seguro PT</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.tuenergiacuenta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Tu Energía Cuenta</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//hablemosdeempresas.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Hablemos de empresas</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.ennaranja.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">En Naranja</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://blog.sage.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sage Experience</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.huellasbysareb.es/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Huellas by Sareb</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.smartcitylab.com/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Tomorrow Mag</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://blog.selfbank.es/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Blog Self Bank</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://estardondeestes.com/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Estar donde estés</a></li></ul>
  </div>
   <div class="links-category">
    <ul></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//poptv.orange.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Pop TV</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cocacolaespana.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Coca-Cola Journey España</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cocacolaportugal.pt?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Coca-Cola Journey Portugal</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.cervezasalhambra.es/momentos-alhambra/?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Momentos Alhambra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="https://www.rentabilibar.es?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mahou Rentabilibar</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//webloom.health?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Bloom</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
              favicon-current
       "  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-ign
       "  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "1435348463145382";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Xataka Foto";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/xatakafoto/p/v6";
 WSL2.config.desktopSiteUrl = "https://www.xatakafoto.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.xatakafoto.com/events";
 WSL2.config.socialTwitter = "xatakafoto";
 WSL2.config.enableUniformSocialShareGallery = "1";
 WSL2.config.twitterSocial = "xatakafoto";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.xatakafoto.com";
 WSL2.config.blogDomain = "xatakafoto.com";
 WSL2.config.blogMeta = {
  siteName: "xatakafoto",
  mnemonic: "XTF",
  blogDomain: "xatakafoto.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 1;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 0;
</script>
<script>
 WSL2.config.postSubType = "special";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 56070;
 WSL2.config.postTitle = "El\u0020impresionante\u0020proceso\u0020de\u0020restauraci\u00F3n\u0020de\u0020una\u0020fotograf\u00EDa\u0020de\u002090\u0020a\u00F1os";
 WSL2.config.tweetText = "Comentario%20a%20El%20impresionante%20proceso%20de%20restauraci%C3%B3n%20de%20una%20fotograf%C3%ADa%20de%2090%20a%C3%B1os";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.xatakafoto.com/historia-de-la-fotografia/impresionante-proceso-restauracion-fotografia-90-anos";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/Fujifilm-Instax-Mini-Neo-Classic\/dp\/B00O94J97S\/?tag=xtf-banner-adblock-21","title":"Fujifilm Instax Mini 90 Neo Classic","asin":"B00O94J97S","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_Instax_Mini_90_Neo_Classic.jpg","price":"119,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Extreme-Pro-Tarjeta-Memoria\/dp\/B07H9J1YXN\/?tag=xtf-banner-adblock-21","title":"Tarjeta de Memoria SDXC de 64 GB","asin":"B07H9J1YXN","image":"https:\/\/img.weblogssl.com\/g\/images\/SanDisk_Extreme_Pro.jpg","price":"24,58","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01LQQH86A\/?tag=xtf-banner-adblock-21","title":"Disco Duro Port\u00e1til de 4 TB","asin":"B01LQQH86A","image":"https:\/\/img.weblogssl.com\/g\/images\/WD_My_Passport.jpg","price":"109,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B073QNMVJT\/?tag=xtf-banner-adblock-21","title":"Mochila de fotograf\u00eda","asin":"B073QNMVJT","image":"https:\/\/img.weblogssl.com\/g\/images\/Zecti_Mochila_profesional.jpg","price":"65,52","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07B9RXC8M\/?tag=xtf-banner-adblock-21","title":"Canon EOS 4000D Con Objetivo","asin":"B07B9RXC8M","image":"https:\/\/img.weblogssl.com\/g\/images\/Canon_EOS_4000D.jpg","price":"279,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07D48BWPD\/?tag=xtf-banner-adblock-21","title":"Fotograf\u00eda Bola de Cristal","asin":"B07D48BWPD","image":"https:\/\/img.weblogssl.com\/g\/images\/Fotografia_Bola_de_Cristal.jpg","price":"13,33","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B001S2PPT0\/?tag=xtf-banner-adblock-21","title":"Nikon AF-S DX 35mm F1.8 G","asin":"B001S2PPT0","image":"https:\/\/img.weblogssl.com\/g\/images\/Nikon_AF_S.jpg","price":"175,95","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B0000C73CQ\/?tag=xtf-banner-adblock-21","title":"Fujifilm mini pel\u00edcula","asin":"B0000C73CQ","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_mini_pelicula.jpg","price":"15,38","currency":"EUR"}]
</script>
<script>
 function injectScript(src) {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-6a43e3a8.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-6a43e3a8.js');
 }
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-6a43e3a8.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/xatakafoto/impresionante-proceso-restauracion-fotografia-90-anos/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/xatakafoto",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakafoto.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakafoto.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("xatakafoto-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
  </body>
</html>
