<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>&#039;Las meninas&#039;: Que aprendemos los fotógrafos de la pintura</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="&amp;#039;Las meninas&amp;#039; es uno de los cuadros más importantes de la pintura universal. Puede gustarte o no, ese es otro tema. Pero si eres fotógrafo deberías ir a..." />
  <meta name="news_keywords" content="cámara oscura, vida, luz, Perspectiva, Las Meninas, Diego Velázquez, Historia de la fotografía"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="49561734399" />
<meta property="fb:app_id" content="1435348463145382" />
<meta name="application-name" content="Xataka Foto"/>
<meta name="msapplication-tooltip" content="Fotografía y cámaras digitales. Xataka Foto"/>
<meta name="msapplication-starturl" content="https://www.xatakafoto.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakafoto.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/8c3042/meninas/840_560.jpg" />
    <meta property="og:title" content="&#039;Las meninas&#039;: Que aprendemos los fotógrafos de la pintura" />
  <meta property="og:description" content="&amp;#039;Las meninas&amp;#039; es uno de los cuadros más importantes de la pintura universal. Puede gustarte o no, ese es otro tema. Pero si eres fotógrafo deberías ir a..." />
  <meta property="og:url" content="https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-11-10T20:54:40Z" />
  <meta name="DC.Creator" content="Fernando Sánchez" />
  <meta name="DC.Date" content="2021-11-10" />
  <meta name="DC.date.issued" content="2021-11-10T20:54:40Z" />
  <meta name="DC.Source" content="Xataka Foto" />
  <meta property="article:modified_time" content="2021-11-10T20:54:40Z">
  <meta property="article:published_time" content="2021-11-10T20:53:07Z">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/8c3042/meninas/1366_521.jpg"><meta name="twitter:site" content="@xatakafoto"><meta name="twitter:title" content="&#039;Las meninas&#039;: Que aprendemos los fotógrafos de la pintura"><meta name="twitter:description" content="&amp;#039;Las meninas&amp;#039; es uno de los cuadros más importantes de la pintura universal. Puede gustarte o no, ese es otro tema. Pero si eres fotógrafo deberías ir a..."><meta name="twitter:creator" content="@ferfotopuntoes">         <script>
 window.dataLayer = [{"site":"XTF","siteSection":"postpage","vertical":"Technology","amp":"no","visitor_country":"US","postId":56618,"postUrl":"https:\/\/www.xatakafoto.com\/historia-de-la-fotografia\/meninas-que-aprendemos-fotografos-pintura","publishedDate":"2021-11-10","modifiedDate":"2021-11-10T20:54","categories":["historia-de-la-fotografia"],"tags":["camara-oscura","vida","luz","perspectiva","las-meninas","diego-velazquez"],"videoContent":true,"partner":false,"blockLength":31,"author":"fernando s\u00e1nchez","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/XTF-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/XTF-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/XTF-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/XTF-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/XTF-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/XTF-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=62f4c400"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/XTF-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/XTF-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/XTF-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/XTF-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTF").setTargeting("siteSection", "postpage").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("visitor_country", "US").setTargeting("postId", "56618").setTargeting("postUrl", "https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura").setTargeting("publishedDate", "2021-11-10").setTargeting("modifiedDate", "2021-11-10T20:54").setTargeting("categories", ["historia-de-la-fotografia"]).setTargeting("tags", ["camara-oscura","vida","luz","perspectiva","las-meninas","diego-velazquez"]).setTargeting("videoContent", "1").setTargeting("partner", "").setTargeting("blockLength", "31").setTargeting("author", "fernando sánchez").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>


 <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.xatakafoto.com\/historia-de-la-fotografia\/meninas-que-aprendemos-fotografos-pintura","name":"'Las meninas': Que aprendemos los fot\u00f3grafos de la pintura","headline":"'Las meninas': Que aprendemos los fot\u00f3grafos de la pintura","datePublished":"2021-11-10T20:53:07Z","dateModified":"2021-11-10T20:54:40Z","description":"&#039;Las meninas&#039; es uno de los cuadros m\u00e1s importantes de la pintura universal. Puede gustarte o no, ese es otro tema. Pero si eres fot\u00f3grafo deber\u00edas ir a...","publisher":{"@type":"Organization","name":"Xataka Foto","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/xatakafoto\/p\/amp\/images\/logo.png?v=1636531922","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/8c3042\/meninas\/1366_2000.jpg","width":"1200","height":"900"},"author":{"@type":"Person","name":"Fernando S\u00e1nchez"},"url":"https:\/\/www.xatakafoto.com\/historia-de-la-fotografia\/meninas-que-aprendemos-fotografos-pintura","thumbnailUrl":"https:\/\/i.blogs.es\/8c3042\/meninas\/1366_2000.jpg","articleSection":"Historia de la fotograf\u00eda","creator":"Fernando S\u00e1nchez","keywords":"c\u00e1mara oscura, vida, luz, Perspectiva, Las Meninas, Diego Vel\u00e1zquez, Historia de la fotograf\u00eda"}
</script>
  <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"'Las meninas': Que aprendemos los fot\u00f3grafos de la pintura","description":"&#039;Las meninas&#039; es uno de los cuadros m\u00e1s importantes de la pintura universal. Puede gustarte o no, ese es otro tema. Pero si eres fot\u00f3grafo deber\u00edas ir a...","thumbnailUrl":"https:\/\/img.youtube.com\/vi\/QxWfi7_7LFA\/hqdefault.jpg","uploadDate":"2021-11-10T20:53:07Z","publisher":{"@type":"Organization","name":"Xataka Foto","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/xatakafoto\/p\/amp\/images\/logo.png?v=1636531922","width":600,"height":60}},"embedUrl":"https:\/\/www.youtube.com\/embed\/QxWfi7_7LFA"}</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.sunmedia.tv/" crossorigin>
<link rel="dns-prefetch" href="https://static.sunmedia.tv/">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1636531922" />
   <link rel="alternate" type="application/rss+xml" title="Xatakafoto - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/8c3042/meninas/75_75.jpg" />
          <link rel="canonical" href="https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura" />
         <link rel="amphtml" href="https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1636531922">
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

 <script>
  dataLayer.push({
   contentGroup1: "post",
   contentGroup2: "fernando sánchez",
   contentGroup3: "historia-de-la-fotografia",
   contentGroup4: "normal",
   contentGroup5: "211110",
  });
 </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Foto</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/analisis-y-pruebas">ANÁLISIS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/trucos-y-consejos">TRUCOS FOTOGRAFÍA</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/tutoriales">TUTORIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/guias">GUÍAS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/fotografos">FOTÓGRAFOS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/tag/fotografia-movil">FOTOGRAFÍA MÓVIL</a>
     </li>
         </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaFoto" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-featured">
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-featured-header">
 <header>
  <div class="article-featured-cover js-post-images-container">
    <div class="asset-content">
  <div class="base-wrapper-image" style="padding-top: 66.82%;">
   <img alt="&#039;Las meninas&#039;: Que aprendemos los fotógrafos de la pintura" srcset="https://i.blogs.es/8c3042/meninas/450_1000.jpg 450w, https://i.blogs.es/8c3042/meninas/650_1200.jpg 650w, https://i.blogs.es/8c3042/meninas/1024_2000.jpg 1024w, https://i.blogs.es/8c3042/meninas/1366_2000.jpg 1366w" src="https://i.blogs.es/8c3042/meninas/450_1000.jpg" sizes="100vw"><span></span>
  </div>
 </div>
  </div>
  <div class="article-featured-title-container">
   <div class="article-featured-title">
    <div class="article-featured-category">
     <a href="/categoria/historia-de-la-fotografia">Historia de la fotografía</a>
    </div>
    <h1><span>'Las meninas': Que aprendemos los fotógrafos de la pintura</span></h1>
   </div>
  </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
             
            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Foto</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                                      </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
     <div class="article-actions m-in-featured">
        <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
   </div>
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-11-10T20:53:07Z"
   data-format="D MMMM YYYY"
   data-post-modified-time="2021-11-10T20:54:40Z"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   2021-11-10T20:54:40Z  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/fernando-sanchez" rel="author">
  <img alt="fernando-sanchez" src="https://www.gravatar.com/avatar/11c134d8d8e96daf4d63e3eb89f52866?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/fernando-sanchez" rel="author">Fernando Sánchez</a>
   <a class="article-author-twitter" href="http://www.twitter.com/ferfotopuntoes">@ferfotopuntoes</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p>'Las meninas' es uno de los cuadros más importantes de la pintura universal. Puede gustarte o no, ese es otro tema. Pero si eres fotógrafo deberías ir a verlo, por lo menos, una vez en la vida. ¿Por qué? En esta obra de Diego Velázquez hay muchas cosas que descubrir. <strong>Y los fotógrafos tenemos ante nosotros algunas de las claves de todo lo que podemos hacer con una cámara</strong>.</p>
<!-- BREAK 1 --><!--more--><p>Diego Velázquez pintó el cuadro de <a href="https://www.museodelprado.es/coleccion/obra-de-arte/las-meninas/9fdc7800-9ade-48b0-ab8b-edee94ea877f">'Las meninas'</a> al final de sus días. Ahí está todo lo que aprendió a lo largo de su vida. Si queremos entender su obra, podemos hacerlo mirando este cuadro. <strong>Y os aseguro que contemplarlo en sala no se parece en nada con contemplarlo en internet o en una mera reproducción de un libro</strong>.</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>

<p>Cuando le cuento a mis alumnos que la mejor manera que existe para aprender a fotografiar es ir a los museos, y más en concreto al Museo del Prado, muchos no me entienden. ¿Qué tiene que ver la fotografía con la pintura? <strong>A través de los cuadros podemos entender como se pasa la realidad a un plano bidimensional</strong>.</p>
<!-- BREAK 3 -->
<p>Y si queremos ir a la esencia, debemos situarnos ante este gran cuadro y analizar todas y cada una de sus pinceladas. Porque solo así comprenderemos <strong>cómo hay que representar el espacio y cómo dirigir la mirada</strong>.</p>
<!-- BREAK 4 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:115.10791366906%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/d8b398/las_meninas_01-1/450_1000.jpg 450w, https://i.blogs.es/d8b398/las_meninas_01-1/650_1200.jpg 681w,https://i.blogs.es/d8b398/las_meninas_01-1/1024_2000.jpg 1024w, https://i.blogs.es/d8b398/las_meninas_01-1/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/d8b398/las_meninas_01-1/450_1000.jpg" alt="Las Meninas">
  <noscript><img alt="Las Meninas" class="centro_sinmarco" src="https://i.blogs.es/d8b398/las_meninas_01-1/450_1000.jpg"></noscript>
 
      </div>
         <span>Las meninas (Fundación Wikimedia)</span>
   </div>
   </div>
</div>
<p>Además, si atendemos al estudio del profesor e investigador de la Universidad Politécnica de Cataluña <a href="https://upcommons.upc.edu/handle/2117/192719">Miguel Usandizaga</a>, es muy probable que 'Las meninas' esté pintado con la ayuda de una cámara oscura, lo que nos une todavía más al gran pintor.</p>
<!-- BREAK 5 -->
<h2>La historia de Diego Velázquez</h2>

<p>No es el momento de contar la vida y obra de uno de los artistas más importantes de la historia del arte. Tocaremos lo relacionado con el mítico cuadro y lo que podemos aprovechar los fotógrafos. Pero vamos a situarnos.</p>
<!-- BREAK 6 -->
<p>Era el <a href="https://www.museodelprado.es/coleccion/artista/velazquez-diego-rodriguez-de-silva-y/434337e9-77e4-4597-a962-ef47304d930d?s=09">pintor de cámara de la corte de Felipe IV</a>, desde que le llamó el Conde Duque de Olivares cuando el rey llevaba solo dos años en el poder. No se puede entender ese periodo histórico de la historia de España sin la mirada de Velázquez.</p>
<!-- BREAK 7 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakafoto.com/analisis-y-pruebas/canon-eos-r3-analisis-especificaciones-precio-caracteristicas-3" >
     <img alt="Canon&#x20;EOS&#x20;R3,&#x20;an&#x00E1;lisis&#x3A;&#x20;la&#x20;primera&#x20;c&#x00E1;mara&#x20;sin&#x20;espejo&#x20;que&#x20;enfoca&#x20;exactamente&#x20;donde&#x20;t&#x00FA;&#x20;miras" src="https://i.blogs.es/733d0e/iso-100-0-8-seg.-en-f---8-0/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakafoto.com/analisis-y-pruebas/canon-eos-r3-analisis-especificaciones-precio-caracteristicas-3" class="desvio-taxonomy-anchor">En Xataka Foto</a>
    </div>
    <a href="https://www.xatakafoto.com/analisis-y-pruebas/canon-eos-r3-analisis-especificaciones-precio-caracteristicas-3" class="desvio-title js-desvio-title">Canon EOS R3, análisis: la primera cámara sin espejo que enfoca exactamente donde tú miras</a>
   </div>
  </div>
 </div>
</div>
<p>Todo el tiempo que estuvo en la corte -toda su vida- <strong>lo aprovechó para estudiar el trabajo de los grandes pintores</strong>. Sobre todo la obra de Tiziano, que podía contemplar libremente en las estancias del Alcázar de los Austrias; no el palacio de los Borbones, que se construyó después del gran incendio que lo devoró en las navidades de 1734.</p>
<!-- BREAK 8 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/991f91/las_meninas_01-3/450_1000.jpg 450w, https://i.blogs.es/991f91/las_meninas_01-3/650_1200.jpg 681w,https://i.blogs.es/991f91/las_meninas_01-3/1024_2000.jpg 1024w, https://i.blogs.es/991f91/las_meninas_01-3/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/991f91/las_meninas_01-3/450_1000.jpg" alt="Las Meninas">
  <noscript><img alt="Las Meninas" class="centro_sinmarco" src="https://i.blogs.es/991f91/las_meninas_01-3/450_1000.jpg"></noscript>
 
      </div>
         <span>Diego Velázquez (Fundación Wikimedia)</span>
   </div>
   </div>
</div>
<p>Su fama alcanzó tales cotas, que <strong>el mismo Rubens le visitó en España</strong>. De aquel viaje quedaron muchas cosas, como el deseo de ir a estudiar a Italia o la cruz que podemos encontrar en el monte Abantos. La erigieron para recordar el lugar desde el que los dos pintores disfrutaron de las vistas del cielo de Madrid y del monasterio de San Lorenzo de El Escorial.</p>
<!-- BREAK 9 -->
<p>De aquel primer viaje a Italia nuestro pintor consiguió mejorar enormemente la capacidad de pintar la perspectiva, además de estudiar a los grandes maestros del Renacimiento como Tintoretto, Miguel Ángel y Rafael.  </p>
<!-- BREAK 10 -->
<p>Al final de su vida pintó dos obras maestras: 'Las hilanderas' y el cuadro que tenemos entre manos, 'Las meninas' o 'La familia de Felipe IV' (1656). Como dicen en la muy recomendable página del museo:</p>
<!-- BREAK 11 -->
<blockquote>
  <p>Los personajes habitan un espacio modelado no sólo mediante las leyes de la perspectiva científica sino también de la perspectiva aérea, en cuya definición representa un papel importante la multiplicación de las fuentes de luz.</p>
  
  <p>... los detalles de extraordinaria belleza se reparten por toda la superficie pictórica; y el pintor ha dado un paso decisivo en el camino hacia el ilusionismo, que fue una de las metas de la pintura europea de la Edad Moderna, pues ha ido más allá de la transmisión del parecido y ha buscado con éxito la representación de la vida o la animación.</p>
</blockquote>

<p>En un popular hilo, que no encuentro en Twitter, dicen que este cuadro destaca porque en él <strong>se ve el aire por primera vez en la historia del arte</strong>. Lo que más destaca es la forma de representar la luz y situar a los personajes en el plano. La manera en la que destaca el objeto principal de la imagen, la infanta, y cómo todo está colocado para guiar la vista del espectador.</p>
<!-- BREAK 12 -->
<h2>Lo que los fotógrafos aprendemos de 'Las meninas'</h2>

<p>Una de las mejores experiencias que recuerdo después del confinamiento fue el tiempo que pude estar junto con mi madre delante de 'Las meninas'. Estábamos en la gran sala 012. Acababan de abrir de nuevo las salas al público y tuvimos la suerte de poder estar solos delante del cuadro.</p>
<!-- BREAK 13 -->
<p>Nos pareció más pequeño (algo muy extraño) de lo que recordábamos. Pero ahí estaban las meninas rodeando a la infanta Margarita, que murió apenas 17 años después por culpa de las complicaciones en el cuarto parto. Ella es la protagonista de un cuadro en la que <strong>la luz ilumina y esconde a cada uno de los personajes que forman parte del cuadro</strong> y por supuesto al entorno en el que conviven. Y ahí está, de pie, Diego Velázquez, mirándonos.</p>
<!-- BREAK 14 --><div class="article-asset-summary article-asset-normal">
 <div class="asset-content">
     <div class="sumario">Es la recreación perfecta de la realidad. Por primera vez tenemos la sensación de poder pasear dentro de un cuadro.</div>
   </div>
</div>
<p>Nada es casual en el cuadro. Cada punto de luz, cada espacio de sombra, tiene un sentido en la composición. <strong>Es la recreación perfecta de la realidad</strong>. Por primera vez tenemos la sensación de poder pasear dentro de un cuadro.</p>
<!-- BREAK 15 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:66.666666666667%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/6ced50/las_meninas_01-2/450_1000.jpg 450w, https://i.blogs.es/6ced50/las_meninas_01-2/650_1200.jpg 681w,https://i.blogs.es/6ced50/las_meninas_01-2/1024_2000.jpg 1024w, https://i.blogs.es/6ced50/las_meninas_01-2/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/6ced50/las_meninas_01-2/450_1000.jpg" alt="Las Meninas">
  <noscript><img alt="Las Meninas" class="centro_sinmarco" src="https://i.blogs.es/6ced50/las_meninas_01-2/450_1000.jpg"></noscript>
 
      </div>
         <span>Ahí está todo (Fundación Wikimedia)</span>
   </div>
   </div>
</div>
<p><strong>Los personajes del cuadro no están posando</strong>. Están mirando, aunque nunca sabremos adónde. Incluso algunos no parecen conscientes de estar siendo retratados, como la dama de honor doña Marcela de Ulloa, junto a un guardadamas del que no se conoce el nombre, y, al fondo, tras la puerta, asoma José Nieto, el aposentador de la reina (Velázquez era el del rey).</p>
<!-- BREAK 16 -->
<p>Todo respira naturalidad en el cuadro, aún dentro del fuerte barroquismo. Incluso esa pincelada nerviosa e imprecisa como una fotografía callejera que tanto acompañaba a la costumbre de Velázquez de pintar <em>alla prima</em>, es decir, sin boceto ni dibujo previos. Pero el detalle no es importante en este cuadro. Podría decirse, en lenguaje fotográfico, que está trepidada o con un ISO alto (algo forzado, lo sé).</p>
<!-- BREAK 17 -->
<p><strong>La luz es lo que cuenta. Lo que consigue darle vida</strong>. Algo muy curioso, que podemos leer en el estudio de Fernando Zaparaín Hernández publicado en el <a href="https://dialnet.unirioja.es/servlet/revista?codigo=627">número 362 de la revista Goya</a>, es que uno de los puntos más importantes del cuadro, la luz que podemos ver al fondo, detrás del aposentador de la reina, es la clave. </p>
<!-- BREAK 18 -->
<p><strong>La perspectiva de la escena lleva a ese punto en concreto</strong>, justo debajo del brazo del personaje que no se sabe si entra o sale. Sin la presencia de ese punto luminoso todo carecería de sentido desde el punto de vista de la composición. Lo curioso es que está pintada desde otro lugar... pero esto es otra historia que veremos a continuación...</p>
<!-- BREAK 19 -->
<p>Esas luces y esas sombras que van alternando en la imagen hasta el fondo consiguen dar aire al cuadro. Y es lo que tenemos que buscar a la hora de disparar. Simplificamos muchas veces. Algunos fotógrafos abusan del golpe de luz rodeado de sombras. Y aquí descubrimos que no todo se basa en el contraste:</p>
<!-- BREAK 20 -->
<ul>
<li>Los fotógrafos tenemos que buscar que la luz acompañe al momento.</li>
<li>La sombra también forma parte del conjunto. Solo así es posible la representación del volumen. </li>
<li>Que los objetos y las personas se puedan distinguir, que su imagen sea limpia, sin nada que interrumpa su perfecta visión. </li>
<li>Y que todo esté colocado para dirigir la mirada del espectador. </li>
</ul>

<p>No hay una forma más clara de verlo que en este cuadro.</p>

<h2>El secreto de 'Las meninas'</h2>

<p>En 2020 saltó el estudio de Miguel Usandizaga, que ya hemos señalado, en el que <strong>aseguraba que Velázquez utilizó la <a href="https://www.xatakafoto.com/historia-de-la-fotografia/pintaron-los-maestros-renacentistas-con-la-ayuda-de-una-camara-oscura">cámara oscura</a> para pintar este cuadro</strong>, con el fin de reproducir fielmente los espacios y dar esa sensación tan barroca de la realidad.</p>
<!-- BREAK 21 -->
<p>Ya en 2018 se contaba, en el estudio citado de Fernando Zaparaín Hernández, que <strong>la composición que ofrece el cuadro es muy parecida a la visión de una cámara</strong>.</p>
<!-- BREAK 22 -->
<blockquote>
  <p>Las  imágenes  obtenidas  situando  en  el  punto  del  observador una  cámara,  equiparable  al  ojo  humano  (35  mm),  tanto  en  el modelo  digital  como  en  la  maqueta,  coinciden  sensiblemente con lo representado en el lienzo.</p>
</blockquote>

<p>En todos los estudios detallan la habitación del alcázar en la que se pintó el cuadro. Era la habitación del príncipe Baltasar Carlos, el niño que pintó Velázquez a caballo y que moriría en 1646 con 17 años. Ahí estaba el estudio del pintor, al lado de la Torre Dorada.</p>
<!-- BREAK 23 -->
<p>Y aquí es donde entra la cámara oscura. Parece ser que Velázquez situó ahí, fuera de la habitación que contemplamos, un dispositivo conocido por los grandes maestros, para representar la perspectiva con exactitud.</p>
<!-- BREAK 24 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:60.78125%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/0e32e2/meninas-1b-1/450_1000.jpg 450w, https://i.blogs.es/0e32e2/meninas-1b-1/650_1200.jpg 681w,https://i.blogs.es/0e32e2/meninas-1b-1/1024_2000.jpg 1024w, https://i.blogs.es/0e32e2/meninas-1b-1/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/0e32e2/meninas-1b-1/450_1000.jpg" alt="Las Meninas inglesas">
  <noscript><img alt="Las Meninas inglesas" class="centro_sinmarco" src="https://i.blogs.es/0e32e2/meninas-1b-1/450_1000.jpg"></noscript>
 
      </div>
         <span>Las Meninas de Kinston Lacy (detalle)</span>
   </div>
   </div>
</div>
<p>Para trazar las líneas que dan tanta vida a la escena, <strong>preparó una cámara oscura en la que se introducía para pintar las líneas al natural</strong>. Estaba dentro de esa sala escondida de los curiosos que podían hablar de brujería...</p>
<!-- BREAK 25 -->
<p>Es una teoría interesante, que merece una lectura sosegada. Y viene de la contemplación de la única copia conocida del cuadro, que podemos disfrutar en el <a href="https://www.nationaltrust.org.uk/kingston-lacy">Kingston Lacy</a> (condado de Dorset, UK).</p>
<!-- BREAK 26 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:62.5%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/4047f3/detalle/450_1000.jpg 450w, https://i.blogs.es/4047f3/detalle/650_1200.jpg 681w,https://i.blogs.es/4047f3/detalle/1024_2000.jpg 1024w, https://i.blogs.es/4047f3/detalle/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/4047f3/detalle/450_1000.jpg" alt="Detalle Las Meninas">
  <noscript><img alt="Detalle Las Meninas" class="centro_sinmarco" src="https://i.blogs.es/4047f3/detalle/450_1000.jpg"></noscript>
 
      </div>
         <span>Detalle de la famosa línea que avala la teoría de la cámara oscura</span>
   </div>
   </div>
</div>
<p><strong>Este pequeño cuadro es una copia idéntica</strong>. La perspectiva de ambos cuadros, a pesar de la diferencia de tamaño, es clavada. Y una línea vertical que se aprecia en el cuadro inglés, al lado del personaje que pega una patada al perro, desarrolló toda la teoría:</p>
<!-- BREAK 27 -->
<blockquote>
  <p>El cuadro de Kingston Lacy no es una copia, ni tampoco un boceto del grande. Ni es solamente de Velázquez, ni solamente de Mazo: es de los dos. Y es, concretamente, lo que podríamos llamar, por analogía con el lenguaje de la fotografía, el “negativo pictórico” del cuadro 
  grande.</p>
</blockquote>

<p>De repente, un cuadro que tanto nos tiene que decir a los fotógrafos, por la disposición de los personajes, por la calidad de la luz y por el bravo ejercicio de la composición,** descubrimos que podría haberse formado con la misma ley física con la que nosotros hacemos nuestras fotos**.</p>
<!-- BREAK 28 --><div class="article-asset-video article-asset-large">
 <div class="asset-content">
  <div class="base-asset-video">
   <iframe width="1000" height="563" src="//www.youtube.com/embed/QxWfi7_7LFA" allowfullscreen></iframe>
  </div>
 </div>
</div>
<p>Y por este motivo <strong>debemos mirarlo todavía con más respeto si cabe</strong>. Hay que ir al Prado, a las horas menos concurridas y limitarse a mirar, como han hecho tantos autores. Ahí tenemos los textos de <a href="https://www.museodelprado.es/aprende/enciclopedia/voz/palomino-y-velasco-acisclo-antonio/1cdc6108-2bfb-42c3-b455-8c714e6fbed1">Antonio Palomino</a> que nos descubrió al maestro, el <a href="https://estepais.com/impreso/michel-foucault-y-las-meninas/">pensamiento de Michel Foucault</a> sobre las nociones de semejanza/similitud y de representación. Y por supuesto, esas conversaciones privadas de Antonio López con su amigo en la versión extendida de 'El sol del membrillo' donde dos pintores contemporáneos tratan de encontrarle sentido.</p>
<!-- BREAK 29 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakafoto.com/opinion/emular-pinturas-para-desarrollo-nuestro-estilo-fotografico" >
     <img alt="Emular&#x20;pinturas&#x20;para&#x20;el&#x20;desarrollo&#x20;de&#x20;nuestro&#x20;estilo&#x20;fotogr&#x00E1;fico" src="https://i.blogs.es/4de1cf/art-dest/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakafoto.com/opinion/emular-pinturas-para-desarrollo-nuestro-estilo-fotografico" class="desvio-taxonomy-anchor">En Xataka Foto</a>
    </div>
    <a href="https://www.xatakafoto.com/opinion/emular-pinturas-para-desarrollo-nuestro-estilo-fotografico" class="desvio-title js-desvio-title">Emular pinturas para el desarrollo de nuestro estilo fotográfico</a>
   </div>
  </div>
 </div>
</div>
<p><strong>Los fotógrafos siempre valoramos a Goya como el primero de todos</strong>. Pero Velázquez se adelantó con esta pintura. Y podemos aprender todo lo que necesitamos, mucho más importante que la cámara o el móvil que utilizamos. Una cosa es la técnica y otra, mucho más importante, es aprender a mirar.</p>
<!-- BREAK 30 --><script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           'Las meninas': Que aprendemos los fotógrafos de la pintura
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="meninas-que-aprendemos-fotografos-pintura">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56618%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=%27Las%20meninas%27%3A%20Que%20aprendemos%20los%20fot%C3%B3grafos%20de%20la%20pintura&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="meninas-que-aprendemos-fotografos-pintura">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%27Las%20meninas%27%3A%20Que%20aprendemos%20los%20fot%C3%B3grafos%20de%20la%20pintura&url=https%3A%2F%2Fwww.xatakafoto.com%2Fhistoria-de-la-fotografia%2Fmeninas-que-aprendemos-fotografos-pintura%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="meninas-que-aprendemos-fotografos-pintura">Flipboard</a></li>
  <li><a href="mailto:?subject=%27Las%20meninas%27%3A%20Que%20aprendemos%20los%20fot%C3%B3grafos%20de%20la%20pintura&body=https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="meninas-que-aprendemos-fotografos-pintura">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/historia-de-la-fotografia">Historia de la fotografía</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/camara-oscura">cámara oscura</a></li>
     <li><a class="article-topic-link" href="/tag/vida">vida</a></li>
     <li><a class="article-topic-link" href="/tag/luz">luz</a></li>
     <li><a class="article-topic-link" href="/tag/perspectiva">Perspectiva</a></li>
     <li><a class="article-topic-link" href="/tag/las-meninas">Las Meninas</a></li>
     <li><a class="article-topic-link" href="/tag/diego-velazquez">Diego Velázquez</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-featured">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="meninas-que-aprendemos-fotografos-pintura">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56618%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=%27Las%20meninas%27%3A%20Que%20aprendemos%20los%20fot%C3%B3grafos%20de%20la%20pintura&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="meninas-que-aprendemos-fotografos-pintura">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=%27Las%20meninas%27%3A%20Que%20aprendemos%20los%20fot%C3%B3grafos%20de%20la%20pintura&url=https%3A%2F%2Fwww.xatakafoto.com%2Fhistoria-de-la-fotografia%2Fmeninas-que-aprendemos-fotografos-pintura%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="meninas-que-aprendemos-fotografos-pintura">Flipboard</a></li>
  <li><a href="mailto:?subject=%27Las%20meninas%27%3A%20Que%20aprendemos%20los%20fot%C3%B3grafos%20de%20la%20pintura&body=https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="meninas-que-aprendemos-fotografos-pintura">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669920ScriptRootC1056116"></div>
    <script src="https://jsc.adgage.es/x/a/xatakafoto.com.1056116.js" async></script>
   </div>
  </div>
 </div>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 56618;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "11_Nov_2021";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/trucos-y-consejos/trece-ideas-consejos-para-hacer-retratos-diferentes-al-originales" class="section-deeplinking-anchor">
       retratos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo blanco
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo negro
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/sony" class="section-deeplinking-anchor">
       Sony
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/canon" class="section-deeplinking-anchor">
       Canon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/nikon" class="section-deeplinking-anchor">
       Nikon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/guias/las-nueve-camaras-reflex-sin-espejo-y-compactas-avanzadas-mas-baratas-para-fotografos-con-pocos-recursos" class="section-deeplinking-anchor">
       caámaras de fotos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/como-ajustar-equilibrio-blancos-capa-invertida-adobe-photoshop" class="section-deeplinking-anchor">
       Adobe
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/adobe-lightroom-cc-classic" class="section-deeplinking-anchor">
       Adobe Lightroom
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/photoshop" class="section-deeplinking-anchor">
       Photoshop
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/analisis/mejor-camara-accion-aventura-sumergible-2019-guia-compra-comparativa-opiniones" class="section-deeplinking-anchor">
       cámaras sumergibles
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/moviles/mejor-smartphone-fotografia-que-llevamos-2019-vuestros-votos-desvelamos-que-movil-hizo-cada-foto" class="section-deeplinking-anchor">
       mejor cámara móvil
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/objetivos" class="section-deeplinking-anchor">
       objetivos
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
       <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://premios.xataka.com/">
      Premios Xataka
      </a></li>
                          <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://www.xataka.com/black-friday">
      Black Friday Tecnologia
      </a></li>
         </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Foto" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografos">Fotógrafos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/opinion">Opinión</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/adobe-elements">Adobe Elements</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/raw">RAW</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Foto: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Foto
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event" rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura" class="head-new-item">
  'Las meninas': Que aprendemos los fotógrafos de la pintura
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-10T20:53:07Z"></time></span></a></li> <li><a href="/concursos/este-baile-medusas-amenazado-mar-menor-ganadora-premio-european-wildlife-photographer-of-the-year-2021" class="head-new-item">
  Este “baile de medusas” en el amenazado Mar Menor es la ganadora del premio European Wildlife Photographer of the Year 2021
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-10T11:02:43Z"></time></span></a></li> <li><a href="/trucos-y-consejos/imprimir-nuestras-fotografias-movil-claves-para-conseguir-maxima-calidad" class="head-new-item">
  Imprimir nuestras fotografías del móvil: las claves para conseguir la máxima calidad
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-09T19:18:40Z"></time></span></a></li> <li><a href="/trucos-y-consejos/asumelo-esa-nueva-camara-movil-no-te-convertira-mejor-fotografo" class="head-new-item">
  Asúmelo: esa nueva cámara o móvil no te convertirá en un mejor fotógrafo
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-08T20:01:56Z"></time></span></a></li> <li><a href="https://www.xataka.com/xataka/premios-xataka-orange-2021-estos-finalistas?utm_source=xatakafoto&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Premios Xataka Orange 2021: estos son los finalistas 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2021-11-09T12:16:12Z"></time></span></a></li> <li><a href="/leica/leica-entrega-sus-premios-leica-oskar-barnack-2021-homenajea-a-ralph-gibson-presenta-leica-q2-reporter" class="head-new-item">
  Leica entrega sus premios Leica Oskar Barnack 2021, homenajea a Ralph Gibson y presenta la Leica Q2 Reporter
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-08T16:46:52Z"></time></span></a></li> <li><a href="/trucos-y-consejos/claves-para-enderezar-fotografia-adobe-lightroom-cualquier-version-camera-raw" class="head-new-item">
  Las claves para enderezar una fotografía en Adobe Lightroom (cualquier versión) y Camera RAW
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-06T09:42:43Z"></time></span></a></li> <li><a href="/actualidad/sony-a7-iii-nikon-d750-xiaomi-mi-11i-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas" class="head-new-item">
  Sony A7 III, Nikon D750, Xiaomi Mi 11i 5G y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-05T11:29:24Z"></time></span></a></li> <li><a href="/trucos-y-consejos/como-igualar-color-dos-objetos-adobe-photoshop" class="head-new-item">
  Cómo igualar el color de dos objetos en Adobe Photoshop
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-04T20:22:02Z"></time></span></a></li> <li><a href="/objetivos/m-zuiko-digital-ed-20mm-f1-4-pro-optica-fija-luminosa-se-convierte-primer-lanzamiento-om-system-antes-olympus" class="head-new-item">
  M.Zuiko Digital ED 20mm F1.4 PRO: una óptica fija y luminosa se convierte en el primer lanzamiento de OM System (antes Olympus)
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-04T06:00:27Z"></time></span></a></li> <li><a href="https://www.xataka.com/xataka/premios-xataka-orange-2021-ultimas-horas-para-votar?utm_source=xatakafoto&utm_medium=network&utm_campaign=headlines_reciente" class="head-new-item m-crosspost">
  Premios Xataka Orange 2021: ¡últimas horas para votar! 
  <span class="head-item-meta">
   en Xataka <time class="js-header-post" datetime="2021-11-04T11:36:11Z"></time></span></a></li> <li><a href="/actualidad/pierre-gonnord-cobrara-35-000-euros-su-retrato-oficial-al-expresidente-zapatero-comparamos-otros-trabajos-similares" class="head-new-item">
  Pierre Gonnord cobrará 35.000 euros por su retrato oficial al expresidente Zapatero: Lo comparamos con otros trabajos similares
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-03T20:42:49Z"></time></span></a></li> <li><a href="/fotografia-con-movil/como-trabajar-camara-movil-simbiosis-perfecta" class="head-new-item">
  Cómo trabajar con una cámara y un móvil: la simbiosis perfecta
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-02T19:58:20Z"></time></span></a></li> <li><a href="/actualidad/nikon-z9-frente-a-su-competencia-canon-eos-r3-sony-a1-cual-mejor-espejo-profesional" class="head-new-item">
  La Nikon Z9 frente a su competencia: Canon EOS R3 y Sony A1 ¿Cuál es la mejor sin espejo profesional?
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-02T16:08:49Z"></time></span></a></li> <li><a href="/fotografos/pilar-eymerich-verdadero-sentido-premio-nacional-fotografia" class="head-new-item">
  Pilar Aymerich y el verdadero sentido del Premio Nacional de Fotografía
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-11-01T21:02:17Z"></time></span></a></li> <li><a href="/actualidad/como-aprovechar-aparente-revolucion-ajustes-zonales-adobe-camera-raw-adobe-lightroom" class="head-new-item">
  Cómo aprovechar la aparente revolución de los ajustes zonales de Adobe Camera RAW y Adobe Lightroom
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-29T17:01:47Z"></time></span></a></li> <li><a href="/concursos/insectos-atrapados-error-otras-sugerentes-macrofotografias-ganadoras-concurso-close-up-photographer-of-the-year-2021" class="head-new-item">
  Insectos atrapados por error y otras sugerentes macrofotografías ganadoras del concurso Close-up Photographer of the Year 2021
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-29T15:01:46Z"></time></span></a></li> <li><a href="/actualidad/canon-eos-r6-nikon-d750-realme-gt-5g-camaras-moviles-opticas-accesorios-oferta-cazando-gangas" class="head-new-item">
  Canon EOS R6, Nikon D750, Realme GT 5G y más cámaras, móviles, ópticas y accesorios en oferta en el Cazando Gangas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-29T11:10:10Z"></time></span></a></li> <li><a href="/analisis-y-pruebas/apple-iphone-13-pro-max-analisis-fotografico-probamos-smartphone-que-quiere-convencerte-que-no-necesitas-camara" class="head-new-item">
  Apple iPhone 13 Pro Max, análisis fotográfico: probamos el smartphone que quiere convencerte de que no necesitas una cámara
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-28T16:01:39Z"></time></span></a></li> <li><a href="/nikon/nikon-z9-45-7-mp-120-fps-blackout-video-8k-60p-para-esperada-mirrorless-full-frame-profesional-nikon" class="head-new-item">
  Nikon Z9: 45,7 MP, hasta 120 fps sin blackout y vídeo 8K 60p para la esperada mirrorless full frame profesional de Nikon
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-10-28T13:32:02Z"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakafoto">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Foto" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Foto hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografos">Fotógrafos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>   <li><a class="list-item foot-list-item" href="/categoria/opinion">Opinión</a></li>    <li><a class="list-item foot-list-item" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>   <li><a class="list-item foot-list-item" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/adobe-elements">Adobe Elements</a></li>   <li><a class="list-item foot-list-item" href="/tag/raw">RAW</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Foto" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Foto: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
              favicon-current
       "  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                                     <li>
      <a class="favicon tech-ign
       " rel="nofollow" href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "1435348463145382";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Xataka Foto";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "GTM-KWZTVD6";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/xatakafoto/p/v6";
 WSL2.config.desktopSiteUrl = "https://www.xatakafoto.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.xatakafoto.com/events";
 WSL2.config.socialTwitter = "xatakafoto";
 WSL2.config.enableUniformSocialShareGallery = "1";
 WSL2.config.twitterSocial = "xatakafoto";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.xatakafoto.com";
 WSL2.config.blogDomain = "xatakafoto.com";
 WSL2.config.blogMeta = {
  siteName: "xatakafoto",
  mnemonic: "XTF",
  blogDomain: "xatakafoto.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 0;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/XRW9MEYX.js";
 WSL2.config.uniformDateTimeFormat = "Y-m-d\TH:i:s\Z";
</script>
<script>
 function injectScript(src, type = 'text/javascript') {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  script.type = type;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-62f4c400.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  if ('ES' === window.country) {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-62f4c400.js', 'didomi/javascript');	
  } else {
   injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-62f4c400.js');
  }
 }
</script>
<script>
 WSL2.config.postSubType = "special";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 56618;
 WSL2.config.postTitle = "\u0027Las\u0020meninas\u0027\u003A\u0020Que\u0020aprendemos\u0020los\u0020fot\u00F3grafos\u0020de\u0020la\u0020pintura";
 WSL2.config.tweetText = "Comentario%20a%20%27Las%20meninas%27%3A%20Que%20aprendemos%20los%20fot%C3%B3grafos%20de%20la%20pintura";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.xatakafoto.com/historia-de-la-fotografia/meninas-que-aprendemos-fotografos-pintura";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/Fujifilm-Instax-Mini-Neo-Classic\/dp\/B00O94J97S\/?tag=xtf-banner-adblock-21","title":"Fujifilm Instax Mini 90 Neo Classic","asin":"B00O94J97S","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_Instax_Mini_90_Neo_Classic.jpg","price":"119,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Extreme-Pro-Tarjeta-Memoria\/dp\/B07H9J1YXN\/?tag=xtf-banner-adblock-21","title":"Tarjeta de Memoria SDXC de 64 GB","asin":"B07H9J1YXN","image":"https:\/\/img.weblogssl.com\/g\/images\/SanDisk_Extreme_Pro.jpg","price":"24,58","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01LQQH86A\/?tag=xtf-banner-adblock-21","title":"Disco Duro Port\u00e1til de 4 TB","asin":"B01LQQH86A","image":"https:\/\/img.weblogssl.com\/g\/images\/WD_My_Passport.jpg","price":"109,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B073QNMVJT\/?tag=xtf-banner-adblock-21","title":"Mochila de fotograf\u00eda","asin":"B073QNMVJT","image":"https:\/\/img.weblogssl.com\/g\/images\/Zecti_Mochila_profesional.jpg","price":"65,52","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07B9RXC8M\/?tag=xtf-banner-adblock-21","title":"Canon EOS 4000D Con Objetivo","asin":"B07B9RXC8M","image":"https:\/\/img.weblogssl.com\/g\/images\/Canon_EOS_4000D.jpg","price":"279,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07D48BWPD\/?tag=xtf-banner-adblock-21","title":"Fotograf\u00eda Bola de Cristal","asin":"B07D48BWPD","image":"https:\/\/img.weblogssl.com\/g\/images\/Fotografia_Bola_de_Cristal.jpg","price":"13,33","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B001S2PPT0\/?tag=xtf-banner-adblock-21","title":"Nikon AF-S DX 35mm F1.8 G","asin":"B001S2PPT0","image":"https:\/\/img.weblogssl.com\/g\/images\/Nikon_AF_S.jpg","price":"175,95","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B0000C73CQ\/?tag=xtf-banner-adblock-21","title":"Fujifilm mini pel\u00edcula","asin":"B0000C73CQ","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_mini_pelicula.jpg","price":"15,38","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-62f4c400.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/xatakafoto/meninas-que-aprendemos-fotografos-pintura/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/xatakafoto",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakafoto.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakafoto.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("xatakafoto-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

      if (-1 !== navigator.userAgent.indexOf("Firefox")) {
  batchSDKUIConfig = {
   alert: {
    icon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_192_192.png",
    text: "No te pierdas ningún nuevo contenido de Xatakafoto Puedes estar al día de toda la actualidad en un solo click"
   }
  }
 }

 var wslBatchSdkConfig = {
  apiKey: "322A3A2B29F341D0A583687F8C252D1B",
  subdomain: "xatakafoto",
  authKey: "2.kw0xbJbaOt6VsO1P3LHg+biW8PqRSdHtfte2AC/cbfQ=",
  vapidPublicKey: "BOzCWS0HsiLHr38sk8j+9/SVL+LEQcBeyma34NUPuqjdkFiip/hppLM+0eBMCfJEwgni7cvEUOXcvNPn4ampCaQ=",
  ui: batchSDKUIConfig,
  defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_192_192.png",
  smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_96_96.png",
 }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
  </body>
</html>
