<!DOCTYPE html>
<html lang="es">
 <head>
   <script>
 var country = 'US';
 var isSpainOrLatamUser = true;
</script>
 <title>Una historia real en la que la fotografía es la protagonista</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
 <meta name="description" content="La fotografía sirve para contar la historia de nuestras vidas. Es nuestro diario, como tantas veces digo. Y como ocurre en las películas y novelas que nos..." />
  <meta name="news_keywords" content="casualidad, fotografía, estilo personal, Fotografía universitaria, Opinión"/>
  <meta name="robots" content="noodp" />
<meta property="fb:admins" content="100000716994885"/>
<meta property="fb:pages" content="49561734399" />
<meta name="application-name" content="Xataka Foto"/>
<meta name="msapplication-tooltip" content="Fotografía y cámaras digitales. Xataka Foto"/>
<meta name="msapplication-starturl" content="https://www.xatakafoto.com"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-task" content="name=Lo mejor;action-uri=https://www.xatakafoto.com/lomejor;icon-uri=https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-lomejor-icon.ico" />
       <meta property="og:image" content="https://i.blogs.es/70ea04/la-foto/840_560.jpg" />
    <meta property="og:title" content="Una historia real en la que la fotografía es la protagonista" />
  <meta property="og:description" content="La fotografía sirve para contar la historia de nuestras vidas. Es nuestro diario, como tantas veces digo. Y como ocurre en las películas y novelas que nos..." />
  <meta property="og:url" content="https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista" />
  <meta property="og:type" content="article" />
  <meta property="og:updated_time" content="2021-08-16T19:16:53+00:00" />
  <meta name="DC.Creator" content="Fernando Sánchez" />
  <meta name="DC.Date" content="16 agosto 2021" />
  <meta name="DC.date.issued" content="2021-08-16T19:16:53+00:00" />
  <meta name="DC.Source" content="Xataka Foto" />
  <meta property="article:modified_time" content="2021-08-16T19:16:53+00:00">
  <meta property="article:published_time" content="2021-08-16T19:16:53+00:00">
        <meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://i.blogs.es/70ea04/la-foto/1366_521.jpg"><meta name="twitter:site" content="@xatakafoto"><meta name="twitter:title" content="Una historia real en la que la fotografía es la protagonista"><meta name="twitter:description" content="La fotografía sirve para contar la historia de nuestras vidas. Es nuestro diario, como tantas veces digo. Y como ocurre en las películas y novelas que nos..."><meta name="twitter:creator" content="@ferfotopuntoes">         <script>
 window.dataLayer = [{"site":"XTF","siteSection":"postpage","mapping":null,"vertical":"Technology","amp":"no","postId":56429,"postUrl":"https:\/\/www.xatakafoto.com\/opinion\/historia-real-que-fotografia-protagonista","publishDate":"2021-08-16","modifiedDate":"2021-08-16T19:16","categories":["opinion"],"tags":["casualidad","fotografia","estilo-personal","fotografia-universitaria"],"videoContent":false,"partner":false,"blockLength":17,"author":"fernando s\u00e1nchez","postType":"normal"}];
</script>
  <script>
 window.WSL2 = window.WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.enableDidomiOverlay = 0;
</script>

         <script type="text/javascript" async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
  window.ga = window.ga || function () { (window.ga.q = window.ga.q || []).push(arguments); };
  window.googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
 </script><script type="text/javascript">
   var apstagSlots = [  {
   slotID: 'div-gpt-top',
   slotName: '/1018282/XTF-TOP-interior',
   sizes: [[1000,250],[970,250],[728,90]]
  },
   {
   slotID: 'div-gpt-lat',
   slotName: '/1018282/XTF-LAT-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-lat2',
   slotName: '/1018282/XTF-LAT2-interior',
   sizes: [[300,600],[300,250],[160,600]]
  },
   {
   slotID: 'div-gpt-cen',
   slotName: '/1018282/XTF-CEN-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-cen2',
   slotName: '/1018282/XTF-CEN2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
   {
   slotID: 'div-gpt-bot2',
   slotName: '/1018282/XTF-BOT2-interior',
   sizes: [[970,250],[728,90],[300,250]]
  },
 ];
  </script> <script async src="https://img.weblogssl.com/LPbackend/vendor/prebid-gdpr-v3.27.1.js?v=8282dfa5"></script>
<script type="text/javascript" >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</script>
       <script>
  googletag.cmd.push(function() {
         googletag.defineSlot('/1018282/XTF-LAT-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-CEN2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-cen2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-LAT2-interior', [[300,600],[300,250],[160,600]], 'div-gpt-lat2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-BOT2-interior', [[970,250],[728,90],[300,250]], 'div-gpt-bot2').addService(googletag.pubads());
   googletag.defineSlot('/1018282/XTF-TOP-interior', [[1000,250],[970,250],[728,90]], 'div-gpt-top').addService(googletag.pubads());
     googletag.defineSlot('/1018282/XTF-OUT-interior', [1,1], 'div-gpt-out').addService(googletag.pubads());
   googletag.defineOutOfPageSlot('/1018282/XTF-INT-interior', 'div-gpt-int').addService(googletag.pubads());  googletag.defineSlot('/1018282/XTF-INT2-interior', [1,1], 'div-gpt-int2').addService(googletag.pubads());
 
   var MAX_source = "";
         googletag.pubads().setTargeting("type", "post").setTargeting("source", MAX_source).setTargeting("site", "XTF").setTargeting("siteSection", "postpage").setTargeting("mapping", "").setTargeting("vertical", "Technology").setTargeting("amp", "no").setTargeting("postId", "56429").setTargeting("postUrl", "https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista").setTargeting("publishDate", "2021-08-16").setTargeting("modifiedDate", "2021-08-16T19:16").setTargeting("categories", ["opinion"]).setTargeting("tags", ["casualidad","fotografia","estilo-personal","fotografia-universitaria"]).setTargeting("videoContent", "").setTargeting("partner", "").setTargeting("blockLength", "17").setTargeting("author", "fernando sánchez").setTargeting("postType", "normal");
   googletag.pubads().disableInitialLoad();
   googletag.pubads().enableSingleRequest();
      googletag.enableServices();
  });
 </script>


 <script type="application/ld+json">
 {"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/www.xatakafoto.com\/opinion\/historia-real-que-fotografia-protagonista","name":"Una historia real en la que la fotograf\u00eda es la protagonista","headline":"Una historia real en la que la fotograf\u00eda es la protagonista","datePublished":"2021-08-16T19:16:53","dateModified":"2021-08-16T19:16:53","description":"La fotograf\u00eda sirve para contar la historia de nuestras vidas. Es nuestro diario, como tantas veces digo. Y como ocurre en las pel\u00edculas y novelas que nos...","publisher":{"@type":"Organization","name":"Xataka Foto","logo":{"@type":"ImageObject","url":"https:\/\/img.weblogssl.com\/css\/xatakafoto\/p\/amp\/images\/logo.png?v=1629106401","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/i.blogs.es\/70ea04\/la-foto\/1366_2000.jpg","width":"1200","height":"900"},"author":{"@type":"Person","name":"Fernando S\u00e1nchez"},"url":"https:\/\/www.xatakafoto.com\/opinion\/historia-real-que-fotografia-protagonista","thumbnailUrl":"https:\/\/i.blogs.es\/70ea04\/la-foto\/1366_2000.jpg","articleSection":"Opini\u00f3n","creator":"Fernando S\u00e1nchez","keywords":"casualidad, fotograf\u00eda, estilo personal, Fotograf\u00eda universitaria, Opini\u00f3n"}
</script>
   <!--[if gte IE 9]>
<link rel="shortcut icon" type="image/x-icon" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<link rel=icon type="image/ico" href="https://img.weblogssl.com/css/xatakafoto/p/v6/images/pin-bg-home-icon.ico"/>
<![endif]-->
<link rel="shortcut icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="https://img.weblogssl.com/css/xatakafoto/p/common/apple-touch-icon-57-precomposed.png">
<link rel="preconnect" href="https://static.sunmedia.tv/" crossorigin>
<link rel="dns-prefetch" href="https://static.sunmedia.tv/">
<link rel="preconnect" href="https://static.criteo.net/" crossorigin>
<link rel="dns-prefetch" href="https://static.criteo.net/">
<link rel="preconnect" href="https://ib.adnxs.com/" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com/">
<link rel="preconnect" href="https://bidder.criteo.com/" crossorigin>
<link rel="dns-prefetch" href="https://bidder.criteo.com/">
<link rel="preload" as="style" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1629106401" />
   <link rel="alternate" type="application/rss+xml" title="Xatakafoto - todas las noticias" href="/index.xml" />
   <!--[if lt IE 7]>
<link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/v6/ie7.css">
<![endif]-->
  <link rel="image_src" href="https://i.blogs.es/70ea04/la-foto/75_75.jpg" />
          <link rel="canonical" href="https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista" />
         <link rel="amphtml" href="https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista/amp" >
  <link rel="stylesheet" type="text/css" href="https://img.weblogssl.com/css/xatakafoto/p/skin-site-xataka-d/main.css?v=1629106401">
 </head>
 <body class="js-desktop prod">
    <script >
 var cs_ucfr = "0";
 var _comscore = _comscore || [];
 var configs = {c1: "2", c2: "6035191", cs_ucfr: cs_ucfr};
 var keyword = keyword || '';
 if(keyword) {
  configs.options = {url_append: "comscorekw=" + keyword};
 }
 _comscore.push(configs);
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
 s.async = true;
 s.src = "https://sb.scorecardresearch.com/cs/6035191/beacon.js";
 el.parentNode.insertBefore(s, el);
</script>

  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
     ga('provide', 'adblockTracker', function(tracker, opts) {
 var ad = document.createElement('ins');
 ad.className = 'AdSense';
 ad.style.display = 'block';
 ad.style.position = 'absolute';
 ad.style.top = '-1px';
 ad.style.height = '1px';
 document.body.appendChild(ad);
 tracker.set('dimension3', 'Ads Blocked');
 document.body.removeChild(ad);
});
    ga('create', "UA-78515-45", 'auto');
  ga('create', "UA-78515-62", 'auto', {'name': 'rollUp'});
  ga('set', 'contentGroup1', 'post');
  ga('set', 'contentGroup2', "fernando sánchez");
  ga('set', 'contentGroup3', "opinion");
  ga('set', 'contentGroup4', "normal");
  ga('set', 'contentGroup5', "210816");
  ga('rollUp.set', 'contentGroup1', 'post');
  ga('rollUp.set', 'contentGroup2', "fernando sánchez");
  ga('rollUp.set', 'contentGroup3', "opinion");
  ga('rollUp.set', 'contentGroup4', "normal");
  ga('rollUp.set', 'contentGroup5', "210816");
     ga('require', 'adblockTracker', {dimensionIndex: 2});
   </script>
  <div class="customize-me">
   <div class="head-content-favs">
    <section class="head-container head-container-with-ad head-container-with-corner m-favicons-compact m-head-masthead">
 <div class="head head-with-ad is-init">
  <section class="head-favicons-container">
 <nav class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a id="favicons-toggle" href="https://www.webedia.es/" data-target="#head-favicons"><abbr title="Webedia">Webedia</abbr></a>
   </div>
   </nav>
</section>
  <div class="masthead-site-lead ">
 <div class="masthead-container">
  <div class="masthead-logo">
   <div class="masthead-logo-brand">
    <a href="/" class="masthead-brand">Xataka Foto</a>
   </div>
     </div>
       <nav class="masthead-actions">
    <ul class="masthead-actions-list">
     <li class="masthead-actions-list-item"><a href="#sections" class="masthead-actions-menu m-v1 js-toggle" data-searchbox="#search-field-1">Menú</a></li>
     <li class="masthead-actions-list-item"><a href="#headlines" class="masthead-actions-nuevo m-v1 js-toggle">Nuevo</a></li>
    </ul>
   </nav>
   </div>
</div>
     <div class="masthead-site-nav-container js-nano-container">
 <nav class="masthead-site-nav ">
     <a class="masthead-nav-search js-toggle" data-searchbox="#search-field-2" href="#search"></a>
    <ul class="masthead-nav-topics">
                      <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/actualidad">ACTUALIDAD</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/analisis-y-pruebas">ANÁLISIS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/trucos-y-consejos">TRUCOS FOTOGRAFÍA</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/tutoriales">TUTORIALES</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/guias">GUÍAS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/categoria/fotografos">FOTÓGRAFOS</a>
     </li>
                <li class="masthead-nav-topics-item">
      <a class="masthead-nav-topics-anchor" href="https://www.xatakafoto.com/tag/fotografia-movil">FOTOGRAFÍA MÓVIL</a>
     </li>
         </ul>
  <ul class="masthead-nav-social">
    <li class="masthead-nav-social-item"><a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="masthead-nav-social-anchor masthead-social-facebook" rel="nofollow">Facebook</a></li>
    <li class="masthead-nav-social-item"><a href="https://flipboard.com/@XatakaFoto" class="masthead-nav-social-anchor masthead-social-flipboard" rel="nofollow">Flipboard</a></li>
    <li class="masthead-nav-social-item"><a href="https://instagram.com/xataka" class="masthead-nav-social-anchor masthead-social-instagram" rel="nofollow">Instagram</a></li>
    <li class="masthead-nav-social-item"><a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="masthead-nav-social-anchor masthead-social-youtube" rel="nofollow">Youtube</a></li>
 </ul>
 </nav>
</div>
   </div>
</section>

     <div class="ad ad-top">
  <div class="ad-box" id="div-gpt-top">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-top"); });
   </script>
  </div>
 </div>
    
    <div class="page-container">
     <div class="content-container">
      <main>
       <article class="article article-featured">
        <div class="article-content-wrapper">
         <div class="article-content-inner">
          <div class="article-header article-featured-header">
 <header>
  <div class="article-featured-cover js-post-images-container">
    <div class="asset-content">
  <div class="base-wrapper-image" style="padding-top: 75.00%;">
   <img alt="Una historia real en la que la fotografía es la protagonista" srcset="https://i.blogs.es/70ea04/la-foto/450_1000.jpg 450w, https://i.blogs.es/70ea04/la-foto/650_1200.jpg 650w, https://i.blogs.es/70ea04/la-foto/1024_2000.jpg 1024w, https://i.blogs.es/70ea04/la-foto/1366_2000.jpg 1366w" src="https://i.blogs.es/70ea04/la-foto/450_1000.jpg" sizes="100vw"><span></span>
  </div>
 </div>
  </div>
  <div class="article-featured-title-container">
   <div class="article-featured-title">
    <div class="article-featured-category">
     <a href="/categoria/opinion">Opinión</a>
    </div>
    <h1><span>Una historia real en la que la fotografía es la protagonista</span></h1>
   </div>
  </div>
 </header>
</div>
          <div class="article-aside m-blob-aside">
           <div class="article-aside-content">
               <div class="section-deeplinking-container m-deeplinking-aside">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">HOY SE HABLA DE</span>
   <ul id="js-deeplinking-news-nav-links" class="section-deeplinking-list">
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/seleccion/3-tb-a-precio-minimo-historico-disco-duro-externo-wd-elements-usb-3-0-a-68-98-euros-amazon" class="section-deeplinking-anchor">Disco duro</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xatakafoto.com/nikon/nikon-z9-esto-todo-que-sabemos-ella-que-desconocemos" class="section-deeplinking-anchor">Nikon</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/componentes/disenar-chip-tu-cuando-inteligencia-artificial-puede-hacerlo-ti-samsung-primera-aprovechar-esa-idea" class="section-deeplinking-anchor">Samsung</a></li>
         <li class="section-deeplinking-item"><a href="https://www.xataka.com/moviles/google-pixel-5a-fotos-filtradas-lanzamiento-inminente-manana-bateria-grande-jamas-vista-pixel-android-police" class="section-deeplinking-anchor">Fotos</a></li>
       </ul>
   <div id="js-deeplinking-news-nav-btn" class="section-deeplinking-btn" style="display:none"></div>
  </div>
 </div>

            <div class="sticky-sidebar-container">
              <div class="ad ad-lat">
  <div class="ad-box" id="div-gpt-lat">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat"); });
   </script>
  </div>
 </div>
              <script>
 window.WSLModules = window.WSLModules || {};
 WSLModules.Overlay = {'moduleConf' : "c1"};
</script>
<div class="related-alts-container">
  <section class="related-alts">
 <ul>
     </ul>
</section>
</div>

             <div class="related-alts-container">
  <div class="aside-box">
  <p class="aside-title">Suscríbete a Xataka Foto</p>
  <form class="js-subscription newsletter-form aside-newsletter-form" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto">
   <p class="newsletter-hint">Recibe un email al día con nuestros artículos:
   </p>
   <p>
    <input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button>
   </p>
  </form>
 </div>
   <div class="aside-box">
   <nav class="menu-follow aside-menu-follow">
   <span class="item-meta aside-item-meta">Síguenos</span>
   <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
  </nav>
 </div>
 </div>
                            <div class="ad ad-lat2">
  <div class="ad-box" id="div-gpt-lat2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-lat2"); });
   </script>
  </div>
 </div>
                                      </div>
           </div>
          </div>
          <div class="article-metadata-container">
 <div class="article-metadata">
     <div class="article-actions m-in-featured">
        <div class="article-comments">
 <a title="Sin comentarios" href="#comments" class="js-smooth-scroll">Sin comentarios</a>
</div>
   </div>
    <div class="article-time">
   <time
   class="article-date"
   datetime="2021-08-16T19:16:53+00:00"
   data-format="D MMMM YYYY"
   data-post-modified-time="1629141413"
   data-post-modified-format="D MMMM YYYY, HH:mm"
   data-post-reindexed-original-time=""
  >
   16 agosto 2021, 21:16  </time>
 </div>
  <span id="is-editor"></span>
       <footer class="article-author">
 <a class="article-author-avatar" href="/autor/fernando-sanchez" rel="author">
  <img alt="fernando-sanchez" src="https://www.gravatar.com/avatar/11c134d8d8e96daf4d63e3eb89f52866?s=80&amp;d=mm&amp;r=g">
 </a>
 <a class="article-author-link" href="/autor/fernando-sanchez" rel="author">Fernando Sánchez</a>
   <a class="article-author-twitter" href="http://www.twitter.com/ferfotopuntoes">@ferfotopuntoes</a>
 </footer>
   </div>
 </div>
          <div class="article-content">
            <div class="blob js-post-images-container">
  <p>La fotografía sirve para contar la historia de nuestras vidas. Es nuestro diario, como tantas veces digo. Y como ocurre en las películas y novelas que nos gustan, podemos encontrar casualidades que nos permiten ver la vida de otra manera. <strong>Hoy os cuento una anécdota real en la que la fotografía es la pura protagonista</strong>.</p>
<!-- BREAK 1 --><!--more--><p>Esta historia tiene muchos años y junta la amistad, los viajes y las casualidades de la vida en una sola fotografía. Viene de un familiar muy cercano. Y por respeto a los protagonistas mantendré sus nombres y sus rostros en secreto.</p>
<!-- BREAK 2 --> <div id="div-gpt-out" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-out"); });
  </script>
 </div>

<p>Seguro que Borges o Cortázar contarían un cuento de casualidades. Y muchos directores de cine, de Wes Anderson o el mismo Almodóvar, convertirían  a esta fotografía en un giro argumental o la prueba de la verdad que busca el protagonista.</p>
<!-- BREAK 3 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:75%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/f44b6b/la-foto/450_1000.jpg 450w, https://i.blogs.es/f44b6b/la-foto/650_1200.jpg 681w,https://i.blogs.es/f44b6b/la-foto/1024_2000.jpg 1024w, https://i.blogs.es/f44b6b/la-foto/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/f44b6b/la-foto/450_1000.jpg" alt="Casualidades fotográficas">
  <noscript><img alt="Casualidades fotográficas" class="centro_sinmarco" src="https://i.blogs.es/f44b6b/la-foto/450_1000.jpg"></noscript>
 
      </div>
         <span>La fotografía de la casualidad</span>
   </div>
   </div>
</div>
<p>Pero es real. Las casualidades forman parte de la vida y es imposible planificarlas. Y en este caso la fotografía es la que cuenta todo.</p>
<!-- BREAK 4 -->
<div class="video-boost-container article-asset-normal">
 <header class="video-boost-header">
  <span class="video-boost-heading">Un vistazo a…</span>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" title="Ver más vídeos de Xataka Foto" class="video-boost-more-link">
   <span class="video-boost-more-plus"></span>
   <span class="video-boost-more-play"></span>
  </a>
 </header>
 <div class="article-asset-video">
  <div class="asset-content">
   <div class="base-asset-video">
         <div class="js-dailymotion">                <script type="application/json">
                    {"videoId": "x814c92","autoplay": true,"title": "Qué es la sensibilidad ISO y cómo usarla en tus fotografías"}
                </script></div>
       </div>
  </div>
 </div>
 <span class="video-boost-title">Qué es la sensibilidad ISO y cómo usarla en tus fotografías</span>
</div>
<h2>La fotografía de la facultad de Periodismo</h2>

<p>Hace mucho tiempo cinco amigos, un chico y cuatro chicas, se conocieron en la facultad de Ciencias de la Información de la Complutense. Los que hemos pisado esas clases en aquellos años nos acordamos de muchas cosas y <strong>dimos la razón en todo a Amenábar en 'Tesis'</strong>... Corrían rumores de que se construyó con los planos de una cárcel y a todos nos encantaba perdernos por la cafetería.</p>
<!-- BREAK 5 -->
<p>Siempre iban juntos a todos lados, a las clases, a la biblioteca, a la librería... y después no dejaban de recorrer la ciudad para descubrir de verdad el mundo que luego les tocaría vivir a cada uno.</p>
<!-- BREAK 6 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakafoto.com/actualidad/fotos-tus-vacaciones-desastre-aqui-lista-posibles-motivos-soluciones" >
     <img alt="Si&#x20;las&#x20;fotos&#x20;de&#x20;tus&#x20;vacaciones&#x20;son&#x20;un&#x20;desastre,&#x20;aqu&#x00ED;&#x20;una&#x20;lista&#x20;de&#x20;posibles&#x20;motivos&#x20;y&#x20;soluciones" src="https://i.blogs.es/90a061/turista-i/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakafoto.com/actualidad/fotos-tus-vacaciones-desastre-aqui-lista-posibles-motivos-soluciones" class="desvio-taxonomy-anchor">En Xataka Foto</a>
    </div>
    <a href="https://www.xatakafoto.com/actualidad/fotos-tus-vacaciones-desastre-aqui-lista-posibles-motivos-soluciones" class="desvio-title js-desvio-title">Si las fotos de tus vacaciones son un desastre, aquí una lista de posibles motivos y soluciones</a>
   </div>
  </div>
 </div>
</div>
<p><strong>En aquellos años una estudiante extranjera llegaba a Madrid</strong>. Y estuvo unos meses en dicha facultad, asistiendo a sus cursos y disfrutando de la vida universitaria.  </p>
<!-- BREAK 7 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:62.5%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/f92195/la-estudiante/450_1000.jpg 450w, https://i.blogs.es/f92195/la-estudiante/650_1200.jpg 681w,https://i.blogs.es/f92195/la-estudiante/1024_2000.jpg 1024w, https://i.blogs.es/f92195/la-estudiante/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/f92195/la-estudiante/450_1000.jpg" alt="Casualidades fotográficas">
  <noscript><img alt="Casualidades fotográficas" class="centro_sinmarco" src="https://i.blogs.es/f92195/la-estudiante/450_1000.jpg"></noscript>
 
      </div>
         <span>La estudiante</span>
   </div>
   </div>
</div>
<p>Y un día esta estudiante de intercambio decidió hacerse una fotografía para tener algo tan importante como un recuerdo. Alguien disparó la cámara en un instante preciso. Y por supuesto salió más gente. Aquellos días terminaron y tuvo que volver a su tierra.</p>
<!-- BREAK 8 -->
<p>Con el paso de los años, una de las chicas del grupo de amigos se fue a estudiar fuera de España. Conoció a gente nueva y un día le invitaron a una fiesta. La dueña de la casa le contó que hace tiempo estuvo en España y que fue a la universidad.</p>
<!-- BREAK 9 -->
<p>Y para demostrárselo le enseñó un álbum de aquellos años... Al pasar las páginas nuestra protagonista se fijó en una en particular. Salía la dueña de la casa delante de la facultad, posando feliz.</p>
<!-- BREAK 10 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:62.5%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/7a48a1/los-amigos/450_1000.jpg 450w, https://i.blogs.es/7a48a1/los-amigos/650_1200.jpg 681w,https://i.blogs.es/7a48a1/los-amigos/1024_2000.jpg 1024w, https://i.blogs.es/7a48a1/los-amigos/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/7a48a1/los-amigos/450_1000.jpg" alt="Casualidades fotográficas">
  <noscript><img alt="Casualidades fotográficas" class="centro_sinmarco" src="https://i.blogs.es/7a48a1/los-amigos/450_1000.jpg"></noscript>
 
      </div>
         <span>Solo faltaba ella</span>
   </div>
   </div>
</div>
<p>Nuestra amiga se dio cuenta de que en esa fotografía, justo en esa, todos sus amigos salvo ella salían en la imagen.</p>
<!-- BREAK 11 --><div class="article-asset-summary article-asset-normal">
 <div class="asset-content">
     <div class="sumario">Nuestra amiga se dio cuenta de que en esa fotografía, justo en esa, todos sus amigos salvo ella salían en la imagen.</div>
   </div>
</div>
<p>El destino quiso que alguien decidiera hacerse una foto delante de la facultad justo en el momento que pasaban todos sus amigos salvo ella. Y que al cabo de los años ella viera la fotografía en un álbum en una casa a miles de kilómetros durante una fiesta por pura casualidad.</p>
<!-- BREAK 12 -->
<h2>El don de la fotografía</h2>

<p>Lo que pasó es prácticamente imposible, algunos hablarán de intervención divina, otros harán cálculos de probabilidad. Pero lo que si es verdad es que la fotografía siempre cuenta una historia. Todos los disparos valen.</p>
<!-- BREAK 13 -->
<p>La fotografía es la mejor forma de recordar toda nuestra vida. Siempre he creído que en los álbumes de muchas personas desconocidas encontramos la historia de nuestra vida. Todos somos turistas y todos hacemos fotos. </p>
<!-- BREAK 14 --><div class="article-asset-image article-asset-large">
 <div class="asset-content">
     <div class="caption-img ">
           <div class="base-wrapper-image" style="padding-top:75%;">
             <img class="sf-lazy centro_sinmarco"  data-sf-srcset="https://i.blogs.es/f44b6b/la-foto/450_1000.jpg 450w, https://i.blogs.es/f44b6b/la-foto/650_1200.jpg 681w,https://i.blogs.es/f44b6b/la-foto/1024_2000.jpg 1024w, https://i.blogs.es/f44b6b/la-foto/1366_2000.jpg 1366w," data-sf-src="https://i.blogs.es/f44b6b/la-foto/450_1000.jpg" alt="Casualidades fotográficas">
  <noscript><img alt="Casualidades fotográficas" class="centro_sinmarco" src="https://i.blogs.es/f44b6b/la-foto/450_1000.jpg"></noscript>
 
      </div>
         <span>Solo un segundo después toda esta historia sería imposible</span>
   </div>
   </div>
</div>
<p><strong>Seguro que si pongo mi cara en internet mucha gente me encontraría en sus fotografías por toda España, por muchos países de Europa y América</strong>. Solo hace falta fijarse. Y todo tendría una explicación. Me vería crecer y me llenaría de nostalgia.</p>
<!-- BREAK 15 --><div class="article-asset article-asset-normal article-asset-center">
 <div class="desvio-container">
  <div class="desvio">
   <div class="desvio-figure js-desvio-figure">
    <a href="https://www.xatakafoto.com/historia-de-la-fotografia/video-esencial-para-conocer-figura-uno-mejores-fotografos-chilenos-historia-sergio-larrain" >
     <img alt="Un&#x20;v&#x00ED;deo&#x20;esencial&#x20;para&#x20;conocer&#x20;la&#x20;figura&#x20;de&#x20;uno&#x20;de&#x20;los&#x20;mejores&#x20;fot&#x00F3;grafos&#x20;chilenos&#x20;de&#x20;la&#x20;historia&#x3A;&#x20;Sergio&#x20;Larra&#x00ED;n" src="https://i.blogs.es/189c18/sergioi/375_142.jpg">
    </a>
   </div>
   <div class="desvio-summary">
    <div class="desvio-taxonomy js-desvio-taxonomy">
     <a href="https://www.xatakafoto.com/historia-de-la-fotografia/video-esencial-para-conocer-figura-uno-mejores-fotografos-chilenos-historia-sergio-larrain" class="desvio-taxonomy-anchor">En Xataka Foto</a>
    </div>
    <a href="https://www.xatakafoto.com/historia-de-la-fotografia/video-esencial-para-conocer-figura-uno-mejores-fotografos-chilenos-historia-sergio-larrain" class="desvio-title js-desvio-title">Un vídeo esencial para conocer la figura de uno de los mejores fotógrafos chilenos de la historia: Sergio Larraín</a>
   </div>
  </div>
 </div>
</div>
<p><strong>La fotografía es una herramienta social que permite recordarnos a todos</strong>. Solo necesitamos salir fuera para que lo fantástico sea posible. Aprovecha para aprender y lograr que cada instantánea sea capaz de contar mil historias.</p>
<!-- BREAK 16 --><script>
 (function() {
  window._JS_MODULES = window._JS_MODULES || {};
  var headElement = document.getElementsByTagName('head')[0];
  if (_JS_MODULES.instagram) {
   var instagramScript = document.createElement('script');
   instagramScript.src = 'https://platform.instagram.com/en_US/embeds.js';
   instagramScript.async = true;
   instagramScript.defer = true;
   headElement.appendChild(instagramScript);
  }
 })();
</script>
 </div>
            
                      <div class="article-links">
 <div class="article-links-inner">
  <div class="article-social-share js-article-social-share m-in-links">
   <p>
    Compartir
    <q class="article-social-share-meta">
           Una historia real en la que la fotografía es la protagonista
         </q>
   </p>
       <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="historia-real-que-fotografia-protagonista">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56429%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Una%20historia%20real%20en%20la%20que%20la%20fotograf%C3%ADa%20es%20la%20protagonista&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="historia-real-que-fotografia-protagonista">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Una%20historia%20real%20en%20la%20que%20la%20fotograf%C3%ADa%20es%20la%20protagonista&url=https%3A%2F%2Fwww.xatakafoto.com%2Fopinion%2Fhistoria-real-que-fotografia-protagonista%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="historia-real-que-fotografia-protagonista">Flipboard</a></li>
  <li><a href="mailto:?subject=Una%20historia%20real%20en%20la%20que%20la%20fotograf%C3%ADa%20es%20la%20protagonista&body=https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="historia-real-que-fotografia-protagonista">E-mail</a></li>
</ul>
     </div>
     <div class="article-topics-list">
 <span class="article-topic-desc">Temas</span>
 <ul class="article-topics-categories">
     <li><a class="article-topic-link" href="/categoria/opinion">Opinión</a></li>
   </ul>
 <ul class="article-topics-tags">
     <li><a class="article-topic-link" href="/tag/casualidad">casualidad</a></li>
     <li><a class="article-topic-link" href="/tag/fotografia">fotografía</a></li>
     <li><a class="article-topic-link" href="/tag/estilo-personal">estilo personal</a></li>
     <li><a class="article-topic-link" href="/tag/fotografia-universitaria">Fotografía universitaria</a></li>
   </ul>
</div>
   </div>
</div>
          </div>
         </div>
         <div class="article-content-outer">
          <div class="article-social-share js-article-social-share m-in-featured">
           <p>Compartir</p>
           <ul>
 <li><a href="http://www.facebook.com/dialog/feed?app_id=1435348463145382&redirect_uri=https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&link=https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-facebook js-btn-facebook" data-postname="historia-real-que-fotografia-protagonista">Facebook</a></li>
 <li><a href="https://twitter.com/intent/tweet?url=https://www.xatakafoto.com/p/56429%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb&text=Una%20historia%20real%20en%20la%20que%20la%20fotograf%C3%ADa%20es%20la%20protagonista&via=xatakafoto" class="btn-twitter js-btn-twitter" data-postname="historia-real-que-fotografia-protagonista">Twitter</a></li>
   <li><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Una%20historia%20real%20en%20la%20que%20la%20fotograf%C3%ADa%20es%20la%20protagonista&url=https%3A%2F%2Fwww.xatakafoto.com%2Fopinion%2Fhistoria-real-que-fotografia-protagonista%3Futm_source%3Dflipboard%26utm_medium%3Dsocial%26utm_campaign%3Dbotoneraweb" class="btn-flipboard js-flipboard-share-button js-flipboard-share-event" data-postname="historia-real-que-fotografia-protagonista">Flipboard</a></li>
  <li><a href="mailto:?subject=Una%20historia%20real%20en%20la%20que%20la%20fotograf%C3%ADa%20es%20la%20protagonista&body=https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista%3Futm_source%3Demailsharing%26utm_medium%3Demail%26utm_content%3DPOST%26utm_campaign%3Dbotoneraweb%26utm_term%3DCLICK%2BON%2BTITLE" class="btn-email js-btn-email" data-postname="historia-real-que-fotografia-protagonista">E-mail</a></li>
</ul>
          </div>
         </div>
        </div>
       </article>
         <div class="ad-gage-container">
  <div class="ad-gage-inner">
   <div class="ad-gage">
    <div id="M669920ScriptRootC1056116"></div>
    <script src="https://jsc.adgage.es/x/a/xatakafoto.com.1056116.js" async></script>
   </div>
  </div>
 </div>
               <div class="ad ad-cen">
  <div class="ad-box" id="div-gpt-cen">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen"); });
   </script>
  </div>
 </div>
       <div id="recommendedPosts" class="section-related"></div>
<script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.recommendation = {'moduleConf' : 'Amplify'};
</script>
       <script>
 window.WSLModules || (window.WSLModules = {});
 WSLModules.Comments || (WSLModules.Comments = {
   'moduleConf' : 'c9'
 });
</script>
<a id="to-comments"></a>
<div id="comments">
 <div class="comment-section">
     <div id="main-container" class="comment-section">
  <div id="common-container">
   <div class="comment-wrapper initial-comments" style="display:none">
    <div class="comments-list">
     <p>Los mejores comentarios:</p>
     <ul id="initial-comments"></ul>
    </div>
   </div>
   <div class="view-more">
    <p><a class="btn-primary btn-comment js-toggle-comments-list is-closed" href="#" id="toggle-comments">Ver <span id="comment-count">0 comentarios</span></a></p>
   </div>
   <div id="comment-wrapper" class="comment-wrapper comment-wrapper-aside">
    <div id="comments-area" class="comments-list" style="display: none;">
     <div id="comment-header"></div>
     <div id="comments-write-form" class="comment-write-form" style="display: none;"></div>
     <!-- .comment-write-form -->
     <ul id="comments-before-ad"></ul>
          <ul id="comments-list"></ul>
     <div class="view-even-more"></div>
     <div id="bottom-create-comment-widget" class="article-comments-write article-comments-write-again"></div>
     <div id="bottom-comments-write-form" class="comment-write-form" style="display: none;"></div>
    </div>
   </div>
  </div>
 </div>
<script>
  window.AML || (window.AML = {});
  AML.Comments || (AML.Comments = {});
  AML.Comments.config || (AML.Comments.config = {});
  AML.Comments.config.data = {"comments":[],"meta":{"more_records":"false","start":0,"total":0,"order":"valued","totalCount":0,"commentStatus":"open"}};
  AML.Comments.config.postId = 56429;
  AML.Comments.config.enableSocialShare = "0";
  AML.Comments.config.status = "open";
  AML.Comments.config.campaignDate = "16_Aug_2021";
  AML.Comments.config.enableImageUploading = "0";
</script>

 </div>
</div>
                <div class="ad ad-cen2">
  <div class="ad-box" id="div-gpt-cen2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-cen2"); });
   </script>
  </div>
 </div>
               <section id="editorialRecommendedPosts" class="section-related"></section>
        <div class="ad ad-bot">
  <div class="ad-box" id="div-gpt-bot2">
   <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-bot2"); });
   </script>
  </div>
 </div>
        <div class="section-deeplinking-container">
  <div class="section-deeplinking">
   <span class="section-deeplinking-header">Temas de interés</span>
   <ul class="section-deeplinking-list" id="js-evergreen-nav-links">
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/trucos-y-consejos/trece-ideas-consejos-para-hacer-retratos-diferentes-al-originales" class="section-deeplinking-anchor">
       retratos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo blanco
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/conseguir-fondos-totalmente-blancos-o-negros" class="section-deeplinking-anchor">
       fondo negro
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/sony" class="section-deeplinking-anchor">
       Sony
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/canon" class="section-deeplinking-anchor">
       Canon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/nikon" class="section-deeplinking-anchor">
       Nikon
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/guias/las-nueve-camaras-reflex-sin-espejo-y-compactas-avanzadas-mas-baratas-para-fotografos-con-pocos-recursos" class="section-deeplinking-anchor">
       caámaras de fotos
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tutoriales/como-ajustar-equilibrio-blancos-capa-invertida-adobe-photoshop" class="section-deeplinking-anchor">
       Adobe
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/adobe-lightroom-cc-classic" class="section-deeplinking-anchor">
       Adobe Lightroom
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/tag/photoshop" class="section-deeplinking-anchor">
       Photoshop
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/analisis/mejor-camara-accion-aventura-sumergible-2019-guia-compra-comparativa-opiniones" class="section-deeplinking-anchor">
       cámaras sumergibles
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xataka.com/moviles/mejor-smartphone-fotografia-que-llevamos-2019-vuestros-votos-desvelamos-que-movil-hizo-cada-foto" class="section-deeplinking-anchor">
       mejor cámara móvil
      </a>
     </li>
         <li class="section-deeplinking-item">
      <a href="https://www.xatakafoto.com/categoria/objetivos" class="section-deeplinking-anchor">
       objetivos
      </a>
     </li>
       </ul>
   <div class="section-deeplinking-btn" id="js-evergreen-nav-btn"></div>
  </div>
 </div>
      </main>
      <section id="sections" class="head-menu-container head-menu-sections ">
 <a href="#sections" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#sections" class="close close-corner js-toggle js-menu-close">Inicio</a>
  <div id="opt-in"></div>
       <div class="head-menu-extras">
    <p class="nav-heading">Destacamos</p>
    <ul>
                     <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://premios.xataka.com/">
      Premios Xataka
      </a></li>
                          <li><a class="head-list-item head-brand-link head-brand-tecnologiazen js-track-header-event" href="https://www.xataka.com/black-friday">
      Black Friday Tecnologia
      </a></li>
         </ul>
   </div>
       <div id="sections-search"></div>
   <script>
    document.getElementById("sections-search").innerHTML = '\
     <div class="head-menu-search">\
      <div class="head-search-form js-search-form">\
       <input id="search-field-1" type="text" placeholder="Buscar en Xataka Foto" class="search-container-1" data-container="#search-container-1">\
       <button class="head-search-button js-search-button" data-field="#search-field-1">Buscar</button>\
      </div>\
     </div>';
   </script>
    <div id="search-container-1" class="js-search-results"></div>
    <div id="sections-login-wrapper" class="sections-login">
   <div id="js-login" class="user-card"></div>
  </div>
  <nav class="head-menu-categories">
    <ul>
           <li><a class="head-list-item js-track-header-event" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografos">Fotógrafos</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/opinion">Opinión</a></li>           <li><a class="head-list-item js-track-header-event" href="/categoria/actualidad">Actualidad</a></li>                <li><a class="head-list-item js-track-header-event" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/adobe-elements">Adobe Elements</a></li>           <li><a class="head-list-item js-track-header-event" href="/tag/raw">RAW</a></li>         </ul>
    <p class="head-more-item">
     <a href="/archivos" class="btn js-track-header-event">Ver más temas</a>
    </p>
  </nav>
  <aside class="head-menu-follow">
   <span class="head-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
 <li id="sections-newsletter">
  <a href="#head-menu-newsletter" class="icon-email link-email js-toggle-subscribe">E-mail</a>
 </li>
</ul>
  </aside>
  <section id="head-menu-newsletter" class="head-menu-newsletter">
   <a href="#head-menu-newsletter" class="close close-corner js-toggle-subscribe"></a>
   <form class="newsletter-form head-newsletter-form js-subscription" method="post" data-url="https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto" data-id="#head-menu-newsletter">
    <h3 class="newsletter-heading">Recibe un email al día con los artículos de Xataka Foto: </h3>
    <p><input class="newsletter-input js-email" type="email" placeholder="Tu correo electrónico">
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>
   </form>
  </section>
  <nav class="head-menu-extras">
   <ul class="head-list">
         <li><a class="head-list-item section-tv js-track-header-event" href="https://www.youtube.com/user/xatakatv?sub_confirmation=1">Xataka Foto
      <span>TV</span>
    </a></li>
        <li><a class="head-list-item section-lomejor js-track-header-event" href="/lomejor">Lo mejor</a></li>
    <li><a class="head-list-item section-staff js-track-header-event" href="/quienes-somos">Equipo editorial</a></li>
    <li><a class="head-list-item section-contact js-track-header-event" href="/contacto">Contacta con nosotros</a></li>
    <li id="sections-login">
     <span id="login"></span>
    </li>
   </ul>
  </nav>
     <aside class="head-menu-external">
    <p class="nav-heading">Más sitios que te gustarán</p>
    <ul>
                                    <li><a class="head-list-item js-track-header-event" rel="nofollow" href="https://www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li>                       <li><a class="head-list-item js-track-header-event"  href="https://www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li>         </ul>
   </aside>
    <div class="head-menu-channels">
   <h3>Explora en nuestros medios</h3>
   <ul>
         <li><a href="#head-channel-tecnologia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Tecnología
        <span class="head-item-meta m-desc">Móviles, tablets, aplicaciones, videojuegos, fotografía, domótica...</span></a><ul id="head-channel-tecnologia" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event" rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="head-list-item tec-xatakamovil js-track-header-event"   href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="head-list-item tec-xatakafoto js-track-header-event"   href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="head-list-item tec-xatakandroid js-track-header-event"   href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="head-list-item tec-xatakahome js-track-header-event"   href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="head-list-item tec-xatakawindows js-track-header-event"   href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="head-list-item tec-xatakaciencia js-track-header-event"   href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="head-list-item tec-applesfera js-track-header-event"   href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="head-list-item tec-genbeta js-track-header-event"   href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="head-list-item tec-magnet js-track-header-event"   href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="head-list-item tec-mundoxiaomi js-track-header-event"   href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul></li>         <li><a href="#head-channel-videojuegos" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Videojuegos
        <span class="head-item-meta m-desc">Consolas, juegos, PC, PS4, Switch, Nintendo 3DS y Xbox...</span></a><ul id="head-channel-videojuegos" class="head-channel-list"><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="head-list-item tec-vidaextra js-track-header-event"   href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="head-list-item tech-ign js-track-header-event" rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="head-list-item tech-millenium js-track-header-event">Millenium</span></li><li><a class="head-list-item tec-3djuegospc js-track-header-event"   href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="head-list-item tec-3djuegosguias js-track-header-event"   href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul></li>         <li><a href="#head-channel-entretenimiento" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Entretenimiento
        <span class="head-item-meta m-desc">Series, cine, estrenos en cartelera, premios, rodajes, nuevas películas, televisión...</span></a><ul id="head-channel-entretenimiento" class="head-channel-list"><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="head-list-item oci-espinof js-track-header-event"   href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul></li>         <li><a href="#head-channel-gastronomia" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Gastronomía
        <span class="head-item-meta m-desc">Recetas, recetas de cocina fácil, pinchos, tapas, postres...</span></a><ul id="head-channel-gastronomia" class="head-channel-list"><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul></li>         <li><a href="#head-channel-Estilodevida" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Estilo de vida
        <span class="head-item-meta m-desc">Moda, belleza, estilo, salud, fitness, familia, gastronomía, decoración, famosos...</span></a><ul id="head-channel-Estilodevida" class="head-channel-list"><li><a class="head-list-item est-vitonica js-track-header-event" rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="head-list-item est-trendencias js-track-header-event"   href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="head-list-item est-trendenciashombre js-track-header-event"   href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="head-list-item est-decoesfera js-track-header-event" rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="head-list-item tec-compradiccion js-track-header-event"   href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="head-list-item est-poprosa js-track-header-event"   href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul></li>         <li><a href="#head-channel-latinoamerica" class="head-list-item head-channel-caption explore-weblogs-sl-toggle">
        Latinoamérica
        <span class="head-item-meta m-desc">Publicaciones de México...</span></a><ul id="head-channel-latinoamerica" class="head-channel-list"><li><a class="head-list-item tec-xataka js-track-header-event"   href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li><li><a class="head-list-item est-directoalpaladar js-track-header-event"   href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li><li><a class="head-list-item oci-sensacine js-track-header-event"   href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li><li><a class="head-list-item tech-3djuegos js-track-header-event"   href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul></li>       </ul>
  </div>
  <nav class="head-menu-links">
   <ul class="head-list">
         <li><a class="head-list-item js-track-header-event" href="https://weblogs.webedia.es/aviso-legal.html">Aviso legal</a></li>
        <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/contenidos">Condiciones de uso</a></li>
    <li><a class="head-list-item js-track-header-event" href="https://www.weblogssl.com/cookies">Condiciones de uso de cookies</a></li>
    <li><a class="head-list-item js-track-header-event" href="mailto:publicidad@webedia-group.com">Publicidad</a></li>
   </ul>
  </nav>
 </div>
</section>
<section id="headlines" class="head-menu-container head-menu-new m-menu-right">
 <a href="#headlines" class="head-menu-toggler js-toggle"></a>
 <div class="head-menu">
  <a href="#headlines" class="close close-corner js-toggle">Inicio</a>
    <p class="nav-heading">Reciente</p>
  <ul id="recent-posts">
    <li><a href="/opinion/historia-real-que-fotografia-protagonista" class="head-new-item">
  Una historia real en la que la fotografía es la protagonista
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-16T19:16:53+00:00"></time></span></a></li> <li><a href="/nikon/nikon-z9-esto-todo-que-sabemos-ella-que-desconocemos" class="head-new-item">
  Nikon Z9: esto es todo lo que sabemos de ella (y lo que aún desconocemos)
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-16T10:25:43+00:00"></time></span></a></li> <li><a href="/opinion/paseando-perdido-photoespana-2021" class="head-new-item">
  Paseando perdido por PhotoEspaña 2021
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-15T12:38:40+00:00"></time></span></a></li> <li><a href="/opinion/como-fotografia-movil-nos-permite-jugar-imagen-desarrollar-nuestro-estilo" class="head-new-item">
  Cómo la fotografía móvil nos permite jugar con la imagen y desarrollar nuestro estilo 
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-13T16:01:00+00:00"></time></span></a></li> <li><a href="/actualidad/nikon-d750-canon-eos-rp-apple-iphone-12-camaras-moviles-opticas-accesorios-al-mejor-precio-cazando-gangas" class="head-new-item">
  Nikon D750, Canon EOS RP, Apple iPhone 12 y más cámaras, móviles, ópticas y accesorios al mejor precio en el Cazando Gangas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-13T10:00:58+00:00"></time></span></a></li> <li><a href="/opinion/huye-puedes-lugares-pintorescos" class="head-new-item">
  Huye, si puedes, de los lugares pintorescos
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-12T17:31:51+00:00"></time></span></a></li> <li><a href="/trucos-y-consejos/seis-consejos-que-pueden-ayudarte-a-mejorar-tus-fotos-no-todo-buenas-que-esperabas" class="head-new-item">
  Seis consejos que pueden ayudarte a mejorar tus fotos si no son todo lo buenas que esperabas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-12T10:00:46+00:00"></time></span></a></li> <li><a href="/trucos-y-consejos/como-contrastar-estilo-fotografia-capture-one" class="head-new-item">
  Cómo contrastar con estilo una fotografía en Capture One
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-11T16:01:23+00:00"></time></span></a></li> <li><a href="/colecciones/deconstruccion-cuando-fotografia-se-convierte-puzzle-visual-gracias-a-geometria-perspectiva-antonio-ojeda" class="head-new-item">
  ‘Deconstrucción’, cuando la fotografía se convierte en un puzzle visual gracias a la geometría y la perspectiva, por Antonio Ojeda
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-11T11:01:22+00:00"></time></span></a></li> <li><a href="/dispositivo-movil/camara-selfie-pantalla-configuracion-moderada-camaras-asi-apuesta-fotografica-xiaomi-mix-4" class="head-new-item">
  Una cámara selfie bajo la pantalla y una configuración moderada de cámaras, así es la apuesta fotográfica del Xiaomi Mix 4
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-11T08:01:23+00:00"></time></span></a></li> <li><a href="/opinion/todo-contrario-consejos-que-no-hay-que-seguir-para-hacer-fotos-movil" class="head-new-item">
  Todo lo contrario: los consejos que no hay que seguir para hacer fotos con el móvil
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-10T16:01:12+00:00"></time></span></a></li> <li><a href="/fotografia-con-movil/inteligencia-artificial-influye-nuestras-fotografias-no-nuestra-vision-artistica" class="head-new-item">
  La inteligencia artificial influye en nuestras fotografías pero no en nuestra visión artística
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-10T10:01:10+00:00"></time></span></a></li> <li><a href="/actualidad/sony-zv-e10-sony-zv-1-cual-mejor-camara-para-vloggers" class="head-new-item">
  Sony ZV-E10 contra la Sony ZV-1 ¿cuál es la mejor cámara para los vloggers?
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-09T16:00:29+00:00"></time></span></a></li> <li><a href="/trucos-y-consejos/como-disfrutar-fotografiar-perseidas-mayor-espectacular-lluvia-estrellas-ano-que-este-2021-sera-especial" class="head-new-item">
  Cómo disfrutar y fotografiar las Perseidas: la mayor (y más espectacular) lluvia de estrellas del año que este 2021 será especial
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-09T10:00:30+00:00"></time></span></a></li> <li><a href="/trucos-y-consejos/enfoque-redes-sociales-no-esta-fotografia-siguen-siendo-relevantes-para-fotografos" class="head-new-item">
  El enfoque de las redes sociales ya no está en la fotografía pero siguen siendo relevantes para los fotógrafos 
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-08T10:01:43+00:00"></time></span></a></li> <li><a href="/actualidad/esta-curiosa-foto-ganso-volando-boca-abajo-que-se-ha-hecho-viral-no-fake-tampoco-esta-manipulada-photoshop" class="head-new-item">
  Esta curiosa foto de un ganso volando boca abajo que se ha hecho viral no es un fake ni tampoco está manipulada con Photoshop
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-06T16:01:14+00:00"></time></span></a></li> <li><a href="/actualidad/cazando-gangas-ofertas-fotografia-6-agosto-2021" class="head-new-item">
  Canon EOS RP, Nikon D750, Apple iPhone 12 y más cámaras, móviles, ópticas y accesorios al mejor precio en el Cazando Gangas
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-06T11:49:16+00:00"></time></span></a></li> <li><a href="/leica/asi-oso-3000-euros-leica-medicom-que-no-sirve-para-tomar-fotos" class="head-new-item">
  Así es el oso de más de 3000 euros de Leica y MediCom que no sirve para tomar fotos 
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-05T18:00:50+00:00"></time></span></a></li> <li><a href="/concursos/cuando-sencillez-se-convierte-arte-estos-ganadores-concurso-minimalist-photography-awards-2021" class="head-new-item">
  Cuando la sencillez se convierte en arte: estos son los ganadores del concurso Minimalist Photography Awards 2021
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-05T15:00:43+00:00"></time></span></a></li> <li><a href="/objetivos/tamron-35-150mm-f-2-2-8-di-iii-vxd-28-75mm-f-2-8-di-iii-vxd-g2-nuevos-objetivos-para-mirrorless-sony-formato-completo" class="head-new-item">
  Tamron 35-150mm F/2-2.8 Di III VXD y 28-75mm F/2.8 Di III VXD G2, nuevos objetivos para mirrorless Sony de formato completo
  <span class="head-item-meta"><time class="js-header-post" datetime="2021-08-05T09:37:06+00:00"></time></span></a></li>  </ul>
  <p class="head-more-item"><a href="#" class="btn" id="view-more" data-blog="xatakafoto">Ver más artículos</a></p>
   </div>
</section>
<nav id="search" class="head-menu-container head-menu-searchapp">
</nav>
<script>
 document.getElementById("search").innerHTML = '\
 <a href="#search" class="head-menu-toggler js-toggle"></a>\
 <div class="head-menu">\
  <a href="#search" class="close close-corner js-toggle">Inicio</a>\
  <h2>Buscar</h2>\
  <div class="head-menu-search">\
   <div class="head-search-form js-search-form">\
    <input id="search-field-2" type="text" placeholder="Buscar en Xataka Foto" class="search-container-2" data-container="#search-container-2">\
    <button class="head-search-button js-search-button" data-field="#search-field-2">Buscar</button>\
   </div>\
  </div>\
  <section id="search-container-2" class="js-search-results"></section>\
 </div>';
</script>
<nav class="nav nav-list nav-register" id="nav-twitter-register"></nav>
<div id="react-login"></div>
<nav class="nav nav-list nav-login" id="nav-login"></nav>
<nav class="nav nav-list nav-register" id="nav-register"></nav>
<nav class="nav nav-list nav-login" id="nav-recover"></nav>
<nav class="nav nav-list nav-login" id="nav-pick"></nav>
<div id="js-edit-user-profile-form"></div>
<div id="js-user-comments"></div>
<div id="js-modal-user-deactivate"></div>

      <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Footer = {'moduleConf' : 'c1'};
</script>
 <footer class="foot js-foot">
 <div class="wrapper foot-wrapper">
  <div id="newsletter" class="newsletter-box">
   <div class="menu-follow foot-menu-follow">
    <span class="item-meta foot-item-meta">Síguenos</span>
    <ul>
 <li>
  <a href="http://twitter.com/xatakafoto" class="icon-twitter link-twitter" rel="nofollow">Twitter</a>
 </li>
 <li>
  <a href="https://www.facebook.com/pages/Xataka-Foto/49561734399" class="icon-facebook link-facebook" rel="nofollow">Facebook</a>
 </li>
 <li>
  <a href="https://www.youtube.com/user/xatakatv?sub_confirmation=1" class="icon-youtube link-youtube" rel="nofollow">Youtube</a>
 </li>
 <li>
  <a class="icon-instagram link-instagram" href="https://instagram.com/xataka" rel="nofollow">Instagram</a>
 </li>
 <li>
  <a class="icon-rss link-rss" href="/index.xml" rel="nofollow">RSS</a>
 </li>
 <li>
  <a href="https://flipboard.com/@XatakaFoto" class="icon-flipboard link-flipboard" rel="nofollow">Flipboard</a>
 </li>
</ul>
   </div>
  </div>
  <nav class="menu-categories foot-menu-categories">
   <p class="nav-heading">En Xataka Foto hablamos de...</p>
   <ul>
   <li><a class="list-item foot-list-item" href="/categoria/analisis-y-pruebas">Análisis y pruebas</a></li>   <li><a class="list-item foot-list-item" href="/categoria/trucos-y-consejos">Trucos y consejos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografos">Fotógrafos</a></li>   <li><a class="list-item foot-list-item" href="/categoria/fotografia-con-movil">Fotografía móvil</a></li>   <li><a class="list-item foot-list-item" href="/categoria/opinion">Opinión</a></li>   <li><a class="list-item foot-list-item" href="/categoria/actualidad">Actualidad</a></li>    <li><a class="list-item foot-list-item" href="/tag/libros-de-fotografia">Libros de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/curso-de-fotografia">Curso de Fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/tecnica-fotografica">Técnica Fotográfica</a></li>   <li><a class="list-item foot-list-item" href="/tag/grandes-maestros-de-la-fotografia">Grandes maestros de la fotografía</a></li>   <li><a class="list-item foot-list-item" href="/tag/adobe-elements">Adobe Elements</a></li>   <li><a class="list-item foot-list-item" href="/tag/raw">RAW</a></li> </ul>   <p class="view-even-more"><a href="/archivos" class="btn">Ver más temas</a></p>
  </nav>
  <script>
 document.write('\
  <div class="search-box foot-search">\
   <div class="search-form js-search-form">\
    <input id="search-field-3" type="text" placeholder="Buscar en Xataka Foto" class="search-container-3" data-container="#search-container-3">\
    <button class="search-button js-search-button" data-field="#search-field-3">Buscar</button>\
   </div>\
  </div>')
</script>  <div id="search-container-3" class="js-search-results"></div>
 </div>
</footer>
 <script>
  (function() {
   var form = document.createElement('form');
   form.method = 'POST';
   form.classList.add('js-subscription', 'newsletter-form', 'foot-newsletter-form');
   form.setAttribute('data-url', "https://mailer.weblogssl.com/subscribe_check/#email#/xatakafoto/Xataka Foto");
   form.innerHTML = '<p class="nav-heading">Recibe un email al día con los artículos de Xataka Foto: </p>\
    <p><input class="js-email newsletter-input" type="email" placeholder="Tu correo electrónico">\
    <button class="btn-primary newsletter-button" type="submit">Suscribir</button></p>';
   var newsletterContainer = document.getElementById('newsletter');
   newsletterContainer.insertBefore(form, newsletterContainer.firstChild);
  })();
 </script>
<section class="foot-external js-foot-external">
 <div class="wrapper foot-wrapper">
  <header class="foot-head">
   <a class="backlink foot-backlink" href="#">Subir</a>
    <p class="webedia-brand foot-webedia-brand">
  <a href="https://www.webedia.es/" class="webedia-logo foot-webedia-logo"><span>Webedia</span></a>
 </p>
  </header>
    <div class="menu-external foot-menu-external">
   <div class="spain-blogs">
          <div class="links-category">
    <p class="channel-title"> Tecnología </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka</a></li><li><a class="list-item foot-list-item"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Móvil</a></li><li><a class="list-item foot-list-item"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Foto</a></li><li><a class="list-item foot-list-item"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Android</a></li><li><a class="list-item foot-list-item"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Smart Home</a></li><li><a class="list-item foot-list-item"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Windows</a></li><li><a class="list-item foot-list-item"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka Ciencia</a></li><li><a class="list-item foot-list-item"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Applesfera</a></li><li><a class="list-item foot-list-item"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Genbeta</a></li><li><a class="list-item foot-list-item"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Magnet</a></li><li><a class="list-item foot-list-item"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Mundo Xiaomi</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Videojuegos </p><ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos</a></li><li><a class="list-item foot-list-item"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vida Extra</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">IGN</a></li><li><span class="list-item foot-list-item">Millenium</span></li><li><a class="list-item foot-list-item"  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos PC</a></li><li><a class="list-item foot-list-item"  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos Guías</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Entretenimiento </p><ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine</a></li><li><a class="list-item foot-list-item"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Espinof</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Gastronomía </p><ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar</a></li></ul>
  </div>
   <div class="links-category">
    <p class="channel-title"> Estilo de vida </p><ul><li><a class="list-item foot-list-item"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Vitónica</a></li><li><a class="list-item foot-list-item"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias</a></li><li><a class="list-item foot-list-item"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Trendencias Hombre</a></li><li><a class="list-item foot-list-item"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Decoesfera</a></li><li><a class="list-item foot-list-item"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Compradiccion</a></li><li><a class="list-item foot-list-item"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Poprosa</a></li></ul>
  </div>
 
   </div>
       <div class="latam-blogs">
     <p class="channel-title">Latinoamérica</p>
           <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.xataka.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Xataka México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.3djuegos.com/mx/#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">3DJuegos México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="https://www.sensacine.com.mx#utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Sensacine México</a></li></ul>
  </div>
   <div class="links-category">
    <ul><li><a class="list-item foot-list-item"  href="//www.directoalpaladar.com.mx?utm_source=xatakafoto&utm_medium=network&utm_campaign=footer">Directo al Paladar México</a></li></ul>
  </div>
 
    </div>
     </div>
 </div>
</section>
 <aside id="head-favicons" class="head-favicons-container m-is-later js-head-favicons ">
 <div class="head-favicons">
     <div class="head-favicons-index head-webedia-logo">
    <a class="js-group-toggle" href="#" data-target="#head-network"><abbr title="Webedia">Webedia</abbr></a>
   </div>
    <ul class="head-favicons-list">
                                 <li>
      <a class="favicon tec-xataka
       " rel="nofollow" href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-vidaextra
       "  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vida Extra</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-espinof
       "  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Espinof</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-genbeta
       "  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Genbeta</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-directoalpaladar
       "  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Directo al Paladar</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakaciencia
       "  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Ciencia</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendencias
       "  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-applesfera
       "  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Applesfera</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakamovil
       "  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Móvil</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-decoesfera
       " rel="nofollow" href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Decoesfera</span>
      </a>
     </li>
                                     <li>
      <a class="favicon est-vitonica
       " rel="nofollow" href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Vitónica</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakafoto
              favicon-current
       "  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Foto</span>
      </a>
     </li>
                          <li>
      <a class="favicon est-trendenciashombre
       "  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Trendencias Hombre</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakandroid
       "  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Android</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakahome
       "  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Smart Home</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-xatakawindows
       "  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Xataka Windows</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-magnet
       "  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Magnet</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-compradiccion
       "  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Compradiccion</span>
      </a>
     </li>
                          <li>
      <a class="favicon tech-3djuegos
       "  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos</span>
      </a>
     </li>
                          <li>
      <a class="favicon oci-sensacine
       "  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Sensacine</span>
      </a>
     </li>
                                     <li>
      <a class="favicon tech-ign
       " rel="nofollow" href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>IGN</span>
      </a>
     </li>
                          <li>
      <span class="favicon tech-millenium ">
       <span>Millenium</span>
      </span>
     </li>
                          <li>
      <a class="favicon est-poprosa
       "  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Poprosa</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-mundoxiaomi
       "  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>Mundo Xiaomi</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegospc
       "  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos PC</span>
      </a>
     </li>
                          <li>
      <a class="favicon tec-3djuegosguias
       "  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons">
       <span>3DJuegos Guías</span>
      </a>
     </li>
         </ul>
 </div>
</aside>
<aside class="favicons-expanded-container js-favicons-expand" id="head-network">
 <div class="favicons-expanded">
           <div class="favicons-expanded-inner">
    <ul><li><h4>Tecnología</h4></li><li><a class="favicon tec-xataka"  rel="nofollow"  href="//www.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka
     </a></li><li><a class="favicon tec-xatakamovil"  href="//www.xatakamovil.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Móvil
     </a></li><li><a class="favicon tec-xatakafoto"  href="//www.xatakafoto.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Foto
     </a></li><li><a class="favicon tec-xatakandroid"  href="//www.xatakandroid.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Android
     </a></li><li><a class="favicon tec-xatakahome"  href="//www.xatakahome.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Smart Home
     </a></li><li><a class="favicon tec-xatakawindows"  href="//www.xatakawindows.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Windows
     </a></li><li><a class="favicon tec-xatakaciencia"  href="//www.xatakaciencia.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Xataka Ciencia
     </a></li><li><a class="favicon tec-applesfera"  href="//www.applesfera.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Applesfera
     </a></li><li><a class="favicon tec-genbeta"  href="//www.genbeta.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Genbeta
     </a></li><li><a class="favicon tec-magnet"  href="//magnet.xataka.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Magnet
     </a></li><li><a class="favicon tec-mundoxiaomi"  href="//www.mundoxiaomi.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Mundo Xiaomi
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Videojuegos</h4></li><li><a class="favicon tech-3djuegos"  href="//www.3djuegos.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos
     </a></li><li><a class="favicon tec-vidaextra"  href="//www.vidaextra.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vida Extra
     </a></li><li><a class="favicon tech-ign"  rel="nofollow"  href="//es.ign.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>IGN
     </a></li><li><span class="favicon tech-millenium"><span></span>Millenium</span></li><li><a class="favicon tec-3djuegospc"  href="//www.3djuegospc.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos PC
     </a></li><li><a class="favicon tec-3djuegosguias"  href="//www.3djuegosguias.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>3DJuegos Guías
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Entretenimiento</h4></li><li><a class="favicon oci-sensacine"  href="https://www.sensacine.com#utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Sensacine
     </a></li><li><a class="favicon oci-espinof"  href="//www.espinof.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Espinof
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Gastronomía</h4></li><li><a class="favicon est-directoalpaladar"  href="//www.directoalpaladar.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Directo al Paladar
     </a></li></ul>
  </div>
   <div class="favicons-expanded-inner">
    <ul><li><h4>Estilo de vida</h4></li><li><a class="favicon est-vitonica"  rel="nofollow"  href="//www.vitonica.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Vitónica
     </a></li><li><a class="favicon est-trendencias"  href="//www.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias
     </a></li><li><a class="favicon est-trendenciashombre"  href="//www.trendenciashombre.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Trendencias Hombre
     </a></li><li><a class="favicon est-decoesfera"  rel="nofollow"  href="//decoracion.trendencias.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Decoesfera
     </a></li><li><a class="favicon tec-compradiccion"  href="//www.compradiccion.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Compradiccion
     </a></li><li><a class="favicon est-poprosa"  href="//www.poprosa.com?utm_source=xatakafoto&utm_medium=network&utm_campaign=favicons"><span></span>Poprosa
     </a></li></ul>
  </div>
 
 </div>
 </aside>


 <div id="fb-root"></div>
      <div id="cookies-overlay" class="cookies-overlay"></div>
     </div>
    </div>
   </div>
  </div>
   <div id="div-gpt-int" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int"); });
  </script>
 </div>
   <div id="div-gpt-int2" style="width:1px; height:1px;">
  <script>
   googletag.cmd.push(function() { googletag.display("div-gpt-int2"); });
  </script>
 </div>
   <script>
(function() {
 var lazyElements    = document.getElementsByClassName('sf-lazy')
 ,   srcsetSupported = false
 ,   threshold;

 if (!/Edge\/\d+/.test(navigator.userAgent)) {
  srcsetSupported = 'srcset' in document.createElement('img');
 }

 function updateAttributes(element) {
  var sfSrcset = element.getAttribute('data-sf-srcset') || element.getAttribute('sf-srcset');
  var sfSrc = element.getAttribute('data-sf-src') || element.getAttribute('sf-src');
  var sizes = element.getAttribute('data-sizes');
  if (sfSrcset) {
   element.setAttribute('srcset', sfSrcset);
  }
  if (sfSrc) {
   element.setAttribute('src', sfSrc);
  }
  if (sizes) {
   element.setAttribute('sizes', sizes);
  }
  element.classList.remove('sf-lazy');
 }

 threshold = (window.innerHeight || document.documentElement.clientHeight) + 100;
 function lazyLoad() {
  var coords, element, i, isVisible;
  if (0 == lazyElements.length) {
   document.removeEventListener('scroll', lazyLoad);
   return false;
  }

  for (i = 0; i < lazyElements.length; i++) {
   element = lazyElements[i];
   coords = element.getBoundingClientRect();
   isVisible = (coords.top >= 0 && coords.left >= 0 && coords.top) <= threshold;
   if (isVisible) {
    updateAttributes(element);
   }
  }
 }

 if (srcsetSupported) {
  document.addEventListener('scroll', lazyLoad);
  lazyLoad();
 }
})();
</script>  <script>
 var WSL2 = WSL2 || {};
 WSL2.config = WSL2.config || {};
 WSL2.config.fbapikey = "1435348463145382";
 WSL2.config.fbApiVersion = "v8.0";
 WSL2.config.siteName = "Xataka Foto";
 WSL2.config.jsPath = "https://img.weblogssl.com/LPbackend/prod/v2/js";
 WSL2.config.gtmContainerId = "";
 WSL2.config.imagePath = "https://img.weblogssl.com/css/xatakafoto/p/v6";
 WSL2.config.desktopSiteUrl = "https://www.xatakafoto.com";
 WSL2.config.cookieDomain = "";
 WSL2.config.enableEditorialRecommendations = "1";
 WSL2.config.s3ImagePath = "https://i.blogs.es";
 WSL2.config.eventImagePath = "http://img.xatakafoto.com/events";
 WSL2.config.socialTwitter = "xatakafoto";
 WSL2.config.enableUniformSocialShareGallery = "1";
 WSL2.config.twitterSocial = "xatakafoto";
 WSL2.config.enableCen2AdInComments = 0;
 WSL2.config.enableGiphyInComments = 0;
 WSL2.config.enableJwplayerVideoAd = 1;
 WSL2.config.enablePinterestSharing = 0;
 WSL2.config.enableAdblockEcommerce = 1;
 WSL2.config.adminUrl = "https://admin.xatakafoto.com";
 WSL2.config.blogDomain = "xatakafoto.com";
 WSL2.config.blogMeta = {
  siteName: "xatakafoto",
  mnemonic: "XTF",
  blogDomain: "xatakafoto.com"
 };
 WSL2.config.jwplayerKey = "1vZlXWdZxKOPZcXAx5/X7QR362yqcd+OT7+37g==";
 WSL2.config.jwplayerVastId = "241667871";
 WSL2.config.showMxSiteFloatingBox = 0;
 WSL2.config.enableGoogleAnalytics = 1;
 WSL2.config.jwplayerVersion = "8.18.4";
 WSL2.config.enableWebVitals = 1;
 WSL2.config.enableAdblockMonetization = 1;
 WSL2.config.insuradsLink = "https://cdn.insurads.com/bootstrap/XRW9MEYX.js";
</script>
<script>
 function injectScript(src) {
  var script = document.createElement('script');
  script.src = src;
  script.async = true;
  var firstScriptTag = document.getElementsByTagName('script')[0];
  firstScriptTag.parentNode.insertBefore(script, firstScriptTag);
 }

 if (document.querySelectorAll('div.js-jw-player').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/jwplayer-8282dfa5.js');
 }

 if (document.querySelectorAll('div.js-dailymotion').length) {
  injectScript('https://img.weblogssl.com/LPbackend/prod/v2/js/dailymotion-8282dfa5.js');
 }
</script>
<script>
 WSL2.config.postSubType = "special";
 WSL2.config.redirectDesktopRoot = 'false';
 WSL2.config.postId = 56429;
 WSL2.config.postTitle = "Una\u0020historia\u0020real\u0020en\u0020la\u0020que\u0020la\u0020fotograf\u00EDa\u0020es\u0020la\u0020protagonista";
 WSL2.config.tweetText = "Comentario%20a%20Una%20historia%20real%20en%20la%20que%20la%20fotograf%C3%ADa%20es%20la%20protagonista";
 WSL2.config.twitterName = "";
 WSL2.config.postUrl = "https://www.xatakafoto.com/opinion/historia-real-que-fotografia-protagonista";
 WSL2.config.recommendationEngineVersion = 1;
 WSL2.config.device = "desktop";
 WSL2.config.enableNanomediaHeader = 1;
 WSL2.config.enableStickySidebar = 1;
 </script>
<script type="text/x-template" id="js-adblock-products">
 [{"url":"https:\/\/www.amazon.es\/Fujifilm-Instax-Mini-Neo-Classic\/dp\/B00O94J97S\/?tag=xtf-banner-adblock-21","title":"Fujifilm Instax Mini 90 Neo Classic","asin":"B00O94J97S","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_Instax_Mini_90_Neo_Classic.jpg","price":"119,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/SanDisk-Extreme-Pro-Tarjeta-Memoria\/dp\/B07H9J1YXN\/?tag=xtf-banner-adblock-21","title":"Tarjeta de Memoria SDXC de 64 GB","asin":"B07H9J1YXN","image":"https:\/\/img.weblogssl.com\/g\/images\/SanDisk_Extreme_Pro.jpg","price":"24,58","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B01LQQH86A\/?tag=xtf-banner-adblock-21","title":"Disco Duro Port\u00e1til de 4 TB","asin":"B01LQQH86A","image":"https:\/\/img.weblogssl.com\/g\/images\/WD_My_Passport.jpg","price":"109,99","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B073QNMVJT\/?tag=xtf-banner-adblock-21","title":"Mochila de fotograf\u00eda","asin":"B073QNMVJT","image":"https:\/\/img.weblogssl.com\/g\/images\/Zecti_Mochila_profesional.jpg","price":"65,52","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07B9RXC8M\/?tag=xtf-banner-adblock-21","title":"Canon EOS 4000D Con Objetivo","asin":"B07B9RXC8M","image":"https:\/\/img.weblogssl.com\/g\/images\/Canon_EOS_4000D.jpg","price":"279,00","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/dp\/B07D48BWPD\/?tag=xtf-banner-adblock-21","title":"Fotograf\u00eda Bola de Cristal","asin":"B07D48BWPD","image":"https:\/\/img.weblogssl.com\/g\/images\/Fotografia_Bola_de_Cristal.jpg","price":"13,33","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B001S2PPT0\/?tag=xtf-banner-adblock-21","title":"Nikon AF-S DX 35mm F1.8 G","asin":"B001S2PPT0","image":"https:\/\/img.weblogssl.com\/g\/images\/Nikon_AF_S.jpg","price":"175,95","currency":"EUR"},{"url":"https:\/\/www.amazon.es\/gp\/product\/B0000C73CQ\/?tag=xtf-banner-adblock-21","title":"Fujifilm mini pel\u00edcula","asin":"B0000C73CQ","image":"https:\/\/img.weblogssl.com\/g\/images\/Fujifilm_mini_pelicula.jpg","price":"15,38","currency":"EUR"}]
</script>
 <script async src="https://img.weblogssl.com/LPbackend/prod/v2/js/postpage-8282dfa5.js"></script>
       <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.PostRecommendation = {
   endpoint: "https://recommendations.weblogssl.com/xatakafoto/historia-real-que-fotografia-protagonista/US"
  }
 </script>
     <script>
  window.WSLModules = window.WSLModules || {};
  WSLModules.Recommendations = WSLModules.Recommendations || {};
  WSLModules.Recommendations.Editorial = {
   endpoint: "https://recommendations.weblogssl.com/editorial/xatakafoto",
   version: "v1"
  }
 </script>
  <script>
  (function(d) {
   if ('ES' !== country) {
    return;
   }

   var b = d.body;
   var e = d.createElement('script');
   e.id = 'parsely-cfg';
   e.src = '//cdn.parsely.com/keys/xatakafoto.com/p.js';
   e.async = true;
   e.setAttribute('data-parsely-site', "xatakafoto.com");
   b.appendChild(e);
  })(document);
 </script>
 <script type="didomi/javascript" data-vendor="iab:184" >
  !function(t,e,a){"use strict";var i=t.scimhtiraidem||{};function s(t){var e=i[a]||{};i[a]=e,e[t]||(e[t]=function(){i._queue[a].push({method:t,args:Array.prototype.slice.apply(arguments)})})}t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){var e=t.localStorage.getItem("mics_sgmts"),a=JSON.parse(e),i=a||{};Object.keys(i).forEach(function(e){t.googletag.pubads().setTargeting("mics_"+e,i[e].map(String))})});var r="init call config push pushDefault addProperties addProperty onFinish onStart _reset".split(" ");i._queue=i._queue||{},i._names=i._names||[],i._names.push(a),i._queue[a]=i._queue[a]||[],i._startTime=(new Date).getTime(),i._snippetVersion="2.0";for(var o=0;o<r.length;o++)s(r[o]);t.scimhtiraidem=i,t[a]=i[a];var n=e.createElement("script");n.setAttribute("type","text/javascript"),n.setAttribute("src","https://static.mediarithmics.com/tag/2/tag.min.js"),n.setAttribute("async","true"),e.getElementsByTagName("script")[0].parentNode.appendChild(n)}(window,document,"webediaMics");

  webediaMics.init("xatakafoto-sp-2020");
  webediaMics.call("syncFeeds");

  var gen_data = {

   //UTILS

   global_container : function (str) {
    var j = 0;
    if (Object.keys(dataLayer).length > 0) {
     dataLayer.forEach(function(item, index) {
      if (item[str]) j = index;
     });
    }
    return (dataLayer[j][str]) ? dataLayer[j][str] : null;
   },

   dateISO: function (date) {
    var dateiso;
    Date.parse(date) ? dateiso = new Date(date).toISOString() : dateiso = "";
    return dateiso;
   },

   //EXTRACTION FUNCTIONS
   extract_post: function() {
    var post = {}
    if (this.global_container("postId")) post["postId"] = this.global_container("postId");
    if (this.global_container("publishedDate")) post["publishedDate"] = this.global_container("publishedDate");
    if (this.global_container("site")) post["site"] = this.global_container("site");
    this.global_container("partner") ?  post["partner"] = this.global_container("videoContent") : post["partner"] = false;
    if (this.global_container("blockLength")) post["blockLength"] = this.global_container("blockLength");
    if (this.global_container("mapping")) post["mapping"] = this.global_container("mapping");
    if (this.global_container("elementsInPage") && this.global_container("elementsInPage").length > 0) post["elementsInPage"] = this.global_container("elementsInPage");
    if (this.global_container("modifiedDate")) post["modifiedDate"] = this.dateISO(this.global_container("modifiedDate"));
    if (this.global_container("categories") && this.global_container("categories").length > 0) post["categories"] = this.global_container("categories");
    if (this.global_container("tags") && this.global_container("tags").length > 0) post["tags"] = this.global_container("tags");
    if (this.global_container("postType")) post["postType"] = this.global_container("postType");
    return post;
   },

   extract_category:function() {
    var catPage = {}
    if (this.global_container("site")) catPage["site"] = this.global_container("site");
    if (this.global_container("mapping")) catPage["mapping"] = this.global_container("mapping");
    if (this.global_container("categories") && this.global_container("categories").length > 0) catPage["categories"] = this.global_container("categories");
    return catPage
   },

   extract_data : function () {
    var data = {}
    data['pageTitle'] = document.title;
    data['urlPath'] = window.location.pathname;
    if (this.global_container("siteSection")) data["name"] = this.global_container("siteSection");
    if (this.global_container("vertical")) data["vertical"] = this.global_container("vertical");
    data["channel_id"] = this.global_container("site") + "_ES";
    this.global_container("videoContent") ? data["has_video"] = this.global_container("videoContent") : data["has_video"] = false;
    if (data["name"] === "postPage" || data["name"] == "postpage"){
     data['weblogs'] = this.extract_post();
    }
    else if (data["name"] == "categorypage"){
     data['weblogs'] = this.extract_category();
    }

    if (this.global_container("brandClub")) data['brandClub'] = this.global_container("brandClub")

    return data;
   }
  };

  var extracted_data = gen_data.extract_data();
  var event_type = (gen_data.global_container("site_route")) ? gen_data.global_container("site_route") : 'error_event_datalayer_empty';
  if (gen_data.global_container("user_id")) {
   webediaMics.addProperty("$user_account_id", gen_data.global_container("user_id"));
   webediaMics.addProperty("$compartment_id", "1539");
  }
  webediaMics.push(event_type, extracted_data);
 </script>
 <script type="text/javascript">
 var permittedBatchIps = "ALL";
 if ('ALL' == permittedBatchIps || permittedBatchIps.split(',').includes(country)) {
  var batchSDKUIConfig = {
   native: {}
  };

  if (-1 !== navigator.userAgent.indexOf("Firefox")) {
   batchSDKUIConfig = {
    alert: {
     icon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_192_192.png",
     text: "No te pierdas ningún nuevo contenido de Xatakafoto Puedes estar al día de toda la actualidad en un solo click"
    }
   }
  }

  var wslBatchSdkConfig = {
   apiKey: "322A3A2B29F341D0A583687F8C252D1B",
   subdomain: "xatakafoto",
   authKey: "2.kw0xbJbaOt6VsO1P3LHg+biW8PqRSdHtfte2AC/cbfQ=",
   vapidPublicKey: "BOzCWS0HsiLHr38sk8j+9/SVL+LEQcBeyma34NUPuqjdkFiip/hppLM+0eBMCfJEwgni7cvEUOXcvNPn4ampCaQ=",
   ui: batchSDKUIConfig,
   defaultIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_192_192.png",
   smallIcon: "https://img.weblogssl.com/g/r/png/site-default-icons/xatakafoto_96_96.png",
  }

  
  function addBatchScript() {
   if (window.pageYOffset > 200) {
    (function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
     (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
     e.async=1;e.src=c;r.parentNode.insertBefore(e,r);
    })(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

    batchSDK('setup', wslBatchSdkConfig);

    window.removeEventListener('scroll', addBatchScript);
   }
  }

  window.addEventListener('scroll', addBatchScript);
 }
</script>
  </body>
</html>
